<!DOCTYPE html><html lang="no" itemscope="" itemType="http://schema.org/WebPage"><head><script src="https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js"></script><style>
								body {
								background: undefined !important;
								color: #272727;
								font-family: Lato, sans-serif !important;
								font-size: 1.8rem;
								line-height: 2.7rem;
								font-weight: 300;
							}</style><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><title>Får nedslående beskjed: - Faen</title><meta name="title" content="Får nedslående beskjed: - Faen"/><meta property="og:url" content="https://www./video/far-nedslaende-beskjed-faen/1hgZdVA8"/><meta property="lp:url" content="https://www./video/far-nedslaende-beskjed-faen/1hgZdVA8"/><meta property="twitter:title" content="Får nedslående beskjed: - Faen"/><meta property="lp:title" content="Får nedslående beskjed: - Faen"/><meta property="og:title" content="Får nedslående beskjed: - Faen"/><meta property="cXenseParse:title" content="Får nedslående beskjed: - Faen"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta property="og:image" content="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/1hgZdVA8-1920.jpg&amp;processors=to-nextgen"/><meta property="twitter:card" content="summary"/><meta property="og:type" content="website"/><meta name="description" content="BARNLØS: Else Kåss Furuseth blir med når Jannike skal gjennomføre kunstig befruktning i Danmark i hennes nye serie «Else om barn». Video: Rød Løper/Dplay"/><meta property="twitter:description" content="BARNLØS: Else Kåss Furuseth blir med når Jannike skal gjennomføre kunstig befruktning i Danmark i hennes nye serie «Else om barn». Video: Rød Løper/Dplay"/><meta property="og:description" content="BARNLØS: Else Kåss Furuseth blir med når Jannike skal gjennomføre kunstig befruktning i Danmark i hennes nye serie «Else om barn». Video: Rød Løper/Dplay"/><meta property="article:section" content="video"/><meta property="article:modified_time" content="2019-11-14T14:40:18.000Z"/><meta property="article:published_time" content="2019-11-14T14:40:18.000Z"/><meta property="og:site_name" content="Seher"/><meta property="fb:app_id" content="186809355606"/><meta property="twitter:site" content="seher"/><meta name="theme_color" content="#E5E1D9"/><meta property="vs:keywords" content="Else Kåss Furuseth, show: rødløper, else om barn"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="copyright" content="Copyright (c) 2019 DB Medialab AS, all rights reserved."/><meta property="twitter:image" content="https://styleguide.seher.no/assets/favicon/seher/favicon-228.png"/><link rel="icon" href="https://www.seher.no/favicon.ico"/><link rel="canonical" href="https://www./video/far-nedslaende-beskjed-faen/1hgZdVA8"/><link rel="manifest" href="https://www.seher.no/manifest.json"/><link rel="preconnect" href="https://personvern.aller.no" crossorigin="anonymous"/><link rel="preconnect" href="https://currency.prebid.org" crossorigin="anonymous"/><link rel="preconnect" href="https://ads.rubiconproject.com" crossorigin="anonymous"/><link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="anonymous"/><link rel="preconnect" href="https://code3.adtlgc.com" crossorigin="anonymous"/><link rel="preconnect" href="https://js-agent.newrelic.com" crossorigin="anonymous"/><link rel="preconnect" href="https://bam.nr-data.net" crossorigin="anonymous"/><script type="application/ld+json" class="">{"@context":"http://schema.org","@type":"VideoObject","description":"BARNLØS: Else Kåss Furuseth blir med når Jannike skal gjennomføre kunstig befruktning i Danmark i hennes nye serie «Else om barn». Video: Rød Løper/Dplay","thumbnailUrl":"https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/1hgZdVA8-1920.jpg\u0026processors=to-nextgen","name":"Får nedslående beskjed: - Faen","uploadDate":"2019-11-14T14:40:18.000Z","publication":null}</script><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "/_next/static/prebid-2.6.0/prebid.js";
		js.async = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'script-prebid')</script><meta name="next-head-count" content="41"/><link rel="preload" href="/_next/static/6N_MIUYjLNluih6_wefS6/pages/index.js" as="script"/><link rel="preload" href="/_next/static/6N_MIUYjLNluih6_wefS6/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.b17ce153833bee179c2a.js" as="script"/><link rel="preload" href="/_next/static/chunks/132.e130fa8af6d97305f53f.js" as="script"/><link rel="preload" href="/_next/static/chunks/131.28f99a59d7a50fc8b141.js" as="script"/><link rel="preload" href="/_next/static/chunks/SeHerLogo.cf2b674365bc29b80353.js" as="script"/><link rel="preload" href="/_next/static/chunks/VanillaDropdown.3ab46e9f801dc234e404.js" as="script"/><link rel="preload" href="/_next/static/chunks/35.f9522eae2f38c5dcb7de.js" as="script"/><link rel="preload" href="/_next/static/chunks/158.b5c02898b41ee2cbfdd6.js" as="script"/><link rel="preload" href="/_next/static/chunks/151.6f1be609ff5a26be81ff.js" as="script"/><link rel="preload" href="/_next/static/chunks/147.db208c3b79b14e662182.js" as="script"/><link rel="preload" href="/_next/static/chunks/NoSound.89d2c558f74f153099f5.js" as="script"/><link rel="preload" href="/_next/static/chunks/130.b00b8d1576875af236bb.js" as="script"/><link rel="preload" href="/_next/static/chunks/VideoKicker.3d7547c6b17a5f6529a0.js" as="script"/><link rel="preload" href="/_next/static/chunks/VideoFrontHeading.31c270f2ed89092b8ba6.js" as="script"/><link rel="preload" href="/_next/static/chunks/97.57002e4f3a855c97a189.js" as="script"/><link rel="preload" href="/_next/static/chunks/120.649a2bd72c37bdb0e328.js" as="script"/><link rel="preload" href="/_next/static/chunks/125.0b12b42f79cb98b3785f.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-c4f38eda05ae1a0c1d6d.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.b17ce153833bee179c2a.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-e56f85644a5d25219925.js" as="script"/><style data-styled="" data-styled-version="5.0.0-rc.1">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</style></head><body class="Body-ooobq0-0 latvXN"><div id="__next"><div><script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });</script><header device="[object Object]" site="www.seher.no" class="" markup="" modules=""><nav class="LinkBarNav-sc-168ntql-0 hNeuRl"><ul class="HorizontalFlexingList-sc-7tpccd-0 PBHck HorizontalLinkBar-sc-9whi68-0 SeherHeader__TopAlignBar-sc-1acj7b9-2 iLhlWM"><li class="LinkBarItem-sc-5q9par-0 SeherHeader__GrowingListItem-sc-1acj7b9-4 inaTtG"><nav class="LinkBarNav-sc-168ntql-0 cwLFYo"><ul class="HorizontalFlexingList-sc-7tpccd-0 gowuuw HorizontalLinkBar-sc-9whi68-0 SeherHeader__TopAlignBar-sc-1acj7b9-2 iLhlWM"><li class="LinkBarItem-sc-5q9par-0 SeherHeader__LinkBarBleedingLogo-sc-1acj7b9-0 iMMpOm"><a href="/" title="Se&amp;Hør" class="LinkBarElementBase-anpqsq-0 eqHVJz SeherHeader__LogoLink-sc-1acj7b9-3 inqris"><svg viewBox="0 0 372 402" alt="Se og Hør"><rect class="backdrop" fill="#e3000b" width="372" height="402"></rect><g class="exploding-darkness" fill="#0c0000"><polygon points="348.55 90.19 273.23 127.25 273.26 90.17 348.55 90.19"></polygon><path d="M158.58,256.19l-49.76-1.57c-18.68-2.46-70.57-36.7-85.59-36.85.27-2.19,6.93-5.57,8.57-6.46,0,0,58.48-27.73,59.36-26.91L89,182.12,74.43,165.33c1.91.27-9.56-88.67-9.56-88.67L181.68,63.89,202,27.48V296.13s-14.16-19.27-18-25.6c1.63-2.75-17.42-14.92-16.12-17.25Z"></path><polygon points="348.56 231.92 273.24 231.92 273.24 189.92 348.56 231.92"></polygon></g><g class="se" fill="#ffffff"><path d="M148.13,30c18.34,7.9,34.43,25.21,36.55,45.84,1.71,10.86-.68,21.24-3.48,30.81-.82,1.84-2.22,1.64-4.43,1.64H119.34a13.93,13.93,0,0,0-2.22-17.15c-3.28-3.21-7.58-5.05-12.57-4-4.58,1.37-9,4.71-10.59,9.56-2.87,17.69,16.33,25.62,27.67,33.54,22.34,13,46.66,23.84,62.71,46.18,12.71,17.76,19.4,41.67,13.73,64.62-6.22,29.17-30.88,50.76-59.22,57.66-32.65,9.29-71.11,3.69-96-17.08-17-16.05-26.44-39.76-19.81-63.87l1.78-1.38,69.11,0c-2,2.6-2.11,4.44-1.68,8,.55,4.92,4.23,8.74,8.39,11.14,5.4,2.8,12.5,1.78,17.28-1.64,3.65-3,6.08-7,5.4-12.16-.89-6.49-6.9-10.93-11.82-15L93.69,196.05c-26.37-16.26-56.84-34.63-69.2-64.69C16.09,113.6,14.86,90,23.74,72,29.47,56,41.7,42.29,56,33.68,74.29,22.34,97.79,20,120.67,22.13A110.53,110.53,0,0,1,148.13,30"></path><polygon points="348.57 90.17 273.24 90.16 273.23 127.21 348.56 127.22 348.54 189.91 273.26 189.92 273.25 231.92 348.57 231.92 348.55 296.11 202.03 296.11 202.03 27.43 348.56 27.43 348.57 90.17"></polygon></g><g class="og-hoer" fill="#ffffff"><path class="o" d="M54.89,328.3c-5.05,1-8,5.6-9.15,10.18-1,8.68-1.09,19.74,6.9,25.41a10.9,10.9,0,0,0,7.79,1,10.66,10.66,0,0,0,6.28-4.78c4.17-7.72,3.07-17.42.27-25.21l-.27-.34c-2.53-4.17-6.56-7.1-11.82-6.22m30.81,1.23c5.06,10.93,5.67,26.3-.48,36.89-5.74,9.84-17.15,17.49-29.58,16.8-11.07-.41-20.49-7.38-25.55-16.6-5.47-8.95-6.42-22.07-2.87-32C30.09,323.79,39,313,51.34,310.88c14.55-2.39,29,5.88,34.36,18.65"></path><path class="g" d="M151.48,326c1.07,2.31,2.46,4.3,2.39,7-.47,1.3-3.16,1-5.12,1H133.92c-2.59,0-2.08-1-3.88-2.63-5-4.52-9.81-3.21-13.53,0-6,5.87-6.08,16.8-3.69,24.8a12.14,12.14,0,0,0,9.77,8.74,11.79,11.79,0,0,0,10.18-5.87,2.29,2.29,0,0,0,0-2.46c-.61-.84-5.23-.41-8.68-.36,0,0-1.18-.1-1.17-1.17,0-1.27,0-.85,0-10.29a2,2,0,0,1,1.52-2h30.33c.61.41,1.43.65,1.43,1.61.75,15.3-5.53,29-18.72,35.59-10,4.78-24.25,4-32.86-3.35-11.48-9.15-16-25.41-12.43-40.37,3.48-12.91,14.28-24.66,27.94-25.89A32.61,32.61,0,0,1,151.48,326"></path><polygon class="h" points="195.28 313.48 195.29 339.59 209.71 339.58 209.71 313.46 228.17 313.44 228.14 381.67 209.71 381.7 209.71 356.24 195.28 356.24 195.28 381.7 176.75 381.7 176.75 313.45 195.28 313.48"></polygon><path class="oe" d="M273.76,341.83l-16.39,20c-.62.89.27,1.64.75,2.39,2.8,2.32,7.65,2.32,10.86.61,6.69-4.44,7.17-13.25,6.42-21.11-.2-.75-.14-2.46-1.64-1.91m-7.65-12.43a11.5,11.5,0,0,0-9.56,2c-4.3,4.37-5.67,10.93-4.92,17.63.07,1.37.14,4,2,3.35l4.92-5.94s5.74-7.17,8.47-10.38c1-1.43,3.11-3,2.39-4.65a8.37,8.37,0,0,0-3.35-2m15.37-12.64c2.05.2,2.94-1.91,4.53-3.3h7.86c1.9,1.25-.36,3.09-.77,4.12-1.43,2.39-5.6,4.44-4,7.86,8.13,11.34,9.36,30.88,1.43,43.24-7.17,10.11-18.37,17.55-32.11,15-5.12-.55-9.36-3.69-13.73-5.74-1.84.21-3,2.78-4.13,3.74-3.12,0-4.92,0-8.44,0-.82-.48-.75-1.72.05-2.94l6-7.22c-.14-2.94-2-5.6-3.35-8.27-3.07-7.24-4.24-16.6-2-24.59.2-.07.14-.82.14-.82,3.35-12.91,13-24.73,26.85-26.5,8-1,15.3,1.57,21.72,5.4"></path><path class="r" d="M319,328.87s0,10.73.09,13.44c4.3,1,9.15.07,11.54-3.35a6.65,6.65,0,0,0,0-6c-1.43-2.19-2.42-3.43-6.11-3.89a22.91,22.91,0,0,0-5.53-.19m17.85-14.5c5,1.66,10.83,5.75,12.86,10.78,1.3,2.83,1.21,4.37,1.48,6.64a18.21,18.21,0,0,1-8,18,22.41,22.41,0,0,0-2.87,2.12c2.87,2.32,6,4.51,7,8.47,3.21,15.56,4.07,18,6.42,21.26l-18.15,0c-3.35-4-2.68-9.68-4.39-14.6a15.54,15.54,0,0,0-4.78-8.61c-1.85-1.5-7.38-.68-7.38-.68l-.1,23.86H299.73V313.44s27-.78,37.14.92"></path></g></svg></a></li><li class="LinkBarItem-sc-5q9par-0 iOozDC"><a href="/kongelig" class="LinkBarElementBase-anpqsq-0 kKlboQ">Kongelig</a></li><li class="LinkBarItem-sc-5q9par-0 iOozDC"><a href="/brudd-bryllup" class="LinkBarElementBase-anpqsq-0 kKlboQ">Brudd &amp; bryllup</a></li><li class="LinkBarItem-sc-5q9par-0 iOozDC"><a href="/video" class="LinkBarElementBase-anpqsq-0 kKlboQ">Video</a></li><li class="LinkBarItem-sc-5q9par-0 bZNmPE"><div><button aria-expanded="false" id="commercial-dropdown" class="BlockLink-sc-1b4yz3h-0-button LinkBarElementBase-anpqsq-0-BlockLink LinkBarButtonBase-sc-2jtx6f-0 ibkwxj LinkBarDropdown-p7ws9x-1 dMTAok VanillaDropdown__StyledDropdown-sc-9xh2bo-0 bPjxTo">Kommersielt<!-- --> <span class="FontIcon__Icon-sc-1l3oo8a-0 imZeyt"></span></button><div tabindex="-1" class="LinkBarDropdown__HideMeMaybe-p7ws9x-0 cRrONy"><ul class="VerticalFlexingList-ijkkv3-0 gpjxyu VerticalLinkBar-sc-63vq44-1 cWnCtS"><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 hpTmDs"><a href="/reise" class="LinkBarElementBase-anpqsq-0 dIXAJs">Reise</a></li><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 hpTmDs"><a href="https://www.kk.no/rabattkoder" class="LinkBarElementBase-anpqsq-0 dIXAJs">Rabattkoder</a></li></ul></div></div><script>
					if (typeof toggleVanillaClick === "undefined") {
						function toggleVanillaClick(){
							this.classList.toggle('toggled');
							this.setAttribute('aria-expanded', this.getAttribute('aria-expanded') === "false");
						}
					}
					if (typeof initDropdown === "undefined") {
						function initDropdown(id) {

							const element = document.getElementById(id)
							element.addEventListener('click', toggleVanillaClick.bind(element));

							element.parentElement.addEventListener('focusin', function() {
								element.dataset.lastFocusTime = Date.now();
							});

							element.parentElement.addEventListener('focusout', function() {
								const delay = 100; // milliseconds;
								setTimeout(
									function() {
										Date.now() - parseInt(element.dataset.lastFocusTime) > delay && element.classList.remove('toggled')
									},
									delay
								);
							});
						}
					}

					initDropdown('commercial-dropdown');
					</script></li></ul></nav></li><li class="LinkBarItem-sc-5q9par-0 ftYxPb"><a href="/app/minside" id="seher-login-button" class="LinkBarElementBase-anpqsq-0 kKlboQ SeherHeader__LinkBarLinkDynamicBold-sc-1acj7b9-5 gQWkFU">Logg Inn</a></li><li class="LinkBarItem-sc-5q9par-0 ftYxPb"><div><button aria-expanded="false" id="seher-dropdown-wrapper" class="BlockLink-sc-1b4yz3h-0-button LinkBarElementBase-anpqsq-0-BlockLink LinkBarButtonBase-sc-2jtx6f-0 gOdaJi IconButton-sc-16szb0k-0 dzkEXu LinkBarDropdown-p7ws9x-1 dMTAok VanillaDropdown__StyledDropdown-sc-9xh2bo-0 bPjxTo UserDropDown__HiddenVanillaDropdown-nq7o1o-0 NaVfk"><span class="Truncate-jz7g9d-0 fcoXFL"><span id="seher-dropdown-button"></span></span><span class="FontIcon__Icon-sc-1l3oo8a-0 jBGaTy Trigger__Icon-vdv1n6-1 Vzdng"></span></button><div tabindex="-1" class="LinkBarDropdown__HideMeMaybe-p7ws9x-0 cRrONy"><ul id="seher-dropdown" class="VerticalFlexingList-ijkkv3-0 gZlkGs VerticalLinkBar-sc-63vq44-1 UserDropdown__StyledVerticalLinkBar-ee37l7-1 iFvzsS UserDropdown-ee37l7-4 UserDropDown__StyledShinyUserDropdown-nq7o1o-1 rRPJA"><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 hpTmDs"><span class="LinkBarElementBase-anpqsq-0-span UserDropdown__StyledText-ee37l7-2 ftpdTs"></span></li><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 hpTmDs"><a href="/app/minside" class="LinkBarElementBase-anpqsq-0 cqDCCH UserDropdown__LinkBarButtonProfile-ee37l7-0 gzHLLr">Min Side</a></li><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 hpTmDs"><a href="/app/dug/v1/client/logout" class="LinkBarElementBase-anpqsq-0 cqDCCH UserDropdown__LinkBarButtonProfile-ee37l7-0 brsIRe"><span class="UserDropdown__SpanWithAIDIcon-ee37l7-3 kfyLFC">Logg Ut</span></a></li></ul><script>
						document.addEventListener("DOMContentLoaded", function() {
							function parseDugStateCookie(cookieString) {
								if (!cookieString) {
									return undefined
								}
								switch (cookieString.charAt(0)) {
									case '{':
										return JSON.parse(cookieString)
									case 'e':
											return JSON.parse(atob(cookieString));
									case 'J':
											return JSON.parse(decodeURIComponent(atob(cookieString)));
									default:
										return undefined
								}
							}

							function getCookie(name) {
								var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
								if (match) return match[2];
							}

							const dugStateCookie = getCookie('dug-state')

							if (dugStateCookie) {
								const user = parseDugStateCookie(dugStateCookie);
								if (user && user.name) {
									user.name = user.name.replace('+', ' ')
								}

								if (user) {
									const loginButton = document.querySelector('#seher-login-button');

									if (loginButton) {
										// remove login button from header
										loginButton.parentNode.removeChild(loginButton);

										// set user info into dropdown trigger button
										const dropDownButton = document.querySelector('#seher-dropdown-button');
										dropDownButton.innerHTML = user.name;

										// set user info into dropdown field
										const dropdown = document.querySelector('#seher-dropdown');
										dropdown.children[0].querySelector("span").innerText = user.name;

										// show dropdown with user info
										const dropdownWrapper = document.querySelector('#seher-dropdown-wrapper');
										dropdownWrapper.style.display = "flex";
									}
								}
							}

							return
						});
					</script></div></div><script>
					if (typeof toggleVanillaClick === "undefined") {
						function toggleVanillaClick(){
							this.classList.toggle('toggled');
							this.setAttribute('aria-expanded', this.getAttribute('aria-expanded') === "false");
						}
					}
					if (typeof initDropdown === "undefined") {
						function initDropdown(id) {

							const element = document.getElementById(id)
							element.addEventListener('click', toggleVanillaClick.bind(element));

							element.parentElement.addEventListener('focusin', function() {
								element.dataset.lastFocusTime = Date.now();
							});

							element.parentElement.addEventListener('focusout', function() {
								const delay = 100; // milliseconds;
								setTimeout(
									function() {
										Date.now() - parseInt(element.dataset.lastFocusTime) > delay && element.classList.remove('toggled')
									},
									delay
								);
							});
						}
					}

					initDropdown('seher-dropdown-wrapper');
					</script></li><li class="LinkBarItem-sc-5q9par-0 iOozDC"><form id="search" name="search" action="https://www.seher.no/tekstarkiv/" class="LinkBarSearchField__Form-sc-1ppt2j-2 iErVUS"><label><span class="SvgIconWrapper-sc-1qohrk8-0 jYohaN LinkBarSearchField__AbsoluteIcon-sc-1ppt2j-0 dqjMA"><svg viewBox="0 0 33 33" color="#4d4d4d" fill="none" stroke="#4d4d4d" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" sizeFactor="large" theme="[object Object]"><circle cx="13.9" cy="14.2" r="12.4"></circle><line x1="31.9" y1="31.4" x2="23" y2="23"></line></svg></span><input type="search" id="q" name="q" aria-label="Søk" required="" placeholder="Søk i Se&amp;Hør..." class="LinkBarElementBase-anpqsq-0-input LinkBarSearchField__Input-sc-1ppt2j-1 eXfFWH"/></label></form></li><li class="LinkBarItem-sc-5q9par-0 efjLyl"><div><button aria-expanded="false" id="xs-menu" class="BlockLink-sc-1b4yz3h-0-button LinkBarElementBase-anpqsq-0-BlockLink LinkBarButtonBase-sc-2jtx6f-0 ibkwxj LinkBarDropdown-p7ws9x-1 dMTAok SeherHeader__MobileMenu-sc-1acj7b9-6 VanillaDropdown__StyledDropdown-sc-9xh2bo-0 eUByyS">Meny<!-- --> <span class="FontIcon__Icon-sc-1l3oo8a-0 imZkox"></span></button><div tabindex="-1" class="LinkBarDropdown__HideMeMaybe-p7ws9x-0 cRrONy"><ul class="VerticalFlexingList-ijkkv3-0 btHwpy VerticalLinkBar-sc-63vq44-1 SeherHeader__StyledVerticalLinkBar-sc-1acj7b9-7 kmQloA"><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 hpTmDs"><a href="/kongelig" class="LinkBarElementBase-anpqsq-0 dIXAJs">Kongelig</a></li><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 hpTmDs"><a href="/brudd-bryllup" class="LinkBarElementBase-anpqsq-0 dIXAJs">Brudd &amp; bryllup</a></li><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 hpTmDs"><a href="/video" class="LinkBarElementBase-anpqsq-0 dIXAJs">Video</a></li></ul></div></div><script>
					if (typeof toggleVanillaClick === "undefined") {
						function toggleVanillaClick(){
							this.classList.toggle('toggled');
							this.setAttribute('aria-expanded', this.getAttribute('aria-expanded') === "false");
						}
					}
					if (typeof initDropdown === "undefined") {
						function initDropdown(id) {

							const element = document.getElementById(id)
							element.addEventListener('click', toggleVanillaClick.bind(element));

							element.parentElement.addEventListener('focusin', function() {
								element.dataset.lastFocusTime = Date.now();
							});

							element.parentElement.addEventListener('focusout', function() {
								const delay = 100; // milliseconds;
								setTimeout(
									function() {
										Date.now() - parseInt(element.dataset.lastFocusTime) > delay && element.classList.remove('toggled')
									},
									delay
								);
							});
						}
					}

					initDropdown('xs-menu');
					</script></li></ul></nav><nav class="LinkBarNav-sc-168ntql-0 kEskvN"><ul class="HorizontalFlexingList-sc-7tpccd-0 iTMACM HorizontalLinkBar-sc-9whi68-0 SeherHeader__SecondaryBar-sc-1acj7b9-1 GlmIm"><li class="LinkBarItem-sc-5q9par-0 ftYxPb"><a href="/video" class="LinkBarElementBase-anpqsq-0 MsaXq">Rød løper</a></li><li class="LinkBarItem-sc-5q9par-0 ftYxPb"><a href="/emne/reality" class="LinkBarElementBase-anpqsq-0 MsaXq">Reality</a></li><li class="LinkBarItem-sc-5q9par-0 ftYxPb"><a href="/brudd-bryllup" class="LinkBarElementBase-anpqsq-0 MsaXq">Brudd &amp; bryllup</a></li><li class="LinkBarItem-sc-5q9par-0 ftYxPb"><a href="/emne/hollywood" class="LinkBarElementBase-anpqsq-0 MsaXq">Hollywood</a></li><li class="LinkBarItem-sc-5q9par-0 ftYxPb"><a href="/kongelig" class="LinkBarElementBase-anpqsq-0 MsaXq">Kongelig</a></li><li class="LinkBarItem-sc-5q9par-0 ftYxPb"><a href="/video" class="LinkBarElementBase-anpqsq-0 MsaXq">Video</a></li><li class="LinkBarItem-sc-5q9par-0 ftYxPb"><a href="/sterke-historier" class="LinkBarElementBase-anpqsq-0 MsaXq">Sterke historier</a></li></ul></nav></header><main class="Main__MainStyle-exx3n0-0 cEDoZF lp_main video-main"><section class="Section-sc-1y0vh67-0 bNbRE"><div class="FlexGrid__Grid-sc-2aiiwu-0 AcOsf"><div class="FlexRow__Row-sc-1f9bdzv-0 gnoJzo"><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 iEBHwk"><section class="VideoSection__StyledRootSection-sc-1f40arj-1 dBEGxx"><h1 color="primary" class="Kicker-gbvny8-0 VideoSection__ShowKicker-sc-1f40arj-3 iuWGYp">Rød løper</h1><section data-videoid="1hgZdVA8" data-sticky="false" data-is-iframe="0" class="JWStyler-sc-1ajg9q1-0 ibrjOF"><section class="placeholder__VideoRatioHandler-sc-84tgko-0 gcLXkW"><section class="Sticky__StyledPlayerWrapper-sc-14plne4-0 cCTnWI sticky-section"><div><button class="Button-k86ktg-0 UnmuteButton__StyledButton-sc-1fka7li-0 eaVLkp unmute-btn"><span class="SvgIconWrapper-sc-1qohrk8-0 iIkmGw UnmuteButton__StyledIconWrapper-sc-1fka7li-2 ghtXfM"><svg fill="none" stroke="none" width="100%" height="100%" viewBox="0 0 41 41"><rect width="41" height="41" fill="black"></rect><path fill-rule="evenodd" clip-rule="evenodd" d="M11.2285 14.115C10.2 14.115 9.36588 14.9599 9.36588 16.0025V23.9283C9.36588 24.9709 10.2 25.8161 11.2285 25.8161H16.3429L17.4952 26.7832L23.7795 32.0517C24.5147 32.6677 25.628 32.1373 25.628 31.1706V27.8147L12.1086 14.115H11.2285Z" fill="white"></path><mask id="mask0" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="27" height="28"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.48276 6.72034H34.6245V33.2105H8.48276V6.72034Z" fill="white"></path></mask><g mask="url(#mask0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M34.3656 31.682L25.628 22.8279V8.76042C25.628 7.79339 24.5146 7.26331 23.7795 7.87935L17.4955 13.1479L16.7183 13.7994L9.99109 6.98251C9.64613 6.63295 9.08662 6.63295 8.74166 6.98251C8.39634 7.33243 8.39634 7.89904 8.74166 8.24861L33.1162 32.9481C33.2886 33.1229 33.5148 33.2106 33.7407 33.2106C33.9669 33.2106 34.1931 33.1229 34.3656 32.9481C34.7109 32.5985 34.7109 32.0319 34.3656 31.682Z" fill="white"></path></g></svg></span><span class="UnmuteButton__Title-sc-1fka7li-1 jNSnpb">Skru På Lyd</span></button><div id="1hgZdVA8"></div></div></section></section></section><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "/static/wf/video-assets.js";
		js.async = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'video-assets-script')</script><section style="display:none" class="JWStyler-sc-1ajg9q1-0 ibrjOF video-paywall-1hgZdVA8"><div class="VideoPaywall__Main-dm0pqv-0 lhXpZu overlay" style="display:none"><span class="VideoPaywall__Title-dm0pqv-1 kaQwNi">Error</span><span class="VideoPaywall__LoginSection-dm0pqv-3 cbpJkV paywall-footer">Allerede pluss-kunde?<a href="/app/dug/v1/client/login" class="Link-sc-1laasp4-0 VideoPaywall__LoginLink-dm0pqv-4 ivUzga">Logg inn her</a></span></div><div class="VideoPaywall__Main-dm0pqv-0 lhXpZu error" style="display:none"><span class="VideoPaywall__Title-dm0pqv-1 kaQwNi">Error</span></div></section><div class="VideoSection__Meta-sc-1f40arj-5 fYrmI"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="Rød løper" class="Image-p3ek8f-0 VideoSection__ShowImage-sc-1f40arj-4 iLjmYF"/><h1 class="Heading__ProtoHeading-s1pcsc-0 bXyksL VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Får nedslående beskjed: - Faen<!-- --> <button aria-label="Vis videobeskrivelse" title="Vis videobeskrivelse" class="BlockLink-sc-1b4yz3h-0-button LinkBarElementBase-anpqsq-0-BlockLink LinkBarButtonBase-sc-2jtx6f-0 iKWIfl VideoSection__SpoilerButton-sc-1f40arj-0 bYfeoY"><i class="Arrow-sc-1xpcfos-0 VideoSection__VideoArrow-sc-1f40arj-6 lfeffV"></i></button></h1></div><div class="VideoSection__HidingBlock-sc-1f40arj-2 gbSmfI"><div class="styles__VideoDescription-sc-1eacjpu-0 gTGBBH">BARNLØS: Else Kåss Furuseth blir med når Jannike skal gjennomføre kunstig befruktning i Danmark i hennes nye serie «Else om barn». Video: Rød Løper/Dplay</div><h2 class="styles__VideoPublished-sc-1eacjpu-1 bFOheL">14. november 2019</h2></div></section></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 efMGjn"><section class="CarouselSection-s3p7oc-0 jJbnHe carousel__StyledCarousel-ugblld-0 eRYSKP"><h1 title="" class="Kicker-gbvny8-0 jbRMqc VideoKicker-sc-1rbzqjv-0 dUHZJR">ANBEFALTE VIDEOER</h1><div class="CarouselBar-c88f5q-0 ivmZrD"><div class="CarouselSlotList-sc-1yaio7q-0 bxEMuE"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bRqAUf"><article class="Article-jrhued-0 efQjoJ"><a href="/video/ikke-pa-talefot-etter-bruddet/o7pnS3CI" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/o7pnS3CI-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Ikke på talefot etter bruddet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/o7pnS3CI-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/o7pnS3CI-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Ikke på talefot etter bruddet</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bRqAUf"><article class="Article-jrhued-0 efQjoJ"><a href="/video/-ikke-undervurder-meg/hyhIZOAI" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hyhIZOAI-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Ikke undervurder meg" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hyhIZOAI-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hyhIZOAI-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">- Ikke undervurder meg</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bRqAUf"><article class="Article-jrhued-0 efQjoJ"><a href="/video/her-smeller-det/0E9KQjdL" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/0E9KQjdL-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Her smeller det" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/0E9KQjdL-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/0E9KQjdL-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Her smeller det</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bRqAUf"><article class="Article-jrhued-0 efQjoJ"><a href="/video/bryter-i-grat-pa-tv/IokPCVJc" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/IokPCVJc-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Bryter i gråt på TV" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/IokPCVJc-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/IokPCVJc-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Bryter i gråt på TV</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bRqAUf"><article class="Article-jrhued-0 efQjoJ"><a href="/video/sjokkerer-fansen-med-dette-stuntet/yrQ4YQGC" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yrQ4YQGC-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Sjokkerer fansen med dette stuntet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yrQ4YQGC-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yrQ4YQGC-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Sjokkerer fansen med dette stuntet</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bRqAUf"><article class="Article-jrhued-0 efQjoJ"><a href="/video/dette-vil-han-ikke-svare-pa/KSsTPblg" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/KSsTPblg-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Dette vil han ikke svare på" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/KSsTPblg-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/KSsTPblg-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Dette vil han ikke svare på</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bRqAUf"><article class="Article-jrhued-0 efQjoJ"><a href="/video/her-hinter-han-om-bruddet/3EmIhPpv" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3EmIhPpv-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Her hinter han om bruddet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3EmIhPpv-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3EmIhPpv-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Her hinter han om bruddet</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bRqAUf"><article class="Article-jrhued-0 efQjoJ"><a href="/video/gar-viralt-ren-porno/LKcnvRQ3" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LKcnvRQ3-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Går viralt: - Ren porno" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LKcnvRQ3-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LKcnvRQ3-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Går viralt: - Ren porno</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bRqAUf"><article class="Article-jrhued-0 efQjoJ"><a href="/video/avslorer-sex-hemmelighet/e1og2HeQ" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/e1og2HeQ-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Avslører sex-hemmelighet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/e1og2HeQ-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/e1og2HeQ-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Avslører sex-hemmelighet</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bRqAUf"><article class="Article-jrhued-0 efQjoJ"><a href="/video/else-kass-furuseth-leser-kjaerlighetsdikt/NMGTDrYd" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/NMGTDrYd-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Else Kåss Furuseth leser kjærlighetsdikt" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/NMGTDrYd-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/NMGTDrYd-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Else Kåss Furuseth leser kjærlighetsdikt</h1></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 jZfCvg"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 dBBQYK"></i></button></div></section></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 fAicro"><div style="width:100%"><hr style='opacity:0.57;margin:1rem 0;'/></div></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 fkjnb"><section class="CarouselSection-s3p7oc-0 jShRyI carousel__StyledCarousel-ugblld-0 fRWxEw"><h1 title="" class="Heading__ProtoHeading-s1pcsc-0 bsObPH FrontHeading__FrontSmallHeading-sc-1cvqm3c-0 VideoFrontHeading__FrontHeading-sc-137hwb5-0 kbdmYT">MEST SETT AV RØD LØPER</h1><div class="CarouselBar-c88f5q-0 ivmZrD"><div class="CarouselSlotList-sc-1yaio7q-0 iWQemM"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/far-nedslaende-beskjed-faen/1hgZdVA8" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/1hgZdVA8-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Får nedslående beskjed: - Faen" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/1hgZdVA8-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/1hgZdVA8-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Får nedslående beskjed: - Faen</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/sjokkerer-fansen-med-dette-stuntet/yrQ4YQGC" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yrQ4YQGC-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Sjokkerer fansen med dette stuntet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yrQ4YQGC-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yrQ4YQGC-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Sjokkerer fansen med dette stuntet</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/-idioter/hF9psNUH" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hF9psNUH-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Idioter" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hF9psNUH-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hF9psNUH-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">- Idioter</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/bryter-i-grat-pa-tv/IokPCVJc" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/IokPCVJc-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Bryter i gråt på TV" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/IokPCVJc-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/IokPCVJc-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Bryter i gråt på TV</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/ikke-pa-talefot-etter-bruddet/o7pnS3CI" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/o7pnS3CI-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Ikke på talefot etter bruddet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/o7pnS3CI-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/o7pnS3CI-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Ikke på talefot etter bruddet</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/gar-viralt-ren-porno/LKcnvRQ3" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LKcnvRQ3-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Går viralt: - Ren porno" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LKcnvRQ3-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LKcnvRQ3-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Går viralt: - Ren porno</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/dater-pa-tv-vondt-a-se-pa/ufxC9LYU" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ufxC9LYU-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Dater på TV: - Vondt å se på" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ufxC9LYU-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ufxC9LYU-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Dater på TV: - Vondt å se på</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/her-hinter-han-om-bruddet/3EmIhPpv" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3EmIhPpv-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Her hinter han om bruddet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3EmIhPpv-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3EmIhPpv-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Her hinter han om bruddet</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/-ikke-undervurder-meg/hyhIZOAI" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hyhIZOAI-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Ikke undervurder meg" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hyhIZOAI-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hyhIZOAI-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">- Ikke undervurder meg</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/svarer-pa-kjaeresteryktene-vakker-jente/idZs4WsT" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/idZs4WsT-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Svarer på kjæresteryktene: - Vakker jente!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/idZs4WsT-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/idZs4WsT-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Svarer på kjæresteryktene: - Vakker jente!</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/overrasker-pa-audition-blir-svett/ZPYifJTE" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ZPYifJTE-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Overrasker på audition: - Blir svett" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ZPYifJTE-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ZPYifJTE-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Overrasker på audition: - Blir svett</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/dette-vil-han-ikke-svare-pa/KSsTPblg" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/KSsTPblg-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Dette vil han ikke svare på" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/KSsTPblg-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/KSsTPblg-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Dette vil han ikke svare på</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/viste-puppene-na-kritiseres-hun/4evThCPm" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/4evThCPm-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Viste puppene - nå kritiseres hun" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/4evThCPm-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/4evThCPm-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Viste puppene - nå kritiseres hun</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/forklarer-hemmeligheten-bak-halloween-kostymet/FQQX5WLz" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/FQQX5WLz-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Forklarer hemmeligheten bak halloween-kostymet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/FQQX5WLz-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/FQQX5WLz-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Forklarer hemmeligheten bak halloween-kostymet</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/rod-loper-23-kjendisgallaen-2019/hOboaiOD" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hOboaiOD-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Rød Løper #23: Kjendisgallaen 2019" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hOboaiOD-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hOboaiOD-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Rød Løper #23: Kjendisgallaen 2019</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/ny-tv-2-serie-supergodt-samspill/dCFsLZra" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/dCFsLZra-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Ny TV 2-serie: - Supergodt samspill" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/dCFsLZra-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/dCFsLZra-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Ny TV 2-serie: - Supergodt samspill</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/her-driter-han-seg-ut/PrD5J2Yd" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/PrD5J2Yd-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Her driter han seg ut" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/PrD5J2Yd-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/PrD5J2Yd-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Her driter han seg ut</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/her-smeller-det/0E9KQjdL" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/0E9KQjdL-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Her smeller det" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/0E9KQjdL-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/0E9KQjdL-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Her smeller det</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/avslorer-sex-hemmelighet/e1og2HeQ" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/e1og2HeQ-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Avslører sex-hemmelighet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/e1og2HeQ-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/e1og2HeQ-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Avslører sex-hemmelighet</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/-stakkars-jente/mmZ4AMkS" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/mmZ4AMkS-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Stakkars jente!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/mmZ4AMkS-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/mmZ4AMkS-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">- Stakkars jente!</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 kJWAkr"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 lmTJyP"></i></button></div></section></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 fAicro"><div class="AdWrapper__AdBase-sc-13mqeo1-0 cKeXUj WallpaperAd__WallpaperWrapper-wc35hz-1 lpgju"><div class="AdWrapper__Attribution-sc-13mqeo1-1 jQXWZJ">Annonse</div><div style="width:980px;height:300px"></div></div></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 fkjnb"><section class="CarouselSection-s3p7oc-0 jShRyI carousel__StyledCarousel-ugblld-0 fRWxEw"><h1 title="" class="Heading__ProtoHeading-s1pcsc-0 bsObPH FrontHeading__FrontSmallHeading-sc-1cvqm3c-0 VideoFrontHeading__FrontHeading-sc-137hwb5-0 kbdmYT">SISTE VIDEOER</h1><div class="CarouselBar-c88f5q-0 ivmZrD"><div class="CarouselSlotList-sc-1yaio7q-0 iWQemM"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/far-nedslaende-beskjed-faen/1hgZdVA8" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/1hgZdVA8-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Får nedslående beskjed: - Faen" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/1hgZdVA8-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/1hgZdVA8-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Får nedslående beskjed: - Faen</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/sjokkerer-fansen-med-dette-stuntet/yrQ4YQGC" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yrQ4YQGC-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Sjokkerer fansen med dette stuntet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yrQ4YQGC-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yrQ4YQGC-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Sjokkerer fansen med dette stuntet</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/-idioter/hF9psNUH" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hF9psNUH-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Idioter" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hF9psNUH-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hF9psNUH-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">- Idioter</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/bryter-i-grat-pa-tv/IokPCVJc" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/IokPCVJc-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Bryter i gråt på TV" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/IokPCVJc-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/IokPCVJc-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Bryter i gråt på TV</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/ikke-pa-talefot-etter-bruddet/o7pnS3CI" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/o7pnS3CI-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Ikke på talefot etter bruddet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/o7pnS3CI-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/o7pnS3CI-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Ikke på talefot etter bruddet</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/gar-viralt-ren-porno/LKcnvRQ3" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LKcnvRQ3-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Går viralt: - Ren porno" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LKcnvRQ3-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LKcnvRQ3-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Går viralt: - Ren porno</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/dater-pa-tv-vondt-a-se-pa/ufxC9LYU" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ufxC9LYU-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Dater på TV: - Vondt å se på" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ufxC9LYU-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ufxC9LYU-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Dater på TV: - Vondt å se på</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/her-hinter-han-om-bruddet/3EmIhPpv" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3EmIhPpv-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Her hinter han om bruddet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3EmIhPpv-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3EmIhPpv-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Her hinter han om bruddet</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/-ikke-undervurder-meg/hyhIZOAI" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hyhIZOAI-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Ikke undervurder meg" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hyhIZOAI-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hyhIZOAI-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">- Ikke undervurder meg</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/svarer-pa-kjaeresteryktene-vakker-jente/idZs4WsT" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/idZs4WsT-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Svarer på kjæresteryktene: - Vakker jente!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/idZs4WsT-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/idZs4WsT-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Svarer på kjæresteryktene: - Vakker jente!</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 kJWAkr"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 lmTJyP"></i></button></div></section></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 fAicro"><div class="AdWrapper__AdBase-sc-13mqeo1-0 cKeXUj WallpaperAd__WallpaperWrapper-wc35hz-1 lpgju"><div class="AdWrapper__Attribution-sc-13mqeo1-1 jQXWZJ">Annonse</div><div style="width:980px;height:300px"></div></div></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 fkjnb"><section class="CarouselSection-s3p7oc-0 jShRyI carousel__StyledCarousel-ugblld-0 fRWxEw"><h1 title="" class="Heading__ProtoHeading-s1pcsc-0 bsObPH FrontHeading__FrontSmallHeading-sc-1cvqm3c-0 VideoFrontHeading__FrontHeading-sc-137hwb5-0 kbdmYT">POPULÆRE VIDEOER NÅ</h1><div class="CarouselBar-c88f5q-0 ivmZrD"><div class="CarouselSlotList-sc-1yaio7q-0 iWQemM"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/ikke-pa-talefot-etter-bruddet/o7pnS3CI" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/o7pnS3CI-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Ikke på talefot etter bruddet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/o7pnS3CI-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/o7pnS3CI-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Ikke på talefot etter bruddet</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/bryter-i-grat-pa-tv/IokPCVJc" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/IokPCVJc-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Bryter i gråt på TV" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/IokPCVJc-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/IokPCVJc-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Bryter i gråt på TV</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/avslorer-sex-hemmelighet/e1og2HeQ" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/e1og2HeQ-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Avslører sex-hemmelighet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/e1og2HeQ-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/e1og2HeQ-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Avslører sex-hemmelighet</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/-ikke-undervurder-meg/hyhIZOAI" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hyhIZOAI-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Ikke undervurder meg" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hyhIZOAI-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/hyhIZOAI-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">- Ikke undervurder meg</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/gar-viralt-ren-porno/LKcnvRQ3" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LKcnvRQ3-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Går viralt: - Ren porno" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LKcnvRQ3-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LKcnvRQ3-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Går viralt: - Ren porno</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/-ting-hadde-gatt-til-helvete/d6BWST8h" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/d6BWST8h-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Ting hadde gått til helvete" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/d6BWST8h-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/d6BWST8h-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">- Ting hadde gått til helvete</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/sjokkerer-fansen-med-dette-stuntet/yrQ4YQGC" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yrQ4YQGC-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Sjokkerer fansen med dette stuntet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yrQ4YQGC-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yrQ4YQGC-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Sjokkerer fansen med dette stuntet</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/hemmeligheten-bak-sjokkantrekket/7w8fYBjw" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/7w8fYBjw-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Hemmeligheten bak sjokkantrekket" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/7w8fYBjw-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/7w8fYBjw-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Hemmeligheten bak sjokkantrekket</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/her-hinter-han-om-bruddet/3EmIhPpv" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3EmIhPpv-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Her hinter han om bruddet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3EmIhPpv-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3EmIhPpv-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Her hinter han om bruddet</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 ffBuSK"><article class="Article-jrhued-0 efQjoJ"><a href="/video/norske-johanna-trente-rumpa-til-kim-kardashian/BnxtHivH" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 eYbWNe"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 gngGGO"><picture class="Picture__StyledPicture-dd60zb-0 ckKYPv"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/BnxtHivH-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Norske Johanna trente rumpa til Kim Kardashian" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/BnxtHivH-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/BnxtHivH-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 hzryFx lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 iFOpKn VideoPlugHeading-sc-1twiz3i-0 fjyJBW">Norske Johanna trente rumpa til Kim Kardashian</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 koLwIn"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 ldrIFI"/></footer></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 kJWAkr"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 lmTJyP"></i></button></div></section></div></div></div></section></main><section class="Grid-sc-4qjak3-0-section Section-sc-1y0r5me-0 ftKWjg"><h1 class="Heading__ProtoHeading-s1pcsc-0 bsObPH FrontHeading__FrontSmallHeading-sc-1cvqm3c-0 CouponHeading-gyn5g-0 hWJwIQ">Kommersielt samarbeid: Rabattkoder</h1><a href="https://www.kk.no/rabattkoder/ellos-rabattkode" target="_blank" class="BlockLink-sc-1b4yz3h-0 CouponLink-sc-5ni199-0 kILNxt">Ellos rabattkoder</a><a href="https://www.dagbladet.no/rabattkode/lensway-rabattkode" target="_blank" class="BlockLink-sc-1b4yz3h-0 CouponLink-sc-5ni199-0 kILNxt">Lensway rabattkoder</a><a href="https://www.dinside.no/rabattkode/apollo-rabattkode" target="_blank" class="BlockLink-sc-1b4yz3h-0 CouponLink-sc-5ni199-0 kILNxt">Apollo rabattkoder</a><a href="https://www.kk.no/rabattkoder/room21-rabattkode" target="_blank" class="BlockLink-sc-1b4yz3h-0 CouponLink-sc-5ni199-0 kILNxt">Room21 rabattkoder</a><a href="https://www.dagbladet.no/rabattkode/sportamore-rabattkode" target="_blank" class="BlockLink-sc-1b4yz3h-0 CouponLink-sc-5ni199-0 kILNxt">Sportamore rabattkoder</a></section><footer itemType="http://schema.org/Organization" class="footer-components__Footer-sc-1a23k4o-9 cObfkt"><div class="Grid-sc-4qjak3-0 hylPXZ"><div class="Row-riian3-0 qCaoA"><div class="Col-sc-5osd9d-0 eTkYwi"><a itemProp="url" href="https://www.seher.no" title="Seher" class="BlockLink-sc-1b4yz3h-0 footer-components__LogoLink-sc-1a23k4o-5 gCveHs"><svg viewBox="0 0 372 402" alt="Se og Hør"><rect class="backdrop" fill="#e3000b" width="372" height="402"></rect><g class="exploding-darkness" fill="#0c0000"><polygon points="348.55 90.19 273.23 127.25 273.26 90.17 348.55 90.19"></polygon><path d="M158.58,256.19l-49.76-1.57c-18.68-2.46-70.57-36.7-85.59-36.85.27-2.19,6.93-5.57,8.57-6.46,0,0,58.48-27.73,59.36-26.91L89,182.12,74.43,165.33c1.91.27-9.56-88.67-9.56-88.67L181.68,63.89,202,27.48V296.13s-14.16-19.27-18-25.6c1.63-2.75-17.42-14.92-16.12-17.25Z"></path><polygon points="348.56 231.92 273.24 231.92 273.24 189.92 348.56 231.92"></polygon></g><g class="se" fill="#ffffff"><path d="M148.13,30c18.34,7.9,34.43,25.21,36.55,45.84,1.71,10.86-.68,21.24-3.48,30.81-.82,1.84-2.22,1.64-4.43,1.64H119.34a13.93,13.93,0,0,0-2.22-17.15c-3.28-3.21-7.58-5.05-12.57-4-4.58,1.37-9,4.71-10.59,9.56-2.87,17.69,16.33,25.62,27.67,33.54,22.34,13,46.66,23.84,62.71,46.18,12.71,17.76,19.4,41.67,13.73,64.62-6.22,29.17-30.88,50.76-59.22,57.66-32.65,9.29-71.11,3.69-96-17.08-17-16.05-26.44-39.76-19.81-63.87l1.78-1.38,69.11,0c-2,2.6-2.11,4.44-1.68,8,.55,4.92,4.23,8.74,8.39,11.14,5.4,2.8,12.5,1.78,17.28-1.64,3.65-3,6.08-7,5.4-12.16-.89-6.49-6.9-10.93-11.82-15L93.69,196.05c-26.37-16.26-56.84-34.63-69.2-64.69C16.09,113.6,14.86,90,23.74,72,29.47,56,41.7,42.29,56,33.68,74.29,22.34,97.79,20,120.67,22.13A110.53,110.53,0,0,1,148.13,30"></path><polygon points="348.57 90.17 273.24 90.16 273.23 127.21 348.56 127.22 348.54 189.91 273.26 189.92 273.25 231.92 348.57 231.92 348.55 296.11 202.03 296.11 202.03 27.43 348.56 27.43 348.57 90.17"></polygon></g><g class="og-hoer" fill="#ffffff"><path class="o" d="M54.89,328.3c-5.05,1-8,5.6-9.15,10.18-1,8.68-1.09,19.74,6.9,25.41a10.9,10.9,0,0,0,7.79,1,10.66,10.66,0,0,0,6.28-4.78c4.17-7.72,3.07-17.42.27-25.21l-.27-.34c-2.53-4.17-6.56-7.1-11.82-6.22m30.81,1.23c5.06,10.93,5.67,26.3-.48,36.89-5.74,9.84-17.15,17.49-29.58,16.8-11.07-.41-20.49-7.38-25.55-16.6-5.47-8.95-6.42-22.07-2.87-32C30.09,323.79,39,313,51.34,310.88c14.55-2.39,29,5.88,34.36,18.65"></path><path class="g" d="M151.48,326c1.07,2.31,2.46,4.3,2.39,7-.47,1.3-3.16,1-5.12,1H133.92c-2.59,0-2.08-1-3.88-2.63-5-4.52-9.81-3.21-13.53,0-6,5.87-6.08,16.8-3.69,24.8a12.14,12.14,0,0,0,9.77,8.74,11.79,11.79,0,0,0,10.18-5.87,2.29,2.29,0,0,0,0-2.46c-.61-.84-5.23-.41-8.68-.36,0,0-1.18-.1-1.17-1.17,0-1.27,0-.85,0-10.29a2,2,0,0,1,1.52-2h30.33c.61.41,1.43.65,1.43,1.61.75,15.3-5.53,29-18.72,35.59-10,4.78-24.25,4-32.86-3.35-11.48-9.15-16-25.41-12.43-40.37,3.48-12.91,14.28-24.66,27.94-25.89A32.61,32.61,0,0,1,151.48,326"></path><polygon class="h" points="195.28 313.48 195.29 339.59 209.71 339.58 209.71 313.46 228.17 313.44 228.14 381.67 209.71 381.7 209.71 356.24 195.28 356.24 195.28 381.7 176.75 381.7 176.75 313.45 195.28 313.48"></polygon><path class="oe" d="M273.76,341.83l-16.39,20c-.62.89.27,1.64.75,2.39,2.8,2.32,7.65,2.32,10.86.61,6.69-4.44,7.17-13.25,6.42-21.11-.2-.75-.14-2.46-1.64-1.91m-7.65-12.43a11.5,11.5,0,0,0-9.56,2c-4.3,4.37-5.67,10.93-4.92,17.63.07,1.37.14,4,2,3.35l4.92-5.94s5.74-7.17,8.47-10.38c1-1.43,3.11-3,2.39-4.65a8.37,8.37,0,0,0-3.35-2m15.37-12.64c2.05.2,2.94-1.91,4.53-3.3h7.86c1.9,1.25-.36,3.09-.77,4.12-1.43,2.39-5.6,4.44-4,7.86,8.13,11.34,9.36,30.88,1.43,43.24-7.17,10.11-18.37,17.55-32.11,15-5.12-.55-9.36-3.69-13.73-5.74-1.84.21-3,2.78-4.13,3.74-3.12,0-4.92,0-8.44,0-.82-.48-.75-1.72.05-2.94l6-7.22c-.14-2.94-2-5.6-3.35-8.27-3.07-7.24-4.24-16.6-2-24.59.2-.07.14-.82.14-.82,3.35-12.91,13-24.73,26.85-26.5,8-1,15.3,1.57,21.72,5.4"></path><path class="r" d="M319,328.87s0,10.73.09,13.44c4.3,1,9.15.07,11.54-3.35a6.65,6.65,0,0,0,0-6c-1.43-2.19-2.42-3.43-6.11-3.89a22.91,22.91,0,0,0-5.53-.19m17.85-14.5c5,1.66,10.83,5.75,12.86,10.78,1.3,2.83,1.21,4.37,1.48,6.64a18.21,18.21,0,0,1-8,18,22.41,22.41,0,0,0-2.87,2.12c2.87,2.32,6,4.51,7,8.47,3.21,15.56,4.07,18,6.42,21.26l-18.15,0c-3.35-4-2.68-9.68-4.39-14.6a15.54,15.54,0,0,0-4.78-8.61c-1.85-1.5-7.38-.68-7.38-.68l-.1,23.86H299.73V313.44s27-.78,37.14.92"></path></g></svg><span itemProp="name" class="footer-components__Hide-sc-1a23k4o-8 kBssaz">Se og Hør</span></a></div><div class="Col-sc-5osd9d-0 kWDxfW"><dl class="footer-components__Box-sc-1a23k4o-0-dl footer-components__Dl-sc-1a23k4o-1 ckOOQj"><dt class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 fFTySm">Postadresse</dt><dd itemProp="address" itemType="http://schema.org/PostalAddress" class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 fMFoOm"><span itemProp="postOfficeBoxNumber">Boks 1184</span> Sentrum,<!-- --> <span itemProp="postalCode">0107</span> <span itemProp="addressLocality">Oslo</span></dd><dt class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 fFTySm">Besøksadresse</dt><dd itemProp="location" itemType="http://schema.org/PostalAddress" class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 fMFoOm"><a href="https://goo.gl/maps/EmpIH" class="footer-components__Link-sc-1a23k4o-7 fsYXva"><span itemProp="streetAddress">Karvesvingen 1</span>,<!-- --> <span itemProp="postalCode">0579</span> <span itemProp="addressLocality">Oslo</span></a></dd><dt class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 fFTySm">Sentralbord</dt><dd class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 fMFoOm"><a href="tel:+4721301000" itemProp="telephone" class="footer-components__Link-sc-1a23k4o-7 fsYXva">21 30 10 00</a></dd></dl></div><div class="Col-sc-5osd9d-0 kWDxfW"><dl class="footer-components__Box-sc-1a23k4o-0-dl footer-components__Dl-sc-1a23k4o-1 ckOOQj"><div itemType="http://schema.org/Person"><dt itemProp="jobTitle" class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 fFTySm">Ansvarlig redaktør</dt><dd class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 fMFoOm"><a href="mailto:ulf.andre.andersen@aller.com" itemProp="email" class="footer-components__Link-sc-1a23k4o-7 fsYXva"><span itemProp="name">Ulf André Andersen</span></a></dd></div><div itemType="http://schema.org/Person"><dt itemProp="jobTitle" class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 fFTySm">Redaktør seher.no</dt><dd class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 fMFoOm"><a href="mailto:jonas@aller.no" itemProp="email" class="footer-components__Link-sc-1a23k4o-7 fsYXva"><span itemProp="name">Jonas Jørstad</span></a></dd></div><dt class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 fFTySm">Utgiverselskap</dt><dd class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 fMFoOm">Aller Media AS</dd><dt class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 fFTySm">Powered by</dt><dd class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 fMFoOm">Labrador CMS</dd></dl></div><div class="Col-sc-5osd9d-0 kWDxfW"><a href="mailto:2255@shf.no" class="footer-components__Box-sc-1a23k4o-0-a footer-components__TipsOssButton-sc-1a23k4o-6 grtasy">Tips oss på sms <span class="tel">2255</span></a><ul class="footer-components__Dl-sc-1a23k4o-1-ul eDmesU"><li class="footer-components__Box-sc-1a23k4o-0-li footer-components__Li-sc-1a23k4o-2 izMxXt"><a href="http://annonse.dagbladet.no/" class="footer-components__Link-sc-1a23k4o-7 fsYXva">Annonseinfo</a></li><li class="footer-components__Box-sc-1a23k4o-0-li footer-components__Li-sc-1a23k4o-2 izMxXt"><a href="http://www.mediebedriftene.no/informasjonskapsler" class="footer-components__Link-sc-1a23k4o-7 fsYXva">Om informasjonskapsler</a></li><li class="footer-components__Box-sc-1a23k4o-0-li footer-components__Li-sc-1a23k4o-2 izMxXt"><a href="mailto:2255@shf.no" class="footer-components__Link-sc-1a23k4o-7 fsYXva">Redaksjonen</a></li><li class="footer-components__Box-sc-1a23k4o-0-li footer-components__Li-sc-1a23k4o-2 izMxXt"><a href="http://www.seher.no/personvern" class="footer-components__Link-sc-1a23k4o-7 fsYXva">Personvern</a></li><li class="footer-components__Box-sc-1a23k4o-0-li footer-components__Li-sc-1a23k4o-2 izMxXt"><a href="http://www.kk.no/rabattkoder" class="footer-components__Link-sc-1a23k4o-7 fsYXva">Rabattkoder</a></li></ul></div></div></div></footer><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "https://www.googletagmanager.com/gtm.js?id=GTM-MTQKPS";
		js.async = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'gtm')</script><script class="" src="https://apps.dagbladet.no/youtube-player/public/scripts/springstreams.js"></script><script class="" src="https://content.jwplatform.com/libraries/fIsv28h8.js"></script></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-39e3f7d06d617ec56d1c.js"></script><script nomodule="" src="/_next/static/runtime/polyfills-39e3f7d06d617ec56d1c.js.map"></script><script async="" data-next-page="/" src="/_next/static/6N_MIUYjLNluih6_wefS6/pages/index.js"></script><script async="" data-next-page="/_app" src="/_next/static/6N_MIUYjLNluih6_wefS6/pages/_app.js"></script><script async="" src="/_next/static/chunks/132.e130fa8af6d97305f53f.js"></script><script async="" src="/_next/static/chunks/131.28f99a59d7a50fc8b141.js"></script><script async="" src="/_next/static/chunks/SeHerLogo.cf2b674365bc29b80353.js"></script><script async="" src="/_next/static/chunks/VanillaDropdown.3ab46e9f801dc234e404.js"></script><script async="" src="/_next/static/chunks/35.f9522eae2f38c5dcb7de.js"></script><script async="" src="/_next/static/chunks/158.b5c02898b41ee2cbfdd6.js"></script><script async="" src="/_next/static/chunks/151.6f1be609ff5a26be81ff.js"></script><script async="" src="/_next/static/chunks/147.db208c3b79b14e662182.js"></script><script async="" src="/_next/static/chunks/NoSound.89d2c558f74f153099f5.js"></script><script async="" src="/_next/static/chunks/130.b00b8d1576875af236bb.js"></script><script async="" src="/_next/static/chunks/VideoKicker.3d7547c6b17a5f6529a0.js"></script><script async="" src="/_next/static/chunks/VideoFrontHeading.31c270f2ed89092b8ba6.js"></script><script async="" src="/_next/static/chunks/97.57002e4f3a855c97a189.js"></script><script async="" src="/_next/static/chunks/120.649a2bd72c37bdb0e328.js"></script><script async="" src="/_next/static/chunks/125.0b12b42f79cb98b3785f.js"></script><script src="/_next/static/runtime/webpack-c4f38eda05ae1a0c1d6d.js" async=""></script><script src="/_next/static/chunks/commons.b17ce153833bee179c2a.js" async=""></script><script src="/_next/static/runtime/main-e56f85644a5d25219925.js" async=""></script></body></html>