<!DOCTYPE html><html lang="no" itemscope="" itemType="http://schema.org/WebPage"><head><link rel="preload" href="/video/static/wf/video-assets.js" as="script"/><link rel="preload" href="/video/prebid/prebid.js" as="script"/><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "//pp.lp4.io/app/4f/62/82/4f62822df925b31540000000.js";
		js.async = false;
		js.defer = true;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'linkpulse')</script><script src="//log.medietall.no/analytics.js" id="lp-script" defer=""></script><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "/video/prebid/prebid.js";
		js.async = false;
		js.defer = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'script-prebid')</script><script nomodule="" type="text/javascript" src="/video/static/wf/polyfills.js"></script><meta charSet="utf-8"/><title>Marius Hammer forteller om oppmerksomheten etter Ex on the beach</title><link type="image/png" rel="icon" href="/assets/favicon/favicon-16.png" sizes="16x16"/><link type="image/png" rel="icon" href="/assets/favicon/favicon-32.png" sizes="32x32"/><link type="image/png" rel="icon" href="/assets/favicon/favicon-48.png" sizes="48x48"/><link type="image/png" rel="icon" href="/assets/favicon/favicon-96.png" sizes="96x96"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-57.png" sizes="57x57"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-64.png" sizes="64x64"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-72.png" sizes="72x72"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-120.png" sizes="120x120"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-128.png" sizes="128x128"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-144.png" sizes="144x144"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-152.png" sizes="152x152"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-195.png" sizes="195x195"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-228.png" sizes="228x228"/><meta name="keywords" content="show: rødløper, exonthebeach, mariushammer, oppmerksomhet"/><meta name="title" content="Marius Hammer forteller om oppmerksomheten etter Ex on the beach"/><meta name="twitter:title" content="Ex on the beach-Hammer om oppmerksomheten"/><meta name="lp:title" content="Ex on the beach-Hammer om oppmerksomheten"/><meta property="og:title" content="Ex on the beach-Hammer om oppmerksomheten"/><meta name="cXenseParse:title" content="Ex on the beach-Hammer om oppmerksomheten"/><meta property="og:url" content="https://www.seher.no/video/ex-on-the-beach-hammer-om-oppmerksomheten/P6RNLca9"/><meta property="lp:url" content="https://www.seher.no/video/ex-on-the-beach-hammer-om-oppmerksomheten/P6RNLca9"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta property="og:image" content="https://cdn.jwplayer.com/thumbs/P6RNLca9-1920.jpg"/><meta name="twitter:card" content="summary"/><meta name="twitter:image" content="/assets/favicon/favicon-228.png"/><meta property="og:type" content="website"/><meta name="description" content="EX ON THE BEACH: Marius Hammer forteller om oppmerksomheten han har fått etter Ex on the beach. Video:"/><meta name="twitter:description" content="EX ON THE BEACH: Marius Hammer forteller om oppmerksomheten han har fått etter Ex on the beach. Video:"/><meta property="og:description" content="EX ON THE BEACH: Marius Hammer forteller om oppmerksomheten han har fått etter Ex on the beach. Video:"/><meta property="fb:app_id" content="186809355606"/><meta name="twitter:site" content="seher"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="copyright" content="&quot;Copyright (c) 2021 DB Medialab AS, all rights reserved.&quot;"/><link rel="canonical" href="https://www.seher.no/video/ex-on-the-beach-hammer-om-oppmerksomheten/P6RNLca9"/><link rel="manifest" href="/manifest.json"/><link rel="preconnect" href="https://personvern.aller.no" crossorigin="anonymous"/><link rel="preconnect" href="https://currency.prebid.org" crossorigin="anonymous"/><link rel="preconnect" href="https://ads.rubiconproject.com" crossorigin="anonymous"/><link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="anonymous"/><link rel="preconnect" href="https://code3.adtlgc.com" crossorigin="anonymous"/><meta name="next-head-count" content="43"/><noscript data-n-css=""></noscript><link rel="preload" href="/video/_next/static/chunks/99.e0d6e1534ab6aaf79856.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/98.30fcd59bdc38b6c2880b.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/SvgIconWrapper.c9e0b238612e20c807e9.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/commons.d735202397b37e86e6ff.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/NoSound.6ca927a16617c808cb84.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/20b3df98e5c054f039b5278d94ca91538eb33131.7e4ed36f363192c782b4.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/cb9305d17340047cbe94f831649781088f98b9c7.6356ff8cedfe9fb57075.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/VideoKicker.76d6a9868feabf3e05f9.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/VideoFrontHeading.5f7f5482b789493b2734.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.8907b811bee3f7963599.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/95.dffa9cec5cc34151abc0.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/main-9679698dcc4aadde88ce.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/webpack-18e73bff826f84208601.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/framework.a0cf373b2cb308a9d74a.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/commons.d735202397b37e86e6ff.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/9f663cc2f898aa2956c644278b0e57cae1ac77d6.bded1a9ad5fd4cfb5766.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/350fe2be481537ea41420df3c6c37e8efc0dce32.6e4811cd88b5d1c1b94f.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/df256a9fc261026e6bd08e793a25af603a402cc5.5fd174c174bf2e3f8570.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/5ba9b50a7eba8f14c2c9155056d78fd07bca4ea6.0acbd81a4a6d330d8cd6.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/pages/_app-8fdccb3df0a41c270465.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/9efec8f17af6ce8141e8c7be35f38f247e6459fd.177c1322506e68bd9303.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/4973094ece2ff62e8e84a622a135406b734bd662.6f2446dcb70cf380e96c.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/71304b98e1ced7290aa612b8d0322d7c5611395c.9af03011a64d9220a920.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/bde2d5657df8367701a19123a5944ba0e39f04fb.d6780a8a292b9c839f48.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/51d99fbbd46b9df98fe6ccfece59263ed2911430.f0ed3cea8e16ad46f4e4.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/a1f1868f660a51bc130a570307fd799a7143a058.c6d5be9e88b618b81645.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/83830e48b0d094f26196a5bdf7751f26ba6027c5.8f07db0f6cf102187f4e.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/9adaaa93a6c450b0aaf5c5ba33b8a4f78092cb89.8d973400891262e8eeb3.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/6dabbbda0f6ef66cf0e0c26f21ce57b23d60db02.406f7b49df4af725746f.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/c0a937cf1393b21dd52c9252d742b319efc7f2b8.ab66ec6dd148153367a7.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/pages/%5Bslug%5D/%5Bid%5D-5d4efbdfc60348eb6243.js" as="script"/><style data-styled="" data-styled-version="5.2.1">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</style></head><script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });</script><body><div id="__next"><section data-testid="video-main-layout"><div data-testid="seher-header"><div class="esi-include containMe"><meta name="viewport" content="width=device-width, initial-scale=1"/><style data-styled="" data-styled-version="5.2.1">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</style><!-- nextStart stripped --><div class="SkipLink__Div-hgq3yh-1 cikwWK skip-link SkipLink__SeherSkipLink-sc-1gaahe9-0 fZjqSL"><a href="#main" aria-label="Hopp til hovedinnholdet" class="SkipLink__Link-hgq3yh-0 gwjnao">Hopp til hovedinnholdet</a></div><header class="seher__Header-sc-1v3tnra-0 idmHMT site-header"><div class="max-980"><a aria-label="Forsiden av Se og Hør" title="Se og Hør" href="/" class="HomeLink__A-sc-1041udi-0 gIacry"><svg width="70" height="50"><path fill="#FF0000" d="M0 0h70v50H0z"></path><path fill="#FFF" fill-rule="nonzero" d="M37.202 39.223H35.74v-2.639h-1.942v7.106h1.942v-2.638h1.463v2.638h1.942v-7.106h-1.942zM51.963 42.445c-.14-.784-.122-1.524-1.184-1.925a2.014 2.014 0 001.437-1.924 2.012 2.012 0 00-2.012-2.012h-3.3v7.106h1.941v-2.464s.218-.044.392-.009a.817.817 0 01.549.41l.035.06c.043.087.078.183.104.279l.166.801a4.9 4.9 0 00.278.923h2.047s-.322-.461-.453-1.245zm-2.404-2.813h-.714v-1.445h.715c.4 0 .722.322.722.722 0 .4-.322.723-.722.723zM23.077 36.863a3.01 3.01 0 00-1.68-.514c-1.846 0-3.353 1.698-3.353 3.806 0 .888.261 1.698.714 2.35.192.27.41.515.653.724a3.077 3.077 0 001.977.731c1.846 0 3.344-1.698 3.344-3.805 0-1.037-.357-1.96-.94-2.648a3.326 3.326 0 00-.715-.644zm-1.689 5.225c-.296 0-.566-.148-.784-.41-.217-.252-.374-.6-.444-1a2.531 2.531 0 01-.052-.523c0-1.063.575-1.934 1.28-1.934.183 0 .366.061.523.175.252.165.452.452.583.81.113.278.165.609.165.949 0 1.062-.566 1.933-1.271 1.933zM46.163 36.584h-1.201l-.218.279a3.01 3.01 0 00-1.68-.514c-1.847 0-3.354 1.698-3.354 3.806 0 .888.262 1.698.714 2.35l-.496.654-.392.514.026.017h1.159l.357-.47a3.077 3.077 0 001.976.731c1.847 0 3.344-1.698 3.344-3.805 0-1.036-.357-1.96-.94-2.647l.705-.915zm-4.371 3.57c0-1.062.574-1.933 1.28-1.933a.85.85 0 01.514.175l-1.742 2.281a2.13 2.13 0 01-.052-.522zm2.542 0c0 1.063-.574 1.934-1.27 1.934-.297 0-.567-.148-.785-.41l1.89-2.473c.105.279.166.601.166.95zM28.38 39.702v1.437h1.203c-.131.566-.627.931-1.098.931-.714 0-1.288-.862-1.288-1.924 0-.13.008-.27.034-.4.105-.915.627-1.612 1.254-1.612h.035c.166.009.331.061.48.166.138.096.27.226.382.392.026.034.044.07.061.104h2.22a2.273 2.273 0 00-.478-1.21A3.147 3.147 0 0030 36.67a3.54 3.54 0 00-1.359-.33c-.052 0-.104-.01-.157-.01-1.045 0-1.985.532-2.612 1.36l-.07.095a4.032 4.032 0 00-.731 2.351c0 .888.27 1.698.731 2.351.192.27.41.514.67.723a3.145 3.145 0 002.012.723c2.247 0 3.388-1.864 3.414-3.745 0-.165-.009-.34-.026-.505H28.38v.018zM52.407 13.246V6.749H37.16V34.6h15.248v-6.505H44.5V23.59h7.907v-6.505H44.5v-3.84z"></path><path fill="#000" fill-rule="nonzero" d="M52.407 28.094L44.5 23.59v4.503zM52.407 13.246l-7.907 3.84v-3.84zM37.15 6.75v27.849l-1.69-3.013c1.516-2.177 1.934-5.025.689-7.908-.967-2.22-2.935-3.605-4.938-4.885-1.019-.653-2.081-1.237-3.126-1.837-.862-.505-2.456-1.29-2.439-2.57 0-.818.662-1.48 1.472-1.48.81 0 1.472.662 1.472 1.48v.985h6.906v-2.082a6.531 6.531 0 00-.575-2.569l2.23-3.97zM27.318 28.694c-.888 0-1.715-.888-1.715-1.785v-.548h-7.08l5.565-3.17c.296.191.583.366.853.522 0 0 .819.47 1.176.662.409.253 2.037 1.054 2.638 1.855.732 1.01-.174 2.5-1.437 2.464z"></path><path d="M35.46 31.586c-1.61 2.316-4.475 3.875-7.889 3.875-4.38 0-7.777-2.412-8.752-5.817-.183-.645-.252-1.298-.27-1.96-.009-.461-.017-1.036-.026-1.323h7.071v.548c0 .897.836 1.785 1.716 1.785 1.262.035 2.177-1.454 1.437-2.464-.601-.81-2.23-1.611-2.639-1.855-.348-.192-1.176-.662-1.176-.662-.27-.157-.557-.33-.853-.522-2.508-1.568-5.826-4.215-6.018-8.369-.182-3.518 1.777-6.444 4.964-7.907 4.084-2.073 10.04-.348 11.887 3.788.348.775.557 1.637.575 2.569v2.081H28.58v-.975c0-.819-.662-1.48-1.472-1.48-.81 0-1.471.661-1.471 1.48-.009 1.28 1.576 2.064 2.438 2.569 1.045.6 2.107 1.184 3.126 1.837 2.003 1.272 3.971 2.656 4.938 4.886 1.254 2.89.836 5.747-.68 7.916z" fill="#FFF" fill-rule="nonzero"></path></svg></a><div class="SignIn__Signin-sc-1li139u-0 ffKtOu sign-in"><div id="cyclops-login" class="SignIn__Div-sc-1li139u-1 voVtE"></div></div><form class="SearchForm__Form-a4yo1x-0 pDvPd search" action="/tekstarkiv"><input type="text" aria-label="Søkefelt" name="q" placeholder="Søk..." class="SearchForm__Input-a4yo1x-1 dGIKLI"/><button type="button" aria-label="Søk" class="SearchForm__Button-a4yo1x-2 unWgn"><svg viewBox="0 0 24 24" width="24" height="24" stroke="currentColor" stroke-width="2" fill="none" stroke-linecap="round" stroke-linejoin="round" class="css-i6dzq1"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></button></form><button type="button" aria-label="Åpne menyen" class="ToggleMenuButton__Button-sc-1lo70w7-0 fXXzek toggle-menu" aria-expanded="false" name="toggle-menu-button" id="toggle-menu-button"><svg viewBox="0 0 36 36"><path class="menu-bars" d="M1.2 2.8h30.5M1.2 16.6h30.5M1.2 30.3h30.5"></path><path class="menu-cross" d="M1.4 1.5l30.2 30.2M31.6 1.5L1.4 31.7"></path></svg></button><script>
				document.getElementById('toggle-menu-button').addEventListener("click", function() {
					document.getElementById('site-nav').classList.toggle('open')
					document.getElementById('toggle-menu-button').classList.toggle('open')
				})
				</script></div></header><nav id="site-nav" class="HeaderNavigation__Nav-sc-16gm7hn-0 dPDWhc header-navigation"><h4 class="HeaderNavigation__Heading-sc-16gm7hn-5 bJYkoI">Kategorier</h4><ul class="HeaderNavigation__Ul-sc-16gm7hn-2 hZRJla"><li><a href="//www.seher.no/pluss" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR"><div aria-hidden="true" class="HeaderNavigation__Inliner-sc-16gm7hn-1 eYWKDj"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 54 54" width="13" height="13"><rect width="100%" height="100%" fill="red"></rect><path d="M12,27 42,27" stroke="#ffd601" stroke-width="7"></path><path d="M27,12 27,42" stroke="#ffd601" stroke-width="7"></path></svg></div> Pluss</a></li><li><a href="//www.seher.no/video" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Rød løper</a></li><li><a href="//www.seher.no/brudd-bryllup" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Brudd &amp; Bryllup</a></li><li><a href="//www.seher.no/reality" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Reality</a></li><li><a href="//www.seher.no/video" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Video</a></li><li><a href="//www.seher.no/hollywood" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Hollywood</a></li><li><a href="//www.seher.no/kongelig" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Kongelig</a></li><li><a href="//www.seher.no/sterke-historier" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Sterke historier</a></li><li><a href="//www.seher.no/kurs/" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Kurs</a></li></ul><h4 class="HeaderNavigation__Heading-sc-16gm7hn-5 bJYkoI ios-app-hide">Kommersielt samarbeid: Rabattkoder</h4><ul class="HeaderNavigation__Ul-sc-16gm7hn-2 HeaderNavigation__CommerciUl-sc-16gm7hn-3 hZRJla jEglRq ios-app-hide"><li><a href="https://www.dagbladet.no/shopping/rabattkode/nelly-rabattkode" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Nelly rabattkode</a></li><li><a href="https://www.dagbladet.no/shopping/rabattkode/cdon-rabattkode" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Cdon rabattkode</a></li><li><a href="https://www.dagbladet.no/shopping/rabattkode/jotex-rabattkode" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Jotex rabattkode</a></li><li><a href="https://www.dagbladet.no/shopping/rabattkode/bubbleroom-rabattkode" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Bubbleroom rabattkode</a></li><li><a href="https://www.dagbladet.no/shopping/rabattkode/asos-rabattkode" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">ASOS rabattkode</a></li></ul><h4 class="HeaderNavigation__Heading-sc-16gm7hn-5 bJYkoI">Kommersielle tjenester</h4><ul class="HeaderNavigation__Ul-sc-16gm7hn-2 HeaderNavigation__CommerciUl-sc-16gm7hn-3 hZRJla jEglRq"><li><a href="https://www.dagbladet.no/tjeneste/forbrukslan/" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Forbrukslån</a></li><li><a href="https://www.dagbladet.no/tjeneste/forbrukslan/refinansiering" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Refinansiering</a></li><li><a href="https://www.dagbladet.no/tjeneste/forbrukslan/lan" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Lån</a></li><li><a href="https://www.dagbladet.no/kredittkort" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Kredittkort</a></li><li><a href="https://www.dagbladet.no/tjeneste/strom" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Strøm</a></li><li><a href="https://www.dagbladet.no/tjeneste/vpn" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">VPN</a></li></ul></nav><!-- nextEnd stripped --><script type="text/javascript">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</script></div></div><main class="Main__MainStyle-exx3n0-0 cKcjRX lp_main video-main" data-testid="main"><section data-testid="video-page-desktop" class="Section-sc-1y0vh67-0 iRrMuY"><div class="FlexGrid__Grid-sc-2aiiwu-0 fWAnlz"><div class="FlexRow__Row-sc-1f9bdzv-0 hrvzJR"><div data-cy="video-page-palyer" class="FlexCol__Col-dnlgqm-0 izfqiI"><section class="Root-sc-1a1iolr-0 iRvNyr video-section" data-cy="video-section-show" data-testid="video-section"><section data-videoid="P6RNLca9" data-is-iframe="0" data-is-content-marketing="0" class="JWStyler-sc-1ajg9q1-0 fxFbxJ jw-styler"><section class="placeholder__VideoRatioHandler-sc-84tgko-0 iYQAJY"><section class="Sticky__StyledPlayerWrapper-sc-14plne4-0 fcURJe sticky-section stickySection-P6RNLca9"><button class="close-sticky-button__StyledButton-sc-18i82sy-0 jaZOZU close-sticky-btn"><span class="FontIcon__Icon-sc-1l3oo8a-0 iYMJns"></span></button><div><button class="Button-k86ktg-0 UnmuteButton__StyledButton-sc-1fka7li-0 dmENhd emHTXo unmute-btn"><span class="SvgIconWrapper-sc-1qohrk8-0 jndhHQ UnmuteButton__StyledIconWrapper-sc-1fka7li-2 hTlkMK"><svg fill="none" stroke="none" width="100%" height="100%" viewBox="0 0 41 41"><rect width="41" height="41" fill="black"></rect><path fill-rule="evenodd" clip-rule="evenodd" d="M11.2285 14.115C10.2 14.115 9.36588 14.9599 9.36588 16.0025V23.9283C9.36588 24.9709 10.2 25.8161 11.2285 25.8161H16.3429L17.4952 26.7832L23.7795 32.0517C24.5147 32.6677 25.628 32.1373 25.628 31.1706V27.8147L12.1086 14.115H11.2285Z" fill="white"></path><mask id="mask0" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="27" height="28"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.48276 6.72034H34.6245V33.2105H8.48276V6.72034Z" fill="white"></path></mask><g mask="url(#mask0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M34.3656 31.682L25.628 22.8279V8.76042C25.628 7.79339 24.5146 7.26331 23.7795 7.87935L17.4955 13.1479L16.7183 13.7994L9.99109 6.98251C9.64613 6.63295 9.08662 6.63295 8.74166 6.98251C8.39634 7.33243 8.39634 7.89904 8.74166 8.24861L33.1162 32.9481C33.2886 33.1229 33.5148 33.2106 33.7407 33.2106C33.9669 33.2106 34.1931 33.1229 34.3656 32.9481C34.7109 32.5985 34.7109 32.0319 34.3656 31.682Z" fill="white"></path></g></svg></span><span class="UnmuteButton__Title-sc-1fka7li-1 gcicfS">Skru På Lyd</span></button><div id="P6RNLca9"></div></div></section></section></section><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "https://content.jwplatform.com/libraries/fIsv28h8.js";
		js.async = false;
		js.defer = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'jw-player-script-fIsv28h8')</script><script class="" src="https://src.litix.io/jwplayer/3/jwplayer-mux.js"></script><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "/video/static/wf/video-assets.js";
		js.async = false;
		js.defer = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'video-assets-script')</script><section style="display:none" class="JWStyler-sc-1ajg9q1-0 fxFbxJ video-paywall-P6RNLca9"><div class="VideoPaywall__Main-dm0pqv-0 hDnmVs overlay" style="display:none"><span class="VideoPaywall__Title-dm0pqv-1 jwFBJe">Error</span><span class="VideoPaywall__LoginSection-dm0pqv-3 bGxjJF paywall-footer">Allerede pluss-kunde?<a href="/app/dug/v1/client/login" class="Link-sc-1laasp4-0 VideoPaywall__LoginLink-dm0pqv-4 bjnkWu byKyjD"> Logg inn her</a></span></div><div class="VideoPaywall__Main-dm0pqv-0 hDnmVs error" style="display:none"><span class="VideoPaywall__Title-dm0pqv-1 jwFBJe">Error</span></div></section><div class="Meta-k7quih-0 kOmPLl video-meta-section"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="Rød løper" class="Image-p3ek8f-0 ShowImage-sc-1l39nhe-0 jTURVB iaGyfi"/><h1 class="Heading__Heading1-s1pcsc-0 eUCHcK VideoPlugHeading-sc-1twiz3i-0">Ex on the beach-Hammer om oppmerksomheten<!-- --> <button aria-label="Vis videobeskrivelse" title="Vis videobeskrivelse" class="BlockLink-sc-1b4yz3h-0-button LinkBarElementBase-anpqsq-0-BlockLink LinkBarButtonBase-sc-2jtx6f-0 lokTrV jzjaQm jENEIa SpoilerButton-sc-1gii6eh-0 bOsXEr"><i class="Arrow-sc-1xpcfos-0 Arrow-sc-1g60rps-0 zaLdq bvehMH"></i></button></h1></div><div class="HidingBlock-sc-1r60zql-0 gSGQzJ"><div class="Description-sc-1p7wd7z-0 lgocXj">EX ON THE BEACH: Marius Hammer forteller om oppmerksomheten han har fått etter Ex on the beach. Video:</div></div></section></div><div class="FlexCol__Col-dnlgqm-0 dfejtw"><section data-testid="vertical-video-carousel" class="CarouselSection-s3p7oc-0 cjeOhO carousel__StyledCarousel-ugblld-0 hkezNj"><h2 title="" class="Kicker__KickerH2-gbvny8-1 dvwdQj VideoKicker-sc-1rbzqjv-0 hVhXZJ">ANBEFALTE VIDEOER</h2><div class="CarouselBar-c88f5q-0 kVetyZ"><div class="CarouselSlotList-sc-1yaio7q-0 fJGBAW"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/ex-on-the-beach-profilen-avslorer-kjaereste/89vvzVAf" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/89vvzVAf-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: «Ex on the Beach»-profilen avslører kjæreste" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/89vvzVAf-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/89vvzVAf-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">«Ex on the Beach»-profilen avslører kjæreste</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/jacuzzi-scene-aldersgrense-20-ar/QjW00gv3" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/QjW00gv3-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Jacuzzi-scene: - Aldersgrense 20 år" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/QjW00gv3-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/QjW00gv3-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Jacuzzi-scene: - Aldersgrense 20 år</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/arets-ex-on-the-beach-deltakere/F3GyO96n" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/F3GyO96n-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Årets «Ex on the beach»-deltakere!" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/F3GyO96n-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/F3GyO96n-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Årets «Ex on the beach»-deltakere!</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/gjor-ex-on-the-beach-comeback/SmiuVYFI" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/SmiuVYFI-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Gjør «Ex on the beach»-comeback" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/SmiuVYFI-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/SmiuVYFI-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Gjør «Ex on the beach»-comeback</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/rod-loper-76-tidenes-droyeste-ex-on-the-beach-sesong/WwLsM6pu" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/WwLsM6pu-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Rød Løper #76: Tidenes drøyeste «Ex on the Beach»-sesong?" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/WwLsM6pu-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/WwLsM6pu-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Rød Løper #76: Tidenes drøyeste «Ex on the Beach»-sesong?</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/gjor-comeback-i-ex-on-the-beach/6wpNutJQ" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/6wpNutJQ-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Gjør comeback i «Ex on the Beach»" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/6wpNutJQ-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/6wpNutJQ-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Gjør comeback i «Ex on the Beach»</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/ex-on-the-beach-premiere-han-var-klar/RsNJEn5B" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/RsNJEn5B-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: «Ex on the Beach»-premiere: – Han var klar!" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/RsNJEn5B-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/RsNJEn5B-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">«Ex on the Beach»-premiere: – Han var klar!</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/ex-on-the-beach-blir-forjaevlig-mye-sex/noogZyqK" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/noogZyqK-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: «Ex on the beach»: - Blir forjævlig mye sex" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/noogZyqK-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/noogZyqK-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">«Ex on the beach»: - Blir forjævlig mye sex</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/penelope-parodierer-kourtney-pa-tiktok-/DCaz3QQv" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/DCaz3QQv-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Penelope parodierer Kourtney på TikTok " data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/DCaz3QQv-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/DCaz3QQv-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Penelope parodierer Kourtney på TikTok </h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/se-de-forste-bildene-fra-ex-on-the-beach/VvLZwzd9" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/VvLZwzd9-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Se de første bildene fra «Ex on the beach»" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/VvLZwzd9-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/VvLZwzd9-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Se de første bildene fra «Ex on the beach»</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 fajMDt"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 zaLdq axiFS"></i></button></div></section></div><div class="FlexCol__Col-dnlgqm-0 iVgpsM"><div width="0.2" data-testid="horizontal-line" color="#a9a9a9" class="Div-sc-1q82uae-0 HorizontalLine-sc-1bxsjc6-0 pQoZc bJsxbK"></div></div><div data-cy="video-page-horisontal" class="FlexCol__Col-dnlgqm-0 YMwRM"><section data-testid="horizontal-video-carousel" class="CarouselSection-s3p7oc-0 eTyfHC carousel__StyledCarousel-ugblld-0 jNNLzA"><h2 title="" class="Heading__Heading2-s1pcsc-1 eVfzni FrontHeading__FrontSmallHeading-sc-1cvqm3c-0 VideoFrontHeading__FrontHeading-sc-137hwb5-0 qJPoM">MER FRA RØD LØPER</h2><div class="CarouselBar-c88f5q-0 kVetyZ"><div class="CarouselSlotList-sc-1yaio7q-0 fqlwuI"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/sett-av-7-millioner/Gd7qMOGK" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Gd7qMOGK-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Sett av 7 millioner" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Gd7qMOGK-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Gd7qMOGK-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Sett av 7 millioner</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/-jeg-elsker-han/cxFj7wqO" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/cxFj7wqO-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Jeg elsker han" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/cxFj7wqO-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/cxFj7wqO-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">- Jeg elsker han</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/slik-hores-han-egentlig-ut/XF5E05sv" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/XF5E05sv-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Slik høres han egentlig ut" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/XF5E05sv-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/XF5E05sv-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Slik høres han egentlig ut</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/hyller-ny-serie-masse-oralsex-/dqgqVlIs" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/dqgqVlIs-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Hyller ny serie: - Masse oralsex! " data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/dqgqVlIs-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/dqgqVlIs-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Hyller ny serie: - Masse oralsex! </h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/intens-farmen-dramatikk-hva-faen/55Id1VY8" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/55Id1VY8-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Intens «Farmen»-dramatikk: - Hva faen?" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/55Id1VY8-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/55Id1VY8-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Intens «Farmen»-dramatikk: - Hva faen?</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/sjokk-opptreden-i-netflix-reality/EZSIR3jE" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/EZSIR3jE-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Sjokk-opptreden i Netflix-reality" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/EZSIR3jE-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/EZSIR3jE-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Sjokk-opptreden i Netflix-reality</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/avslorer-sex-pa-camp-kulinaris/gSoOcTxM" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/gSoOcTxM-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Avslører: Sex på «Camp Kulinaris»" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/gSoOcTxM-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/gSoOcTxM-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Avslører: Sex på «Camp Kulinaris»</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/exit-kjente-du-igjen-realitystjerna/X1tQQNU7" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/X1tQQNU7-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: «EXIT»: Kjente du igjen realitystjerna?" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/X1tQQNU7-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/X1tQQNU7-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">«EXIT»: Kjente du igjen realitystjerna?</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/derfor-er-hun-ferdig-i-bloggerne/YcvfdQLQ" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YcvfdQLQ-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Derfor er hun ferdig i «Bloggerne»" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YcvfdQLQ-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YcvfdQLQ-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Derfor er hun ferdig i «Bloggerne»</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/avslorer-ny-romanse/jzxRA148" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/jzxRA148-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Avslører ny romanse" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/jzxRA148-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/jzxRA148-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Avslører ny romanse</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 dkXtSI"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 efyJOH axiFS"></i></button></div></section></div><div data-cy="video-page-horisontal" class="FlexCol__Col-dnlgqm-0 YMwRM"><div style="height:324px"></div><section data-testid="horizontal-video-carousel" class="CarouselSection-s3p7oc-0 eTyfHC carousel__StyledCarousel-ugblld-0 jNNLzA"><h2 title="" class="Heading__Heading2-s1pcsc-1 eVfzni FrontHeading__FrontSmallHeading-sc-1cvqm3c-0 VideoFrontHeading__FrontHeading-sc-137hwb5-0 qJPoM">SISTE VIDEOER</h2><div class="CarouselBar-c88f5q-0 kVetyZ"><div class="CarouselSlotList-sc-1yaio7q-0 fqlwuI"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/-sadistisk-/eKSUoqhJ" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/eKSUoqhJ-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Sadistisk " data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/eKSUoqhJ-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/eKSUoqhJ-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">- Sadistisk </h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/ny-norsk-stjernespekket-serie/OTZmDNcN" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/OTZmDNcN-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Ny norsk stjernespekket serie" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/OTZmDNcN-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/OTZmDNcN-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Ny norsk stjernespekket serie</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/realitystjerna-har-fatt-ny-kjaereste/IRRORSce" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/IRRORSce-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Realitystjerna har fått ny kjæreste" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/IRRORSce-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/IRRORSce-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Realitystjerna har fått ny kjæreste</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/ex-on-the-beach-hammer-om-oppmerksomheten/P6RNLca9" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/P6RNLca9-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Ex on the beach-Hammer om oppmerksomheten" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/P6RNLca9-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/P6RNLca9-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Ex on the beach-Hammer om oppmerksomheten</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/bryter-sammen-etter-exit/yUqAnCd9" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yUqAnCd9-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Bryter sammen etter exit" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yUqAnCd9-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yUqAnCd9-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Bryter sammen etter exit</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/ser-ikke-geita/yHhjLMis" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yHhjLMis-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Ser ikke geita" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yHhjLMis-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yHhjLMis-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Ser ikke geita</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/ex-on-the-beach-profilen-avslorer-kjaereste/89vvzVAf" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/89vvzVAf-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: «Ex on the Beach»-profilen avslører kjæreste" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/89vvzVAf-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/89vvzVAf-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">«Ex on the Beach»-profilen avslører kjæreste</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/penelope-parodierer-kourtney-pa-tiktok-/DCaz3QQv" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/DCaz3QQv-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Penelope parodierer Kourtney på TikTok " data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/DCaz3QQv-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/DCaz3QQv-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Penelope parodierer Kourtney på TikTok </h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/dette-skapte-kaos/mlDT2KUD" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/mlDT2KUD-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Dette skapte kaos" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/mlDT2KUD-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/mlDT2KUD-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Dette skapte kaos</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/griper-tak-i-kjaeresten/9ogIuaod" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9ogIuaod-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Griper tak i kjæresten" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9ogIuaod-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9ogIuaod-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Griper tak i kjæresten</h2></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 dkXtSI"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 efyJOH axiFS"></i></button></div></section></div><div data-cy="video-page-horisontal" class="FlexCol__Col-dnlgqm-0 YMwRM"><div style="height:324px"></div><section data-testid="horizontal-video-carousel" class="CarouselSection-s3p7oc-0 eTyfHC carousel__StyledCarousel-ugblld-0 jNNLzA"><h2 title="" class="Heading__Heading2-s1pcsc-1 eVfzni FrontHeading__FrontSmallHeading-sc-1cvqm3c-0 VideoFrontHeading__FrontHeading-sc-137hwb5-0 qJPoM">POPULÆRE VIDEOER NÅ</h2><div class="CarouselBar-c88f5q-0 kVetyZ"><div class="CarouselSlotList-sc-1yaio7q-0 fqlwuI"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/ex-on-the-beach-profilen-avslorer-kjaereste/89vvzVAf" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/89vvzVAf-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: «Ex on the Beach»-profilen avslører kjæreste" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/89vvzVAf-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/89vvzVAf-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">«Ex on the Beach»-profilen avslører kjæreste</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/penelope-parodierer-kourtney-pa-tiktok-/DCaz3QQv" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/DCaz3QQv-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Penelope parodierer Kourtney på TikTok " data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/DCaz3QQv-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/DCaz3QQv-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Penelope parodierer Kourtney på TikTok </h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/advarer-mot-dette-/FgKz4WBY" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/FgKz4WBY-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Advarer mot dette " data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/FgKz4WBY-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/FgKz4WBY-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Advarer mot dette </h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/dette-visste-du-ikke-om-exit-festen/5jHWRYVP" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/5jHWRYVP-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Dette visste du ikke om «Exit»-festen" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/5jHWRYVP-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/5jHWRYVP-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Dette visste du ikke om «Exit»-festen</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/dette-skapte-kaos/mlDT2KUD" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/mlDT2KUD-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Dette skapte kaos" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/mlDT2KUD-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/mlDT2KUD-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Dette skapte kaos</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/-sadistisk-/eKSUoqhJ" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/eKSUoqhJ-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Sadistisk " data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/eKSUoqhJ-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/eKSUoqhJ-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">- Sadistisk </h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/kongelig-tabbe-pa-direkten-/HjuocZnV" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HjuocZnV-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Kongelig tabbe på direkten " data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HjuocZnV-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HjuocZnV-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Kongelig tabbe på direkten </h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/skaper-spekulasjoner-/wo6AfNTQ" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/wo6AfNTQ-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Skaper spekulasjoner " data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/wo6AfNTQ-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/wo6AfNTQ-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Skaper spekulasjoner </h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/-bygger-opp-til-krig/UvHDNvrj" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/UvHDNvrj-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Bygger opp til krig" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/UvHDNvrj-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/UvHDNvrj-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">- Bygger opp til krig</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/avslorer-intime-detaljer/VMtZ4Y45" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/VMtZ4Y45-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Avslører intime detaljer" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/VMtZ4Y45-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/VMtZ4Y45-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Avslører intime detaljer</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 dkXtSI"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 efyJOH axiFS"></i></button></div></section></div></div></div></section><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Ex on the beach-Hammer om oppmerksomheten","description":"EX ON THE BEACH: Marius Hammer forteller om oppmerksomheten han har fått etter Ex on the beach. Video:","embedUrl":"https://www.seher.no/video/ex-on-the-beach-hammer-om-oppmerksomheten/P6RNLca9","thumbnailUrl":["https://cdn.jwplayer.com/thumbs/P6RNLca9-320.jpg","https://cdn.jwplayer.com/thumbs/P6RNLca9-720.jpg","https://cdn.jwplayer.com/thumbs/P6RNLca9-1920.jpg","https://cdn.jwplayer.com/thumbs/P6RNLca9-40.jpg"],"uploadDate":"2021-03-17T13:12:42.000Z","duration":"PT76S"}</script></main><script class="">
	if ('serviceWorker' in navigator) {
		window.addEventListener('load', function () {
			navigator.serviceWorker.register('/service-worker.js')
		})
	}
</script></section></div><div id="db-modal"></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/video/_next/static/chunks/polyfills-76905fcaddc8cd655b7a.js"></script><script async="" src="/video/_next/static/chunks/99.e0d6e1534ab6aaf79856.js"></script><script async="" src="/video/_next/static/chunks/98.30fcd59bdc38b6c2880b.js"></script><script async="" src="/video/_next/static/chunks/SvgIconWrapper.c9e0b238612e20c807e9.js"></script><script async="" src="/video/_next/static/chunks/NoSound.6ca927a16617c808cb84.js"></script><script async="" src="/video/_next/static/chunks/20b3df98e5c054f039b5278d94ca91538eb33131.7e4ed36f363192c782b4.js"></script><script async="" src="/video/_next/static/chunks/cb9305d17340047cbe94f831649781088f98b9c7.6356ff8cedfe9fb57075.js"></script><script async="" src="/video/_next/static/chunks/VideoKicker.76d6a9868feabf3e05f9.js"></script><script async="" src="/video/_next/static/chunks/VideoFrontHeading.5f7f5482b789493b2734.js"></script><script async="" src="/video/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.8907b811bee3f7963599.js"></script><script async="" src="/video/_next/static/chunks/95.dffa9cec5cc34151abc0.js"></script><script src="/video/_next/static/chunks/main-9679698dcc4aadde88ce.js" async=""></script><script src="/video/_next/static/chunks/webpack-18e73bff826f84208601.js" async=""></script><script src="/video/_next/static/chunks/framework.a0cf373b2cb308a9d74a.js" async=""></script><script src="/video/_next/static/chunks/commons.d735202397b37e86e6ff.js" async=""></script><script src="/video/_next/static/chunks/9f663cc2f898aa2956c644278b0e57cae1ac77d6.bded1a9ad5fd4cfb5766.js" async=""></script><script src="/video/_next/static/chunks/350fe2be481537ea41420df3c6c37e8efc0dce32.6e4811cd88b5d1c1b94f.js" async=""></script><script src="/video/_next/static/chunks/df256a9fc261026e6bd08e793a25af603a402cc5.5fd174c174bf2e3f8570.js" async=""></script><script src="/video/_next/static/chunks/5ba9b50a7eba8f14c2c9155056d78fd07bca4ea6.0acbd81a4a6d330d8cd6.js" async=""></script><script src="/video/_next/static/chunks/pages/_app-8fdccb3df0a41c270465.js" async=""></script><script src="/video/_next/static/chunks/9efec8f17af6ce8141e8c7be35f38f247e6459fd.177c1322506e68bd9303.js" async=""></script><script src="/video/_next/static/chunks/4973094ece2ff62e8e84a622a135406b734bd662.6f2446dcb70cf380e96c.js" async=""></script><script src="/video/_next/static/chunks/71304b98e1ced7290aa612b8d0322d7c5611395c.9af03011a64d9220a920.js" async=""></script><script src="/video/_next/static/chunks/bde2d5657df8367701a19123a5944ba0e39f04fb.d6780a8a292b9c839f48.js" async=""></script><script src="/video/_next/static/chunks/51d99fbbd46b9df98fe6ccfece59263ed2911430.f0ed3cea8e16ad46f4e4.js" async=""></script><script src="/video/_next/static/chunks/a1f1868f660a51bc130a570307fd799a7143a058.c6d5be9e88b618b81645.js" async=""></script><script src="/video/_next/static/chunks/83830e48b0d094f26196a5bdf7751f26ba6027c5.8f07db0f6cf102187f4e.js" async=""></script><script src="/video/_next/static/chunks/9adaaa93a6c450b0aaf5c5ba33b8a4f78092cb89.8d973400891262e8eeb3.js" async=""></script><script src="/video/_next/static/chunks/6dabbbda0f6ef66cf0e0c26f21ce57b23d60db02.406f7b49df4af725746f.js" async=""></script><script src="/video/_next/static/chunks/c0a937cf1393b21dd52c9252d742b319efc7f2b8.ab66ec6dd148153367a7.js" async=""></script><script src="/video/_next/static/chunks/pages/%5Bslug%5D/%5Bid%5D-5d4efbdfc60348eb6243.js" async=""></script><script src="/video/_next/static/QbnueGakeONTuiQLQY1aA/_buildManifest.js" async=""></script><script src="/video/_next/static/QbnueGakeONTuiQLQY1aA/_ssgManifest.js" async=""></script><script class="" src="https://www.googletagservices.com/tag/js/gpt.js" defer=""></script></body></html>