<!DOCTYPE html><html lang="no" itemscope="" itemType="http://schema.org/WebPage"><head><link rel="preload" href="/video/prebid/prebid.js" as="script"/><link rel="preload" href="/video/static/wf/video-assets.js" as="script"/><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "//pp.lp4.io/app/4f/62/82/4f62822df925b31540000000.js";
		js.async = false;
		js.defer = true;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'linkpulse')</script><script src="//log.medietall.no/analytics.js" id="lp-script" defer=""></script><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "/video/prebid/prebid.js";
		js.async = false;
		js.defer = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'script-prebid')</script><meta charSet="utf-8"/><title>Drar fra daten etter dette</title><link type="image/png" rel="icon" href="/assets/favicon/favicon-16.png" sizes="16x16"/><link type="image/png" rel="icon" href="/assets/favicon/favicon-32.png" sizes="32x32"/><link type="image/png" rel="icon" href="/assets/favicon/favicon-48.png" sizes="48x48"/><link type="image/png" rel="icon" href="/assets/favicon/favicon-96.png" sizes="96x96"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-57.png" sizes="57x57"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-64.png" sizes="64x64"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-72.png" sizes="72x72"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-120.png" sizes="120x120"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-128.png" sizes="128x128"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-144.png" sizes="144x144"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-152.png" sizes="152x152"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-195.png" sizes="195x195"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-228.png" sizes="228x228"/><meta name="keywords" content="#førstedateaustralia"/><meta name="title" content="Drar fra daten etter dette"/><meta name="twitter:title" content="Drar fra daten etter dette"/><meta name="lp:title" content="Drar fra daten etter dette"/><meta property="og:title" content="Drar fra daten etter dette"/><meta name="cXenseParse:title" content="Drar fra daten etter dette"/><meta property="og:url" content="https://www.seher.no/video/drar-fra-daten-etter-dette/21xGUop6"/><meta property="lp:url" content="https://www.seher.no/video/drar-fra-daten-etter-dette/21xGUop6"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta property="og:image" content="https://cdn.jwplayer.com/thumbs/21xGUop6-1920.jpg"/><meta name="twitter:card" content="summary"/><meta name="twitter:image" content="/assets/favicon/favicon-228.png"/><meta property="og:type" content="website"/><meta name="description" content="DRAR: Alt blir ikke rosenrødt når Dede får gå på daten med drømmemannen i «Første date Australia». "/><meta name="twitter:description" content="DRAR: Alt blir ikke rosenrødt når Dede får gå på daten med drømmemannen i «Første date Australia». "/><meta property="og:description" content="DRAR: Alt blir ikke rosenrødt når Dede får gå på daten med drømmemannen i «Første date Australia». "/><meta property="fb:app_id" content="186809355606"/><meta name="twitter:site" content="seher"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="copyright" content="&quot;Copyright (c) 2021 DB Medialab AS, all rights reserved.&quot;"/><link rel="canonical" href="https://www.seher.no/video/drar-fra-daten-etter-dette/21xGUop6"/><link rel="manifest" href="https://www.seher.no/manifest.json"/><link rel="preconnect" href="https://personvern.aller.no" crossorigin="anonymous"/><link rel="preconnect" href="https://currency.prebid.org" crossorigin="anonymous"/><link rel="preconnect" href="https://ads.rubiconproject.com" crossorigin="anonymous"/><link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="anonymous"/><link rel="preconnect" href="https://code3.adtlgc.com" crossorigin="anonymous"/><meta name="next-head-count" content="43"/><noscript data-n-css=""></noscript><link rel="preload" href="/video/_next/static/chunks/SvgIconWrapper.83afec092dfcf2e4d580.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/commons.28c8ce93f593658e99ce.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/NoSound.f689f21200889c9a7af5.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/VideoKicker.8ee3b05fcc98331956dc.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/VideoFrontHeading.c8a49eb951c956beb67c.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/4124e62e5669ee3dbf66d23c29aa675125eafc1c.4def64cea0a04e04a28a.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/93.fffeb3e317c1044def20.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/main-3ca72eb1a411116eb036.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/webpack-77c72273e35345ccc81b.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/framework.b0dc11cb25a52a29cfe3.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/commons.28c8ce93f593658e99ce.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/9f663cc2f898aa2956c644278b0e57cae1ac77d6.9b37bd0cedc17ca30af4.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/350fe2be481537ea41420df3c6c37e8efc0dce32.b2a5c997d7017f4a4171.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/df256a9fc261026e6bd08e793a25af603a402cc5.b72f33bddb1d1b9491af.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/5ba9b50a7eba8f14c2c9155056d78fd07bca4ea6.6774433ee68b7e1011de.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/pages/_app-d44a41f62a67b38f1aac.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/9efec8f17af6ce8141e8c7be35f38f247e6459fd.0e3c8122e6debf1fb79d.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/4973094ece2ff62e8e84a622a135406b734bd662.a951abf3333118d8799d.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/71304b98e1ced7290aa612b8d0322d7c5611395c.a520f08fc20c0593cab1.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/bde2d5657df8367701a19123a5944ba0e39f04fb.c3a0e515bda73630476c.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/51d99fbbd46b9df98fe6ccfece59263ed2911430.3f83e2885189e1eb401c.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/49a820e473897cc199ff190e001245175027b611.9e03c8c3672af811611c.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/a1f1868f660a51bc130a570307fd799a7143a058.12152aa231f87e9c509c.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/83830e48b0d094f26196a5bdf7751f26ba6027c5.f57755e8cc4e5f094120.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/9adaaa93a6c450b0aaf5c5ba33b8a4f78092cb89.60a011a4327b0c3c9f1c.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/6dabbbda0f6ef66cf0e0c26f21ce57b23d60db02.4138628a310e4c7a714f.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/c0a937cf1393b21dd52c9252d742b319efc7f2b8.b49658a7bc71f66a2c50.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/pages/%5Bslug%5D/%5Bid%5D-b7c72d979672d2d9b89a.js" as="script"/><style data-styled="" data-styled-version="5.2.1">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</style></head><body><div id="__next"><section data-testid="video-main-layout"><div data-testid="seher-header"><div class="esi-include containMe"><meta name="viewport" content="width=device-width, initial-scale=1"/><style data-styled="" data-styled-version="5.2.1">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</style><!-- nextStart stripped --><div class="SkipLink__Div-hgq3yh-1 cikwWK skip-link SkipLink__SeherSkipLink-sc-1gaahe9-0 fZjqSL"><a href="#main" aria-label="Hopp til hovedinnholdet" class="SkipLink__Link-hgq3yh-0 gwjnao">Hopp til hovedinnholdet</a></div><header class="seher__Header-sc-1v3tnra-0 idmHMT site-header"><div class="max-980"><a aria-label="Forsiden av Se og Hør" title="Se og Hør" href="/" class="HomeLink__A-sc-1041udi-0 gIacry"><svg width="70" height="50"><path fill="#FF0000" d="M0 0h70v50H0z"></path><path fill="#FFF" fill-rule="nonzero" d="M37.202 39.223H35.74v-2.639h-1.942v7.106h1.942v-2.638h1.463v2.638h1.942v-7.106h-1.942zM51.963 42.445c-.14-.784-.122-1.524-1.184-1.925a2.014 2.014 0 001.437-1.924 2.012 2.012 0 00-2.012-2.012h-3.3v7.106h1.941v-2.464s.218-.044.392-.009a.817.817 0 01.549.41l.035.06c.043.087.078.183.104.279l.166.801a4.9 4.9 0 00.278.923h2.047s-.322-.461-.453-1.245zm-2.404-2.813h-.714v-1.445h.715c.4 0 .722.322.722.722 0 .4-.322.723-.722.723zM23.077 36.863a3.01 3.01 0 00-1.68-.514c-1.846 0-3.353 1.698-3.353 3.806 0 .888.261 1.698.714 2.35.192.27.41.515.653.724a3.077 3.077 0 001.977.731c1.846 0 3.344-1.698 3.344-3.805 0-1.037-.357-1.96-.94-2.648a3.326 3.326 0 00-.715-.644zm-1.689 5.225c-.296 0-.566-.148-.784-.41-.217-.252-.374-.6-.444-1a2.531 2.531 0 01-.052-.523c0-1.063.575-1.934 1.28-1.934.183 0 .366.061.523.175.252.165.452.452.583.81.113.278.165.609.165.949 0 1.062-.566 1.933-1.271 1.933zM46.163 36.584h-1.201l-.218.279a3.01 3.01 0 00-1.68-.514c-1.847 0-3.354 1.698-3.354 3.806 0 .888.262 1.698.714 2.35l-.496.654-.392.514.026.017h1.159l.357-.47a3.077 3.077 0 001.976.731c1.847 0 3.344-1.698 3.344-3.805 0-1.036-.357-1.96-.94-2.647l.705-.915zm-4.371 3.57c0-1.062.574-1.933 1.28-1.933a.85.85 0 01.514.175l-1.742 2.281a2.13 2.13 0 01-.052-.522zm2.542 0c0 1.063-.574 1.934-1.27 1.934-.297 0-.567-.148-.785-.41l1.89-2.473c.105.279.166.601.166.95zM28.38 39.702v1.437h1.203c-.131.566-.627.931-1.098.931-.714 0-1.288-.862-1.288-1.924 0-.13.008-.27.034-.4.105-.915.627-1.612 1.254-1.612h.035c.166.009.331.061.48.166.138.096.27.226.382.392.026.034.044.07.061.104h2.22a2.273 2.273 0 00-.478-1.21A3.147 3.147 0 0030 36.67a3.54 3.54 0 00-1.359-.33c-.052 0-.104-.01-.157-.01-1.045 0-1.985.532-2.612 1.36l-.07.095a4.032 4.032 0 00-.731 2.351c0 .888.27 1.698.731 2.351.192.27.41.514.67.723a3.145 3.145 0 002.012.723c2.247 0 3.388-1.864 3.414-3.745 0-.165-.009-.34-.026-.505H28.38v.018zM52.407 13.246V6.749H37.16V34.6h15.248v-6.505H44.5V23.59h7.907v-6.505H44.5v-3.84z"></path><path fill="#000" fill-rule="nonzero" d="M52.407 28.094L44.5 23.59v4.503zM52.407 13.246l-7.907 3.84v-3.84zM37.15 6.75v27.849l-1.69-3.013c1.516-2.177 1.934-5.025.689-7.908-.967-2.22-2.935-3.605-4.938-4.885-1.019-.653-2.081-1.237-3.126-1.837-.862-.505-2.456-1.29-2.439-2.57 0-.818.662-1.48 1.472-1.48.81 0 1.472.662 1.472 1.48v.985h6.906v-2.082a6.531 6.531 0 00-.575-2.569l2.23-3.97zM27.318 28.694c-.888 0-1.715-.888-1.715-1.785v-.548h-7.08l5.565-3.17c.296.191.583.366.853.522 0 0 .819.47 1.176.662.409.253 2.037 1.054 2.638 1.855.732 1.01-.174 2.5-1.437 2.464z"></path><path d="M35.46 31.586c-1.61 2.316-4.475 3.875-7.889 3.875-4.38 0-7.777-2.412-8.752-5.817-.183-.645-.252-1.298-.27-1.96-.009-.461-.017-1.036-.026-1.323h7.071v.548c0 .897.836 1.785 1.716 1.785 1.262.035 2.177-1.454 1.437-2.464-.601-.81-2.23-1.611-2.639-1.855-.348-.192-1.176-.662-1.176-.662-.27-.157-.557-.33-.853-.522-2.508-1.568-5.826-4.215-6.018-8.369-.182-3.518 1.777-6.444 4.964-7.907 4.084-2.073 10.04-.348 11.887 3.788.348.775.557 1.637.575 2.569v2.081H28.58v-.975c0-.819-.662-1.48-1.472-1.48-.81 0-1.471.661-1.471 1.48-.009 1.28 1.576 2.064 2.438 2.569 1.045.6 2.107 1.184 3.126 1.837 2.003 1.272 3.971 2.656 4.938 4.886 1.254 2.89.836 5.747-.68 7.916z" fill="#FFF" fill-rule="nonzero"></path></svg></a><div class="SignIn__Signin-sc-1li139u-0 ffKtOu sign-in"><div id="cyclops-login" class="SignIn__Div-sc-1li139u-1 voVtE"></div></div><form class="SearchForm__Form-a4yo1x-0 pDvPd search" action="/tekstarkiv"><input type="text" aria-label="Søkefelt" name="q" placeholder="Søk..." class="SearchForm__Input-a4yo1x-1 dGIKLI"/><button type="button" aria-label="Søk" class="SearchForm__Button-a4yo1x-2 unWgn"><svg viewBox="0 0 24 24" width="24" height="24" stroke="currentColor" stroke-width="2" fill="none" stroke-linecap="round" stroke-linejoin="round" class="css-i6dzq1"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></button></form><button type="button" aria-label="Åpne menyen" class="ToggleMenuButton__Button-sc-1lo70w7-0 fXXzek toggle-menu" aria-expanded="false" name="toggle-menu-button" id="toggle-menu-button"><svg viewBox="0 0 36 36"><path class="menu-bars" d="M1.2 2.8h30.5M1.2 16.6h30.5M1.2 30.3h30.5"></path><path class="menu-cross" d="M1.4 1.5l30.2 30.2M31.6 1.5L1.4 31.7"></path></svg></button><script>
				document.getElementById('toggle-menu-button').addEventListener("click", function() {
					document.getElementById('site-nav').classList.toggle('open')
					document.getElementById('toggle-menu-button').classList.toggle('open')
				})
				</script></div></header><nav id="site-nav" class="HeaderNavigation__Nav-sc-16gm7hn-0 dPDWhc header-navigation"><h4 class="HeaderNavigation__Heading-sc-16gm7hn-5 bJYkoI">Kategorier</h4><ul class="HeaderNavigation__Ul-sc-16gm7hn-2 hZRJla"><li><a href="//www.seher.no/pluss" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR"><div aria-hidden="true" class="HeaderNavigation__Inliner-sc-16gm7hn-1 eYWKDj"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 54 54" width="13" height="13"><rect width="100%" height="100%" fill="red"></rect><path d="M12,27 42,27" stroke="#ffd601" stroke-width="7"></path><path d="M27,12 27,42" stroke="#ffd601" stroke-width="7"></path></svg></div> Pluss</a></li><li><a href="//www.seher.no/video" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Rød løper</a></li><li><a href="//www.seher.no/brudd-bryllup" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Brudd &amp; Bryllup</a></li><li><a href="//www.seher.no/reality" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Reality</a></li><li><a href="//www.seher.no/video" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Video</a></li><li><a href="//www.seher.no/hollywood" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Hollywood</a></li><li><a href="//www.seher.no/kongelig" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Kongelig</a></li><li><a href="//www.seher.no/sterke-historier" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Sterke historier</a></li><li><a href="//www.seher.no/kurs/" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Kurs</a></li></ul><h4 class="HeaderNavigation__Heading-sc-16gm7hn-5 bJYkoI">Kommersielt samarbeid: Rabattkoder</h4><ul class="HeaderNavigation__Ul-sc-16gm7hn-2 HeaderNavigation__CommerciUl-sc-16gm7hn-3 hZRJla jEglRq"><li><a href="https://www.dagbladet.no/shopping/rabattkode/nelly-rabattkode" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Nelly rabattkode</a></li><li><a href="https://www.dagbladet.no/shopping/rabattkode/cdon-rabattkode" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Cdon rabattkode</a></li><li><a href="https://www.dagbladet.no/shopping/rabattkode/jotex-rabattkode" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Jotex rabattkode</a></li><li><a href="https://www.dagbladet.no/shopping/rabattkode/bubbleroom-rabattkode" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Bubbleroom rabattkode</a></li><li><a href="https://www.dagbladet.no/shopping/rabattkode/asos-rabattkode" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">ASOS rabattkode</a></li></ul><h4 class="HeaderNavigation__Heading-sc-16gm7hn-5 bJYkoI">Kommersielle tjenester</h4><ul class="HeaderNavigation__Ul-sc-16gm7hn-2 HeaderNavigation__CommerciUl-sc-16gm7hn-3 hZRJla jEglRq"><li><a href="https://www.dagbladet.no/tjeneste/forbrukslan/" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Forbrukslån</a></li><li><a href="https://www.dagbladet.no/tjeneste/forbrukslan/refinansiering" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Refinansiering</a></li><li><a href="https://www.dagbladet.no/tjeneste/forbrukslan/lan" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Lån</a></li><li><a href="https://www.dagbladet.no/kredittkort" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Kredittkort</a></li><li><a href="https://www.dagbladet.no/tjeneste/strom" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Strøm</a></li></ul></nav><!-- nextEnd stripped --><script type="text/javascript">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</script></div></div><main class="Main__MainStyle-exx3n0-0 cKcjRX lp_main video-main" data-testid="main"><section data-testid="video-page-desktop" class="Section-sc-1y0vh67-0 iRrMuY"><div class="StickyAd__StickyWrapper-bordj0-1 bpSKMd Sticky__StyledStickyWrapper-sc-10nfbgw-0 ekrMfc"><div class="AdWrapper__AdBase-sc-13mqeo1-0 kmCjNe StickyAd__StyledAdWrapper-bordj0-0 gpFiTR"><div class="AdWrapper__Attribution-sc-13mqeo1-1 bTqiih">Annonse</div><div id="ad-sticky-left-video1" class="adunit wolverine-ads" data-testid="sticky-video-ad-left"></div></div></div><div class="StickyAd__StickyWrapper-bordj0-1 jKmWQZ Sticky__StyledStickyWrapper-sc-10nfbgw-0 ekrMfc"><div class="AdWrapper__AdBase-sc-13mqeo1-0 kmCjNe StickyAd__StyledAdWrapper-bordj0-0 jQwxz"><div class="AdWrapper__Attribution-sc-13mqeo1-1 bTqiih">Annonse</div><div id="ad-sticky-right-video1" class="adunit wolverine-ads" data-testid="sticky-video-ad-right"></div></div></div><div class="FlexGrid__Grid-sc-2aiiwu-0 fWAnlz"><div class="FlexRow__Row-sc-1f9bdzv-0 hrvzJR"><div data-cy="video-page-palyer" class="FlexCol__Col-dnlgqm-0 izfqiI"><section class="Root-sc-1a1iolr-0 iRvNyr video-section" data-cy="" data-testid="video-section"><section data-videoid="21xGUop6" data-is-iframe="0" data-is-content-marketing="0" class="JWStyler-sc-1ajg9q1-0 fxFbxJ jw-styler"><div class="AgeRating__AgeBadge-hit2e0-0 erijuX video-age-restriction-badge" style="display:none" color="#6db057"><span>A</span></div><section class="placeholder__VideoRatioHandler-sc-84tgko-0 iYQAJY"><section class="Sticky__StyledPlayerWrapper-sc-14plne4-0 fcURJe sticky-section stickySection-21xGUop6"><button class="close-sticky-button__StyledButton-sc-18i82sy-0 jaZOZU close-sticky-btn"><span class="FontIcon__Icon-sc-1l3oo8a-0 iYMJns"></span></button><div><button class="Button-k86ktg-0 UnmuteButton__StyledButton-sc-1fka7li-0 dmENhd emHTXo unmute-btn"><span class="SvgIconWrapper-sc-1qohrk8-0 jndhHQ UnmuteButton__StyledIconWrapper-sc-1fka7li-2 hTlkMK"><svg fill="none" stroke="none" width="100%" height="100%" viewBox="0 0 41 41"><rect width="41" height="41" fill="black"></rect><path fill-rule="evenodd" clip-rule="evenodd" d="M11.2285 14.115C10.2 14.115 9.36588 14.9599 9.36588 16.0025V23.9283C9.36588 24.9709 10.2 25.8161 11.2285 25.8161H16.3429L17.4952 26.7832L23.7795 32.0517C24.5147 32.6677 25.628 32.1373 25.628 31.1706V27.8147L12.1086 14.115H11.2285Z" fill="white"></path><mask id="mask0" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="27" height="28"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.48276 6.72034H34.6245V33.2105H8.48276V6.72034Z" fill="white"></path></mask><g mask="url(#mask0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M34.3656 31.682L25.628 22.8279V8.76042C25.628 7.79339 24.5146 7.26331 23.7795 7.87935L17.4955 13.1479L16.7183 13.7994L9.99109 6.98251C9.64613 6.63295 9.08662 6.63295 8.74166 6.98251C8.39634 7.33243 8.39634 7.89904 8.74166 8.24861L33.1162 32.9481C33.2886 33.1229 33.5148 33.2106 33.7407 33.2106C33.9669 33.2106 34.1931 33.1229 34.3656 32.9481C34.7109 32.5985 34.7109 32.0319 34.3656 31.682Z" fill="white"></path></g></svg></span><span class="UnmuteButton__Title-sc-1fka7li-1 gcicfS">Skru På Lyd</span></button><div id="21xGUop6"></div></div></section></section></section><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "https://content.jwplatform.com/libraries/fIsv28h8.js";
		js.async = false;
		js.defer = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'jw-player-script-fIsv28h8')</script><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "/video/static/wf/video-assets.js";
		js.async = false;
		js.defer = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'video-assets-script')</script><section style="display:none" class="JWStyler-sc-1ajg9q1-0 fxFbxJ video-paywall-21xGUop6"><div class="VideoPaywall__Main-dm0pqv-0 fnkypN overlay" style="display:none"><span class="VideoPaywall__Title-dm0pqv-1 jwFBJe">Error</span><span class="VideoPaywall__LoginSection-dm0pqv-3 bGxjJF paywall-footer">Allerede pluss-kunde?<a href="/app/dug/v1/client/login" class="Link-sc-1laasp4-0 VideoPaywall__LoginLink-dm0pqv-4 bjnkWu byKyjD"> Logg inn her</a></span></div><div class="VideoPaywall__Main-dm0pqv-0 fnkypN error" style="display:none"><span class="VideoPaywall__Title-dm0pqv-1 jwFBJe">Error</span></div></section><div class="Meta-k7quih-0 kOmPLl video-meta-section"><h1 class="Heading__ProtoHeading-s1pcsc-0 iVOqEd VideoPlugHeading-sc-1twiz3i-0">Drar fra daten etter dette<!-- --> <button aria-label="Vis videobeskrivelse" title="Vis videobeskrivelse" class="BlockLink-sc-1b4yz3h-0-button LinkBarElementBase-anpqsq-0-BlockLink LinkBarButtonBase-sc-2jtx6f-0 lokTrV jzjaQm jENEIa SpoilerButton-sc-1gii6eh-0 bOsXEr"><i class="Arrow-sc-1xpcfos-0 Arrow-sc-1g60rps-0 zaLdq bvehMH"></i></button><span class="AgeRating-sc-6cvgll-0 kderbM">A</span></h1></div><div class="HidingBlock-sc-1r60zql-0 gSGQzJ"><div class="Description-sc-1p7wd7z-0 lgocXj">DRAR: Alt blir ikke rosenrødt når Dede får gå på daten med drømmemannen i «Første date Australia». </div><h2 class="Published-sc-1bfjzxt-0 lnkfVt">29. januar 2021</h2></div></section></div><div class="FlexCol__Col-dnlgqm-0 dfejtw"><section data-testid="vertical-video-carousel" class="CarouselSection-s3p7oc-0 cjeOhO carousel__StyledCarousel-ugblld-0 hkezNj"><h1 title="" class="Kicker-gbvny8-0 dtQDGQ VideoKicker-sc-1rbzqjv-0 hVhXZJ">ANBEFALTE VIDEOER</h1><div class="CarouselBar-c88f5q-0 kVetyZ"><div class="CarouselSlotList-sc-1yaio7q-0 fJGBAW"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/katastrofe-date-herregud/dMuRLJor" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/dMuRLJor-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Katastrofe-date: - Herregud!" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/dMuRLJor-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/dMuRLJor-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Katastrofe-date: - Herregud!</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/graver-etter-gull-pa-date/KSjj7L3Q" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/KSjj7L3Q-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Graver etter gull - på date" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/KSjj7L3Q-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/KSjj7L3Q-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Graver etter gull - på date</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/trekantdrama-etter-tv-date/bNIdr8Tt" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/bNIdr8Tt-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Trekantdrama etter TV-date" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/bNIdr8Tt-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/bNIdr8Tt-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Trekantdrama etter TV-date</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/tror-de-dater-prins-harry/dBTmH3Lm" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/dBTmH3Lm-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Tror de dater prins Harry" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/dBTmH3Lm-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/dBTmH3Lm-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Tror de dater prins Harry</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/tjente-45-000-etter-tv-date/YRuUoxGV" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YRuUoxGV-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Tjente 45 000 etter TV-date" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YRuUoxGV-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YRuUoxGV-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Tjente 45 000 etter TV-date</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/-na-blir-det-trekant/0yGBZhES" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/0yGBZhES-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Nå blir det trekant" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/0yGBZhES-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/0yGBZhES-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">- Nå blir det trekant</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/onanerer-pa-tv/ocApkJ1m" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ocApkJ1m-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Onanerer på TV" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ocApkJ1m-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ocApkJ1m-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Onanerer på TV</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/tas-av-skjermen/trPDONEO" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/trPDONEO-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Tas av skjermen" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/trPDONEO-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/trPDONEO-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Tas av skjermen</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/fikk-kjaereste-etter-tv-innspilling/1lU853zi" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/1lU853zi-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Fikk kjæreste etter TV-innspilling" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/1lU853zi-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/1lU853zi-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Fikk kjæreste etter TV-innspilling</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/angriper-plutselig/b788J2EQ" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/b788J2EQ-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Angriper plutselig" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/b788J2EQ-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/b788J2EQ-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Angriper plutselig</h1></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 fajMDt"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 zaLdq axiFS"></i></button></div></section></div><div class="FlexCol__Col-dnlgqm-0 iVgpsM"><div width="0.2" data-testid="horizontal-line" color="#a9a9a9" class="Div-sc-1q82uae-0 HorizontalLine-sc-1bxsjc6-0 pQoZc bJsxbK"></div></div><div data-cy="video-page-horisontal" class="FlexCol__Col-dnlgqm-0 YMwRM"><section data-testid="horizontal-video-carousel" class="CarouselSection-s3p7oc-0 eTyfHC carousel__StyledCarousel-ugblld-0 jNNLzA"><h1 title="" class="Heading__ProtoHeading-s1pcsc-0 bfrcnv FrontHeading__FrontSmallHeading-sc-1cvqm3c-0 VideoFrontHeading__FrontHeading-sc-137hwb5-0 qJPoM">SISTE VIDEOER</h1><div class="CarouselBar-c88f5q-0 kVetyZ"><div class="CarouselSlotList-sc-1yaio7q-0 fqlwuI"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/ny-kjaereste-etter-reality-brudd-/j8r8CfZF" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/j8r8CfZF-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Ny kjæreste etter reality-brudd " data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/j8r8CfZF-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/j8r8CfZF-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Ny kjæreste etter reality-brudd </h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/drar-fra-daten-etter-dette/21xGUop6" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/21xGUop6-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Drar fra daten etter dette" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/21xGUop6-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/21xGUop6-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Drar fra daten etter dette</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/spar-ny-netflix-suksess-helt-vill/r1jBQEzn" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/r1jBQEzn-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Spår ny Netflix-suksess: - Helt vill!" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/r1jBQEzn-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/r1jBQEzn-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Spår ny Netflix-suksess: - Helt vill!</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/matte-forlate-torpet-ikke-enig/A2y0mpmd" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/A2y0mpmd-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Måtte forlate «Torpet»: - Ikke enig" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/A2y0mpmd-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/A2y0mpmd-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Måtte forlate «Torpet»: - Ikke enig</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/fikk-kjaereste-etter-tv-innspilling/1lU853zi" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/1lU853zi-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Fikk kjæreste etter TV-innspilling" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/1lU853zi-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/1lU853zi-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Fikk kjæreste etter TV-innspilling</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/derfor-er-hun-ferdig-i-bloggerne/YcvfdQLQ" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YcvfdQLQ-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Derfor er hun ferdig i «Bloggerne»" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YcvfdQLQ-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YcvfdQLQ-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Derfor er hun ferdig i «Bloggerne»</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/angriper-plutselig/b788J2EQ" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/b788J2EQ-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Angriper plutselig" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/b788J2EQ-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/b788J2EQ-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Angriper plutselig</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/-mister-du-matlysten-av-klitoris-/9s36uFEX" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9s36uFEX-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Mister du matlysten av klitoris? " data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9s36uFEX-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9s36uFEX-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">- Mister du matlysten av klitoris? </h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/-fy-faen/qWnyD0ih" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/qWnyD0ih-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Fy faen!" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/qWnyD0ih-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/qWnyD0ih-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">- Fy faen!</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/vet-ikke-at-lyden-er-pa/3ot2sy2L" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3ot2sy2L-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Vet ikke at lyden er på" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3ot2sy2L-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3ot2sy2L-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Vet ikke at lyden er på</h1></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 dkXtSI"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 efyJOH axiFS"></i></button></div></section></div><div data-cy="video-page-horisontal" class="FlexCol__Col-dnlgqm-0 YMwRM"><div class="AdWrapper__AdBase-sc-13mqeo1-0 jvYTuZ"><div class="AdWrapper__Attribution-sc-13mqeo1-1 bTqiig">Annonse</div><div id="ad-desktopbanner1" class="adunit wolverine-ads" data-testid="desktop-banner-ad"></div></div><section data-testid="horizontal-video-carousel" class="CarouselSection-s3p7oc-0 eTyfHC carousel__StyledCarousel-ugblld-0 jNNLzA"><h1 title="" class="Heading__ProtoHeading-s1pcsc-0 bfrcnv FrontHeading__FrontSmallHeading-sc-1cvqm3c-0 VideoFrontHeading__FrontHeading-sc-137hwb5-0 qJPoM">POPULÆRE VIDEOER NÅ</h1><div class="CarouselBar-c88f5q-0 kVetyZ"><div class="CarouselSlotList-sc-1yaio7q-0 fqlwuI"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/derfor-er-hun-ferdig-i-bloggerne/YcvfdQLQ" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YcvfdQLQ-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Derfor er hun ferdig i «Bloggerne»" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YcvfdQLQ-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YcvfdQLQ-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Derfor er hun ferdig i «Bloggerne»</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/matte-forlate-torpet-ikke-enig/A2y0mpmd" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/A2y0mpmd-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Måtte forlate «Torpet»: - Ikke enig" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/A2y0mpmd-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/A2y0mpmd-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Måtte forlate «Torpet»: - Ikke enig</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/trodde-hun-skulle-do-/4YiVKCJF" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/4YiVKCJF-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Trodde hun skulle dø " data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/4YiVKCJF-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/4YiVKCJF-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Trodde hun skulle dø </h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/hyller-ny-serie-masse-oralsex-/dqgqVlIs" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/dqgqVlIs-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Hyller ny serie: - Masse oralsex! " data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/dqgqVlIs-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/dqgqVlIs-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Hyller ny serie: - Masse oralsex! </h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/-du-er-dobbeltmoralsk/mSZeoBgY" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/mSZeoBgY-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Du er dobbeltmoralsk!" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/mSZeoBgY-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/mSZeoBgY-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">- Du er dobbeltmoralsk!</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/sjokk-opptreden-i-netflix-reality/EZSIR3jE" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/EZSIR3jE-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Sjokk-opptreden i Netflix-reality" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/EZSIR3jE-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/EZSIR3jE-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Sjokk-opptreden i Netflix-reality</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/sett-av-7-millioner/Gd7qMOGK" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Gd7qMOGK-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Sett av 7 millioner" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Gd7qMOGK-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Gd7qMOGK-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Sett av 7 millioner</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/-mister-du-matlysten-av-klitoris-/9s36uFEX" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9s36uFEX-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Mister du matlysten av klitoris? " data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9s36uFEX-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9s36uFEX-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">- Mister du matlysten av klitoris? </h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/ikke-vist-pa-tv-laste-dora/Pb7QdafS" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Pb7QdafS-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Ikke vist på TV: - Låste døra" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Pb7QdafS-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Pb7QdafS-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">Ikke vist på TV: - Låste døra</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/-vil-se-ut-som-plast/BlXv4avs" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/BlXv4avs-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Vil se ut som plast" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/BlXv4avs-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/BlXv4avs-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 idKaqx VideoPlugHeading-sc-1twiz3i-0">- Vil se ut som plast</h1></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 dkXtSI"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 efyJOH axiFS"></i></button></div></section></div></div></div></section><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Drar fra daten etter dette","description":"DRAR: Alt blir ikke rosenrødt når Dede får gå på daten med drømmemannen i «Første date Australia». ","embedUrl":"https://www.seher.no/video/drar-fra-daten-etter-dette/21xGUop6","thumbnailUrl":["https://cdn.jwplayer.com/thumbs/21xGUop6-320.jpg","https://cdn.jwplayer.com/thumbs/21xGUop6-720.jpg","https://cdn.jwplayer.com/thumbs/21xGUop6-1920.jpg","https://cdn.jwplayer.com/thumbs/21xGUop6-40.jpg"],"uploadDate":"2021-01-29T11:58:00.000Z","duration":"PT89S"}</script></main><script class="">
	if ('serviceWorker' in navigator) {
		window.addEventListener('load', function () {
			navigator.serviceWorker.register('/service-worker.js')
		})
	}
</script></section></div><div id="db-modal"></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/video/_next/static/chunks/polyfills-2c4392b2d8b0af66ab1f.js"></script><script async="" src="/video/_next/static/chunks/SvgIconWrapper.83afec092dfcf2e4d580.js"></script><script async="" src="/video/_next/static/chunks/NoSound.f689f21200889c9a7af5.js"></script><script async="" src="/video/_next/static/chunks/VideoKicker.8ee3b05fcc98331956dc.js"></script><script async="" src="/video/_next/static/chunks/VideoFrontHeading.c8a49eb951c956beb67c.js"></script><script async="" src="/video/_next/static/chunks/4124e62e5669ee3dbf66d23c29aa675125eafc1c.4def64cea0a04e04a28a.js"></script><script async="" src="/video/_next/static/chunks/93.fffeb3e317c1044def20.js"></script><script src="/video/_next/static/chunks/main-3ca72eb1a411116eb036.js" async=""></script><script src="/video/_next/static/chunks/webpack-77c72273e35345ccc81b.js" async=""></script><script src="/video/_next/static/chunks/framework.b0dc11cb25a52a29cfe3.js" async=""></script><script src="/video/_next/static/chunks/commons.28c8ce93f593658e99ce.js" async=""></script><script src="/video/_next/static/chunks/9f663cc2f898aa2956c644278b0e57cae1ac77d6.9b37bd0cedc17ca30af4.js" async=""></script><script src="/video/_next/static/chunks/350fe2be481537ea41420df3c6c37e8efc0dce32.b2a5c997d7017f4a4171.js" async=""></script><script src="/video/_next/static/chunks/df256a9fc261026e6bd08e793a25af603a402cc5.b72f33bddb1d1b9491af.js" async=""></script><script src="/video/_next/static/chunks/5ba9b50a7eba8f14c2c9155056d78fd07bca4ea6.6774433ee68b7e1011de.js" async=""></script><script src="/video/_next/static/chunks/pages/_app-d44a41f62a67b38f1aac.js" async=""></script><script src="/video/_next/static/chunks/9efec8f17af6ce8141e8c7be35f38f247e6459fd.0e3c8122e6debf1fb79d.js" async=""></script><script src="/video/_next/static/chunks/4973094ece2ff62e8e84a622a135406b734bd662.a951abf3333118d8799d.js" async=""></script><script src="/video/_next/static/chunks/71304b98e1ced7290aa612b8d0322d7c5611395c.a520f08fc20c0593cab1.js" async=""></script><script src="/video/_next/static/chunks/bde2d5657df8367701a19123a5944ba0e39f04fb.c3a0e515bda73630476c.js" async=""></script><script src="/video/_next/static/chunks/51d99fbbd46b9df98fe6ccfece59263ed2911430.3f83e2885189e1eb401c.js" async=""></script><script src="/video/_next/static/chunks/49a820e473897cc199ff190e001245175027b611.9e03c8c3672af811611c.js" async=""></script><script src="/video/_next/static/chunks/a1f1868f660a51bc130a570307fd799a7143a058.12152aa231f87e9c509c.js" async=""></script><script src="/video/_next/static/chunks/83830e48b0d094f26196a5bdf7751f26ba6027c5.f57755e8cc4e5f094120.js" async=""></script><script src="/video/_next/static/chunks/9adaaa93a6c450b0aaf5c5ba33b8a4f78092cb89.60a011a4327b0c3c9f1c.js" async=""></script><script src="/video/_next/static/chunks/6dabbbda0f6ef66cf0e0c26f21ce57b23d60db02.4138628a310e4c7a714f.js" async=""></script><script src="/video/_next/static/chunks/c0a937cf1393b21dd52c9252d742b319efc7f2b8.b49658a7bc71f66a2c50.js" async=""></script><script src="/video/_next/static/chunks/pages/%5Bslug%5D/%5Bid%5D-b7c72d979672d2d9b89a.js" async=""></script><script src="/video/_next/static/2JMf6SweVkaeQB4-bwh2A/_buildManifest.js" async=""></script><script src="/video/_next/static/2JMf6SweVkaeQB4-bwh2A/_ssgManifest.js" async=""></script><script class="" src="https://www.googletagservices.com/tag/js/gpt.js" defer=""></script></body></html>