<!DOCTYPE html><style data-emotion-css="1oobzgz">@import url('https://fonts.googleapis.com/css?family=Lato:300,400,700&display=fallback');html,body,div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,a,abbr,acronym,address,big,cite,code,del,dfn,em,font,ins,kbd,q,s,samp,small,strike,strong,sub,sup,tt,var,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline;word-wrap:break-word;}html{font-size:62.5%;-webkit-text-size-adjust:100%;-ms-text-size-adjust:100%;}*,*::before,*::after{box-sizing:border-box;}body{font-size:1.6rem;line-height:1;background:transparent;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}article,aside,details,figcaption,figure,footer,header,hgroup,main,menu,nav,section{display:block;}*[hidden]{display:none;}ol,ul{list-style:none;}table{border-collapse:separate;border-spacing:0;}caption,th,td{font-weight:normal;text-align:left;}blockquote,q{quotes:none;}blockquote:before,blockquote:after,q:before,q:after{content:'';content:none;}a:focus{outline:thin dotted;}a:hover,a:active{outline:0;}a img{border:0;}p{margin-bottom:1em;}</style><html lang="no"><head><script src="https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><title>Blir vokset: - Fy faen!</title><meta name="title" content="Blir vokset: - Fy faen!"/><meta property="og:url" content="https://www.seher.no/video/blir-vokset-fy-faen/bT7NSMmu"/><meta property="lp:url" content="https://www.seher.no/video/blir-vokset-fy-faen/bT7NSMmu"/><meta property="twitter:title" content="Blir vokset: - Fy faen!"/><meta property="lp:title" content="Blir vokset: - Fy faen!"/><meta property="og:title" content="Blir vokset: - Fy faen!"/><meta property="cXenseParse:title" content="Blir vokset: - Fy faen!"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta property="og:image" content="https://cdn.jwplayer.com/thumbs/bT7NSMmu-1920.jpg"/><meta property="twitter:card" content="summary"/><meta property="og:type" content="website"/><meta name="description" content="SMERTEFULLT: Henrik Borg og Aleksander Sæterstøl finner på mye rart i serien sin på Viafree, men smerteterskelen fikk kjørt seg da de bestemte seg for å vokse rumpene sine. Video: Viafree / Thea Hope. Reporter: Kine Falch. Klipp: Ingebjørg Iversen / Rød Løper"/><meta property="twitter:description" content="SMERTEFULLT: Henrik Borg og Aleksander Sæterstøl finner på mye rart i serien sin på Viafree, men smerteterskelen fikk kjørt seg da de bestemte seg for å vokse rumpene sine. Video: Viafree / Thea Hope. Reporter: Kine Falch. Klipp: Ingebjørg Iversen / Rød Løper"/><meta property="og:description" content="SMERTEFULLT: Henrik Borg og Aleksander Sæterstøl finner på mye rart i serien sin på Viafree, men smerteterskelen fikk kjørt seg da de bestemte seg for å vokse rumpene sine. Video: Viafree / Thea Hope. Reporter: Kine Falch. Klipp: Ingebjørg Iversen / Rød Løper"/><meta property="article:section" content="video"/><meta property="article:modified_time" content="2019-09-02T11:59:55.000Z"/><meta property="article:published_time" content="2019-09-02T11:59:55.000Z"/><meta property="og:site_name" content="Seher"/><meta property="fb:app_id" content="186809355606"/><meta property="twitter:site" content="seher"/><meta name="theme_color" content="#E5E1D9"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="copyright" content="Copyright (c) 2019 DB Medialab AS, all rights reserved."/><meta property="twitter:image" content="https://styleguide.seher.no/assets/favicon/seher/favicon-228.png"/><link rel="icon" href="https://www.seher.no/favicon.ico"/><link rel="canonical" href="https://www.seher.no/video/blir-vokset-fy-faen/bT7NSMmu"/><link rel="manifest" href="https://www.seher.no/manifest.json"/><link rel="preconnect" href="https://personvern.aller.no" crossorigin="anonymous"/><link rel="preconnect" href="https://currency.prebid.org" crossorigin="anonymous"/><link rel="preconnect" href="https://ads.rubiconproject.com" crossorigin="anonymous"/><link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="anonymous"/><link rel="preconnect" href="https://code3.adtlgc.com" crossorigin="anonymous"/><link rel="preconnect" href="https://js-agent.newrelic.com" crossorigin="anonymous"/><link rel="preconnect" href="https://bam.nr-data.net" crossorigin="anonymous"/><script type="application/ld+json" device="[object Object]" class="" markup="" modules="">{"@context":"http://schema.org","@type":"VideoObject","description":"SMERTEFULLT: Henrik Borg og Aleksander Sæterstøl finner på mye rart i serien sin på Viafree, men smerteterskelen fikk kjørt seg da de bestemte seg for å vokse rumpene sine. Video: Viafree / Thea Hope. Reporter: Kine Falch. Klipp: Ingebjørg Iversen / Rød Løper","thumbnailUrl":"https://cdn.jwplayer.com/thumbs/bT7NSMmu-1920.jpg","name":"Blir vokset: - Fy faen!","uploadDate":"2019-09-02T11:59:55.000Z"}</script><script defer="">(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "/_next/static/prebid-2.6.0/prebid.js";
		js.async = true;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'script-prebid')</script><meta name="next-head-count" content="40"/><link rel="preload" href="/_next/static/_5DTS30F9BIqFZKEOlW5u/pages/index.js" as="script"/><link rel="preload" href="/_next/static/_5DTS30F9BIqFZKEOlW5u/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.73d47faa54768ed17a23.js" as="script"/><link rel="preload" href="/_next/static/chunks/135.48ef3f45a938c7777017.js" as="script"/><link rel="preload" href="/_next/static/chunks/@wolverine/shared/components/header/SeherHeader.821712a5a5ecd999c9fd.js" as="script"/><link rel="preload" href="/_next/static/chunks/SeHerLogo.aa32e930986ab71ae2bf.js" as="script"/><link rel="preload" href="/_next/static/chunks/@wolverine/shared/components/Section.b6589b23343ba1b2197a.js" as="script"/><link rel="preload" href="/_next/static/chunks/@wolverine/shared/components/GridRow.cc5f3e85b744e2157d6b.js" as="script"/><link rel="preload" href="/_next/static/chunks/@wolverine/shared/components/Col.8f8feae95387e439a0ca.js" as="script"/><link rel="preload" href="/_next/static/chunks/@wolverine/shared/components/video/VideoSection.64938a4a7209d41fc2e6.js" as="script"/><link rel="preload" href="/_next/static/chunks/@wolverine/shared/components/video/carousel.38fd3adc06f87ff6490f.js" as="script"/><link rel="preload" href="/_next/static/chunks/VideoKicker.7b4b39153e4c10eac68d.js" as="script"/><link rel="preload" href="/_next/static/chunks/VideoFrontHeading.6527cae14838f5416e0b.js" as="script"/><link rel="preload" href="/_next/static/chunks/@wolverine/shared/components/Ad.c5feb436a7c6f2930c9f.js" as="script"/><link rel="preload" href="/_next/static/chunks/125.8340b589db96e8cbdb09.js" as="script"/><link rel="preload" href="/_next/static/chunks/@wolverine/shared/components/footer/SeherFooter.73dc8ee6db80bcc1799f.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-d176bcf1fba474e1227f.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.73d47faa54768ed17a23.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-c9fa8da41e405824d3ec.js" as="script"/></head><style data-emotion-css="eazvsi">.css-eazvsi{background:#fff;color:#272727;font-family:Lato,sans-serif;font-size:1.8rem;line-height:2.7rem;font-weight:300;}</style><body class="css-eazvsi e1fsvb540"><div id="__next"><style data-emotion-css="1oobzgz">@import url('https://fonts.googleapis.com/css?family=Lato:300,400,700&display=fallback');html,body,div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,a,abbr,acronym,address,big,cite,code,del,dfn,em,font,ins,kbd,q,s,samp,small,strike,strong,sub,sup,tt,var,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline;word-wrap:break-word;}html{font-size:62.5%;-webkit-text-size-adjust:100%;-ms-text-size-adjust:100%;}*,*::before,*::after{box-sizing:border-box;}body{font-size:1.6rem;line-height:1;background:transparent;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}article,aside,details,figcaption,figure,footer,header,hgroup,main,menu,nav,section{display:block;}*[hidden]{display:none;}ol,ul{list-style:none;}table{border-collapse:separate;border-spacing:0;}caption,th,td{font-weight:normal;text-align:left;}blockquote,q{quotes:none;}blockquote:before,blockquote:after,q:before,q:after{content:'';content:none;}a:focus{outline:thin dotted;}a:hover,a:active{outline:0;}a img{border:0;}p{margin-bottom:1em;}</style><script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });</script><header device="[object Object]" class="" markup="" modules=""><style data-emotion-css="svhosq">.css-svhosq{-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><style data-emotion-css="938t7a">.css-938t7a{background:#fff;position:relative;width:auto;display:block;z-index:200;}</style><nav width="auto" class="css-938t7a em7c7sh0"><style data-emotion-css="1wgnl01">.css-1wgnl01{box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;width:100%;margin:0;padding:0 calc(1/2 * 1.6rem);font-family:Lato,sans-serif;background:#fff;white-space:nowrap;overflow:-moz-scrollbars-none;overflow:visible;-webkit-overflow-scrolling:touch!important;-ms-overflow-style:-ms-autohiding-scrollbar!important;-ms-overflow-style:none;position:relative;-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}.css-1wgnl01::-webkit-scrollbar{display:none;}</style><ul overflow="visible" class="css-1wgnl01 e1aoe4050"><style data-emotion-css="1xlt3bk">.css-1xlt3bk{position:relative;vertical-align:middle;line-height:0;margin:0;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;z-index:8;display:inline-block;-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;}</style><li class="css-1xlt3bk"><style data-emotion-css="112h1md">.css-112h1md{background:transparent;position:relative;width:auto;display:block;z-index:4;}</style><nav width="auto" class="css-112h1md em7c7sh0"><style data-emotion-css="13zfdsh">.css-13zfdsh{box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:initial;-webkit-justify-content:initial;-ms-flex-pack:initial;justify-content:initial;width:100%;margin:0;padding:0 calc(1/2 * 1.6rem);font-family:Lato,sans-serif;background:transparent;white-space:nowrap;overflow:-moz-scrollbars-none;overflow:visible;-webkit-overflow-scrolling:touch!important;-ms-overflow-style:-ms-autohiding-scrollbar!important;-ms-overflow-style:none;position:relative;-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}.css-13zfdsh::-webkit-scrollbar{display:none;}</style><ul overflow="visible" class="css-13zfdsh e1aoe4050"><style data-emotion-css="1ijeqi4">.css-1ijeqi4{position:relative;vertical-align:middle;line-height:0;margin:0;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;z-index:8;display:inline-block;-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;width:5.9rem;}@media screen and (min-width:48em){.css-1ijeqi4{width:7.2rem;}}</style><li class="css-1ijeqi4"><style data-emotion-css="1bh5i8i">.css-1bh5i8i{position:absolute;top:0;-webkit-transition:0.2s width;transition:0.2s width;width:5.9rem;}@media screen and (min-width:48em){.css-1bh5i8i{width:7.2rem;}}</style><style data-emotion-css="1lp803y">.css-1lp803y{display:inline-block;border:0;outline:none;-webkit-text-decoration:none;text-decoration:none;font-family:Lato,sans-serif;font-weight:400;margin:0;padding:calc(1 * 1/2 * ( 5/2*2.4rem - 2.7rem) ) 1.6rem;font-size:1.8rem;line-height:2.7rem;background:transparent;text-transform:uppercase;-webkit-letter-spacing:.1rem;-moz-letter-spacing:.1rem;-ms-letter-spacing:.1rem;letter-spacing:.1rem;position:absolute;top:0;-webkit-transition:0.2s width;transition:0.2s width;width:5.9rem;}.css-1lp803y:hover{-webkit-text-decoration:none;text-decoration:none;}.css-1lp803y,.css-1lp803y:visited{color:#272727;}.css-1lp803y:hover,.css-1lp803y:visited:hover,.css-1lp803y:focus,.css-1lp803y:visited:focus{color:#272727;}.css-1lp803y:hover,.css-1lp803y:visited:hover{background:transparent;}.css-1lp803y:focus{background:rgba(0,0,0,.04);box-shadow:none;}.css-1lp803y:focus:hover{background:rgba(0,0,0,.04);}.css-1lp803y.css-1lp803y{line-height:0;padding:0;}.css-1lp803y::after{width:0;display:block;position:absolute;bottom:0;left:0;height:.1rem;margin:0 calc(1 * 1.6rem);background:#272727;content:'';-webkit-transition:width .2s ease-in-out;transition:width .2s ease-in-out;}.css-1lp803y:hover::after{width:0;}@media screen and (min-width:48em){.css-1lp803y{width:7.2rem;}}</style><a href="/" title="Se&amp;Hør" class="css-1lp803y e1yw9q5y0"><svg viewBox="0 0 372 402" alt="Se og Hør"><rect class="backdrop" fill="#e3000b" width="372" height="402"></rect><g class="exploding-darkness" fill="#0c0000"><polygon points="348.55 90.19 273.23 127.25 273.26 90.17 348.55 90.19"></polygon><path d="M158.58,256.19l-49.76-1.57c-18.68-2.46-70.57-36.7-85.59-36.85.27-2.19,6.93-5.57,8.57-6.46,0,0,58.48-27.73,59.36-26.91L89,182.12,74.43,165.33c1.91.27-9.56-88.67-9.56-88.67L181.68,63.89,202,27.48V296.13s-14.16-19.27-18-25.6c1.63-2.75-17.42-14.92-16.12-17.25Z"></path><polygon points="348.56 231.92 273.24 231.92 273.24 189.92 348.56 231.92"></polygon></g><g class="se" fill="#ffffff"><path d="M148.13,30c18.34,7.9,34.43,25.21,36.55,45.84,1.71,10.86-.68,21.24-3.48,30.81-.82,1.84-2.22,1.64-4.43,1.64H119.34a13.93,13.93,0,0,0-2.22-17.15c-3.28-3.21-7.58-5.05-12.57-4-4.58,1.37-9,4.71-10.59,9.56-2.87,17.69,16.33,25.62,27.67,33.54,22.34,13,46.66,23.84,62.71,46.18,12.71,17.76,19.4,41.67,13.73,64.62-6.22,29.17-30.88,50.76-59.22,57.66-32.65,9.29-71.11,3.69-96-17.08-17-16.05-26.44-39.76-19.81-63.87l1.78-1.38,69.11,0c-2,2.6-2.11,4.44-1.68,8,.55,4.92,4.23,8.74,8.39,11.14,5.4,2.8,12.5,1.78,17.28-1.64,3.65-3,6.08-7,5.4-12.16-.89-6.49-6.9-10.93-11.82-15L93.69,196.05c-26.37-16.26-56.84-34.63-69.2-64.69C16.09,113.6,14.86,90,23.74,72,29.47,56,41.7,42.29,56,33.68,74.29,22.34,97.79,20,120.67,22.13A110.53,110.53,0,0,1,148.13,30"></path><polygon points="348.57 90.17 273.24 90.16 273.23 127.21 348.56 127.22 348.54 189.91 273.26 189.92 273.25 231.92 348.57 231.92 348.55 296.11 202.03 296.11 202.03 27.43 348.56 27.43 348.57 90.17"></polygon></g><g class="og-hoer" fill="#ffffff"><path class="o" d="M54.89,328.3c-5.05,1-8,5.6-9.15,10.18-1,8.68-1.09,19.74,6.9,25.41a10.9,10.9,0,0,0,7.79,1,10.66,10.66,0,0,0,6.28-4.78c4.17-7.72,3.07-17.42.27-25.21l-.27-.34c-2.53-4.17-6.56-7.1-11.82-6.22m30.81,1.23c5.06,10.93,5.67,26.3-.48,36.89-5.74,9.84-17.15,17.49-29.58,16.8-11.07-.41-20.49-7.38-25.55-16.6-5.47-8.95-6.42-22.07-2.87-32C30.09,323.79,39,313,51.34,310.88c14.55-2.39,29,5.88,34.36,18.65"></path><path class="g" d="M151.48,326c1.07,2.31,2.46,4.3,2.39,7-.47,1.3-3.16,1-5.12,1H133.92c-2.59,0-2.08-1-3.88-2.63-5-4.52-9.81-3.21-13.53,0-6,5.87-6.08,16.8-3.69,24.8a12.14,12.14,0,0,0,9.77,8.74,11.79,11.79,0,0,0,10.18-5.87,2.29,2.29,0,0,0,0-2.46c-.61-.84-5.23-.41-8.68-.36,0,0-1.18-.1-1.17-1.17,0-1.27,0-.85,0-10.29a2,2,0,0,1,1.52-2h30.33c.61.41,1.43.65,1.43,1.61.75,15.3-5.53,29-18.72,35.59-10,4.78-24.25,4-32.86-3.35-11.48-9.15-16-25.41-12.43-40.37,3.48-12.91,14.28-24.66,27.94-25.89A32.61,32.61,0,0,1,151.48,326"></path><polygon class="h" points="195.28 313.48 195.29 339.59 209.71 339.58 209.71 313.46 228.17 313.44 228.14 381.67 209.71 381.7 209.71 356.24 195.28 356.24 195.28 381.7 176.75 381.7 176.75 313.45 195.28 313.48"></polygon><path class="oe" d="M273.76,341.83l-16.39,20c-.62.89.27,1.64.75,2.39,2.8,2.32,7.65,2.32,10.86.61,6.69-4.44,7.17-13.25,6.42-21.11-.2-.75-.14-2.46-1.64-1.91m-7.65-12.43a11.5,11.5,0,0,0-9.56,2c-4.3,4.37-5.67,10.93-4.92,17.63.07,1.37.14,4,2,3.35l4.92-5.94s5.74-7.17,8.47-10.38c1-1.43,3.11-3,2.39-4.65a8.37,8.37,0,0,0-3.35-2m15.37-12.64c2.05.2,2.94-1.91,4.53-3.3h7.86c1.9,1.25-.36,3.09-.77,4.12-1.43,2.39-5.6,4.44-4,7.86,8.13,11.34,9.36,30.88,1.43,43.24-7.17,10.11-18.37,17.55-32.11,15-5.12-.55-9.36-3.69-13.73-5.74-1.84.21-3,2.78-4.13,3.74-3.12,0-4.92,0-8.44,0-.82-.48-.75-1.72.05-2.94l6-7.22c-.14-2.94-2-5.6-3.35-8.27-3.07-7.24-4.24-16.6-2-24.59.2-.07.14-.82.14-.82,3.35-12.91,13-24.73,26.85-26.5,8-1,15.3,1.57,21.72,5.4"></path><path class="r" d="M319,328.87s0,10.73.09,13.44c4.3,1,9.15.07,11.54-3.35a6.65,6.65,0,0,0,0-6c-1.43-2.19-2.42-3.43-6.11-3.89a22.91,22.91,0,0,0-5.53-.19m17.85-14.5c5,1.66,10.83,5.75,12.86,10.78,1.3,2.83,1.21,4.37,1.48,6.64a18.21,18.21,0,0,1-8,18,22.41,22.41,0,0,0-2.87,2.12c2.87,2.32,6,4.51,7,8.47,3.21,15.56,4.07,18,6.42,21.26l-18.15,0c-3.35-4-2.68-9.68-4.39-14.6a15.54,15.54,0,0,0-4.78-8.61c-1.85-1.5-7.38-.68-7.38-.68l-.1,23.86H299.73V313.44s27-.78,37.14.92"></path></g></svg></a></li><style data-emotion-css="1yqkjy5">.css-1yqkjy5{position:relative;vertical-align:middle;line-height:0;margin:0;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;z-index:8;display:inline-block;}@media only screen and (min-width:0em){.css-1yqkjy5{display:none;}}@media only screen and (min-width:64em){.css-1yqkjy5{display:inline-block;}}</style><li class="css-1yqkjy5 e1q38agp0"><style data-emotion-css="1cth8o1">.css-1cth8o1{display:inline-block;border:0;outline:none;-webkit-text-decoration:none;text-decoration:none;font-family:Lato,sans-serif;font-weight:400;margin:0;padding:calc(1 * 1/2 * ( 5/2*2.4rem - 2.7rem) ) 1.6rem;font-size:1.8rem;line-height:2.7rem;background:transparent;text-transform:uppercase;-webkit-letter-spacing:.1rem;-moz-letter-spacing:.1rem;-ms-letter-spacing:.1rem;letter-spacing:.1rem;}.css-1cth8o1:hover{-webkit-text-decoration:none;text-decoration:none;}.css-1cth8o1,.css-1cth8o1:visited{color:#272727;}.css-1cth8o1:hover,.css-1cth8o1:visited:hover,.css-1cth8o1:focus,.css-1cth8o1:visited:focus{color:#272727;}.css-1cth8o1:hover,.css-1cth8o1:visited:hover{background:transparent;}.css-1cth8o1:focus{background:rgba(0,0,0,.04);box-shadow:none;}.css-1cth8o1:focus:hover{background:rgba(0,0,0,.04);}.css-1cth8o1::after{width:0;display:block;position:absolute;bottom:0;left:0;height:.1rem;margin:0 calc(1 * 1.6rem);background:#272727;content:'';-webkit-transition:width .2s ease-in-out;transition:width .2s ease-in-out;}.css-1cth8o1:hover::after{width:0;}</style><a href="/kongelig" class="css-1cth8o1 e1yw9q5y0">Kongelig</a></li><li class="css-1yqkjy5 e1q38agp0"><a href="/brudd-bryllup" class="css-1cth8o1 e1yw9q5y0">Brudd &amp; bryllup</a></li><li class="css-1yqkjy5 e1q38agp0"><a href="/video" class="css-1cth8o1 e1yw9q5y0">Video</a></li><style data-emotion-css="1tbak6">.css-1tbak6{position:relative;vertical-align:middle;line-height:0;margin:0;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;z-index:8;display:inline-block;}@media only screen and (min-width:0em){.css-1tbak6{display:none;}}@media only screen and (min-width:75em){.css-1tbak6{display:inline-block;}}</style><li class="css-1tbak6 e1q38agp0"><style data-emotion-css="1e3g23l">.css-1e3g23l.toggled ~ div{display:block;}</style><div><style data-emotion-css="y7g633">.css-y7g633{display:block;margin:0;padding:0;border-radius:0;background:transparent;border-bottom:0 none;line-height:0;-webkit-text-decoration:none;text-decoration:none;color:inherit;display:inline-block;border:0;outline:none;-webkit-text-decoration:none;text-decoration:none;font-family:Lato,sans-serif;font-weight:400;margin:0;padding:calc(1 * 1/2 * ( 5/2*2.4rem - 2.7rem) ) 1.6rem;font-size:1.8rem;line-height:2.7rem;text-transform:uppercase;-webkit-letter-spacing:.1rem;-moz-letter-spacing:.1rem;-ms-letter-spacing:.1rem;letter-spacing:.1rem;position:relative;cursor:pointer;}.css-y7g633:hover{-webkit-text-decoration:none;text-decoration:none;}.css-y7g633,.css-y7g633:visited{color:#272727;}.css-y7g633:hover,.css-y7g633:visited:hover,.css-y7g633:focus,.css-y7g633:visited:focus{color:#272727;}.css-y7g633:hover,.css-y7g633:visited:hover{background:transparent;}.css-y7g633:focus{background:rgba(0,0,0,.04);box-shadow:none;}.css-y7g633:focus:hover{background:rgba(0,0,0,.04);}.css-y7g633::after{width:0;display:block;position:absolute;bottom:0;left:0;height:.1rem;margin:0 calc(1 * 1.6rem);background:#272727;content:'';-webkit-transition:width .2s ease-in-out;transition:width .2s ease-in-out;}.css-y7g633:hover::after{width:0;}.css-y7g633.toggled ~ div{display:block;}</style><button aria-expanded="false" id="commercial-dropdown" class="e1vnjiy61 css-y7g633 ekn434r0">Kommersielt<!-- --> <style data-emotion-css="1g1lmc9">@font-face{font-family:'Helveticons';font-style:normal;font-weight:normal;src:url('https://styleguide.dagbladet.no/fonts/helveticons.woff') format('woff');font-display:block;}</style><style data-emotion-css="y0rto3">.css-y0rto3{font-family:"Helveticons";font-smoothing:antialiased;speak:none;font-style:normal;font-weight:normal;font-variant:normal;text-transform:none;line-height:1;}.css-y0rto3::before{content:"\e882";}</style><span name="arrow-alt-down" class="css-y0rto3 ead0lyw0"></span></button><style data-emotion-css="1hyfx7x">.css-1hyfx7x{display:none;}</style><div tabindex="-1" class="css-1hyfx7x e1vnjiy60"><style data-emotion-css="1sp71cs">.css-1sp71cs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:0;padding:0;font-family:Lato,sans-serif;background:#fff;position:relative;width:100%;}@media screen and (min-width:48em){.css-1sp71cs{width:auto;}}.e1vnjiy61 ~ div .css-1sp71cs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;min-width:calc(14 * 1.6rem);position:absolute;top:100%;left:0;right:initial;box-shadow:0 0 2rem 0 rgba(0,0,0,.15);}.e1vnjiy61 ~ div .css-1sp71cs::before{content:'';display:block;width:2.4rem;height:2.4rem;background:#fff;position:absolute;top:0;left:calc(1/4 * 2.4rem);right:initial;-webkit-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg);}</style><ul overflow="auto" class="e16ne1l01 css-1sp71cs e1r3mcb70"><style data-emotion-css="150a463">.css-150a463{position:relative;vertical-align:middle;line-height:0;margin:0;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;z-index:8;display:inline-block;box-sizing:border-box;width:100%;}.css-150a463 > a{box-sizing:border-box;width:100%;}</style><li class="css-150a463 e16ne1l00"><style data-emotion-css="16r2jhp">.css-16r2jhp{display:inline-block;border:0;outline:none;-webkit-text-decoration:none;text-decoration:none;font-family:Lato,sans-serif;font-weight:400;margin:0;padding:calc(1 * 1/2 * ( 2*2.4rem - 2.7rem) ) 1.6rem;font-size:1.8rem;line-height:2.7rem;background:transparent;text-transform:uppercase;-webkit-letter-spacing:.1rem;-moz-letter-spacing:.1rem;-ms-letter-spacing:.1rem;letter-spacing:.1rem;}.css-16r2jhp:hover{-webkit-text-decoration:none;text-decoration:none;}.css-16r2jhp,.css-16r2jhp:visited{color:#272727;}.css-16r2jhp:hover,.css-16r2jhp:visited:hover,.css-16r2jhp:focus,.css-16r2jhp:visited:focus{color:#272727;}.css-16r2jhp:hover,.css-16r2jhp:visited:hover{background:transparent;}.css-16r2jhp:focus{background:rgba(0,0,0,.04);box-shadow:none;}.css-16r2jhp:focus:hover{background:rgba(0,0,0,.04);}.css-16r2jhp::after{width:0;display:block;position:absolute;bottom:0;left:0;height:.1rem;margin:0 calc(1 * 1.6rem);background:#272727;content:'';-webkit-transition:width .2s ease-in-out;transition:width .2s ease-in-out;}.css-16r2jhp:hover::after{width:0;}</style><a href="/reise" class="css-16r2jhp e1yw9q5y0">Reise</a></li><li class="css-150a463 e16ne1l00"><a href="https://www.kk.no/rabattkoder" class="css-16r2jhp e1yw9q5y0">Rabattkoder</a></li></ul></div></div><script>
					if (typeof toggleVanillaClick === "undefined") {
						function toggleVanillaClick(){
							this.classList.toggle('toggled');
							this.setAttribute('aria-expanded', this.getAttribute('aria-expanded') === "false");
						}
					}
					if (typeof initDropdown === "undefined") {
						function initDropdown(id) {

							const element = document.getElementById(id)
							element.addEventListener('click', toggleVanillaClick.bind(element));

							element.parentElement.addEventListener('focusin', function() {
								element.dataset.lastFocusTime = Date.now();
							});

							element.parentElement.addEventListener('focusout', function() {
								const delay = 100; // milliseconds;
								setTimeout(function() { Date.now() - parseInt(element.dataset.lastFocusTime) > delay && element.classList.remove('toggled')}, delay);
							});
						}
					}

					initDropdown('commercial-dropdown');
					</script></li></ul></nav></li><style data-emotion-css="75fdnx">.css-75fdnx{position:relative;vertical-align:middle;line-height:0;margin:0;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;z-index:8;display:inline-block;}</style><li class="css-75fdnx e1q38agp0"><style data-emotion-css="1dpgwmm">@media screen and (max-width:48rem){.css-1dpgwmm.css-1dpgwmm{padding-right:0.7rem;}}</style><style data-emotion-css="1st7sji">.css-1st7sji{display:inline-block;border:0;outline:none;-webkit-text-decoration:none;text-decoration:none;font-family:Lato,sans-serif;font-weight:400;margin:0;padding:calc(1 * 1/2 * ( 5/2*2.4rem - 2.7rem) ) 1.6rem;font-size:1.8rem;line-height:2.7rem;background:transparent;text-transform:uppercase;-webkit-letter-spacing:.1rem;-moz-letter-spacing:.1rem;-ms-letter-spacing:.1rem;letter-spacing:.1rem;}.css-1st7sji:hover{-webkit-text-decoration:none;text-decoration:none;}.css-1st7sji,.css-1st7sji:visited{color:#272727;}.css-1st7sji:hover,.css-1st7sji:visited:hover,.css-1st7sji:focus,.css-1st7sji:visited:focus{color:#272727;}.css-1st7sji:hover,.css-1st7sji:visited:hover{background:transparent;}.css-1st7sji:focus{background:rgba(0,0,0,.04);box-shadow:none;}.css-1st7sji:focus:hover{background:rgba(0,0,0,.04);}.css-1st7sji::after{width:0;display:block;position:absolute;bottom:0;left:0;height:.1rem;margin:0 calc(1 * 1.6rem);background:#272727;content:'';-webkit-transition:width .2s ease-in-out;transition:width .2s ease-in-out;}.css-1st7sji:hover::after{width:0;}@media screen and (max-width:48rem){.css-1st7sji.css-1st7sji{padding-right:0.7rem;}}</style><a href="/app/minside" id="seher-login-button" class="css-1st7sji e1yw9q5y0">Logg Inn</a></li><li class="css-75fdnx e1q38agp0"><style data-emotion-css="e17x2f">.css-e17x2f.css-e17x2f{display:none;}</style><style data-emotion-css="xaxtu1">.css-xaxtu1.toggled ~ div{display:block;}.css-xaxtu1.css-xaxtu1{display:none;}</style><div><style data-emotion-css="1gayds1">.css-1gayds1.css-1gayds1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-1gayds1.css-1gayds1 .ernl5sr0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1gayds1.toggled ~ div{display:block;}.css-1gayds1.css-1gayds1{display:none;}</style><style data-emotion-css="15ab0gg">.css-15ab0gg{display:block;margin:0;padding:0;border-radius:0;background:transparent;border-bottom:0 none;line-height:0;-webkit-text-decoration:none;text-decoration:none;color:inherit;display:inline-block;border:0;outline:none;-webkit-text-decoration:none;text-decoration:none;font-family:Lato,sans-serif;font-weight:400;margin:0;padding:calc(1 * 1/2 * ( 5/2*2.4rem - 2.7rem) ) 1.6rem;font-size:1.8rem;line-height:2.7rem;text-transform:uppercase;-webkit-letter-spacing:.1rem;-moz-letter-spacing:.1rem;-ms-letter-spacing:.1rem;letter-spacing:.1rem;position:relative;cursor:pointer;}.css-15ab0gg:hover{-webkit-text-decoration:none;text-decoration:none;}.css-15ab0gg,.css-15ab0gg:visited{color:#272727;}.css-15ab0gg:hover,.css-15ab0gg:visited:hover,.css-15ab0gg:focus,.css-15ab0gg:visited:focus{color:#272727;}.css-15ab0gg:hover,.css-15ab0gg:visited:hover{background:transparent;}.css-15ab0gg:focus{background:rgba(0,0,0,.04);box-shadow:none;}.css-15ab0gg:focus:hover{background:rgba(0,0,0,.04);}.css-15ab0gg::after{width:0;display:block;position:absolute;bottom:0;left:0;height:.1rem;margin:0 calc(1 * 1.6rem);background:#e3000b;content:'';-webkit-transition:width .2s ease-in-out;transition:width .2s ease-in-out;}.css-15ab0gg:hover::after{width:0;}.css-15ab0gg.css-15ab0gg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-15ab0gg.css-15ab0gg .ernl5sr0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-15ab0gg.toggled ~ div{display:block;}.css-15ab0gg.css-15ab0gg{display:none;}</style><button aria-expanded="false" id="seher-dropdown-wrapper" class="e1vnjiy61 css-15ab0gg ekn434r0"><style data-emotion-css="1vppsu4">.css-1vppsu4{height:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;max-width:14rem;}</style><span class="css-1vppsu4 e1qzj9p10"><span id="seher-dropdown-button"></span></span><style data-emotion-css="2awn4k">.css-2awn4k.css-2awn4k{margin-left:calc(1.6rem / 2);}</style><style data-emotion-css="1g1lmc9">@font-face{font-family:'Helveticons';font-style:normal;font-weight:normal;src:url('https://styleguide.dagbladet.no/fonts/helveticons.woff') format('woff');font-display:block;}</style><style data-emotion-css="17xshs0">.css-17xshs0{font-family:"Helveticons";font-smoothing:antialiased;speak:none;font-style:normal;font-weight:normal;font-variant:normal;text-transform:none;line-height:1;font-size:1rem;}.css-17xshs0::before{content:"\e882";}.css-17xshs0.css-17xshs0{margin-left:calc(1.6rem / 2);}</style><span name="arrow-alt-down" size="1" class="css-17xshs0 ead0lyw0"></span></button><div tabindex="-1" class="css-1hyfx7x e1vnjiy60"><style data-emotion-css="c6e35k">.css-c6e35k.css-c6e35k.css-c6e35k{right:-6rem;width:30rem;}@media screen and (max-width:48rem){.css-c6e35k.css-c6e35k.css-c6e35k{width:100vw;right:-12.1rem;}}.css-c6e35k li:first-child{border-bottom-color:#ECECEC;}.css-c6e35k li:nth-child(2) a{background-color:#ECECEC;}</style><style data-emotion-css="1ur384b">.css-1ur384b > li{padding:calc(2.4rem / 2) 1.6rem;}.css-1ur384b > li:first-child{border-bottom:.1rem solid #f1ca3f;}.css-1ur384b > li:last-child{padding-top:0;}.css-1ur384b.css-1ur384b.css-1ur384b{right:-6rem;width:30rem;}@media screen and (max-width:48rem){.css-1ur384b.css-1ur384b.css-1ur384b{width:100vw;right:-12.1rem;}}.css-1ur384b li:first-child{border-bottom-color:#ECECEC;}.css-1ur384b li:nth-child(2) a{background-color:#ECECEC;}</style><style data-emotion-css="1schewj">.css-1schewj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:0;padding:0;font-family:Lato,sans-serif;background:white;position:relative;width:100%;}@media screen and (min-width:48em){.css-1schewj{width:auto;}}.e1vnjiy61 ~ div .css-1schewj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;min-width:calc(14 * 1.6rem);position:absolute;top:100%;left:initial;right:0;box-shadow:0 3.5rem 5rem 0 rgba(0,0,0,0.4);-webkit-animation:fadeSlideDown 0.2s;animation:fadeSlideDown 0.2s;}@-webkit-keyframes fadeSlideDown{0%{display:block;opacity:0;-webkit-transform:translateY(1rem);-ms-transform:translateY(1rem);transform:translateY(1rem);}10%{opacity:0.25;}100%{opacity:1;}}@keyframes fadeSlideDown{0%{display:block;opacity:0;-webkit-transform:translateY(1rem);-ms-transform:translateY(1rem);transform:translateY(1rem);}10%{opacity:0.25;}100%{opacity:1;}}.e1vnjiy61 ~ div .css-1schewj::before{content:'';display:none;width:2.4rem;height:2.4rem;background:white;position:absolute;top:0;left:initial;right:calc(1/4 * 2.4rem);-webkit-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg);}.css-1schewj > li{padding:calc(2.4rem / 2) 1.6rem;}.css-1schewj > li:first-child{border-bottom:.1rem solid #f1ca3f;}.css-1schewj > li:last-child{padding-top:0;}.css-1schewj.css-1schewj.css-1schewj{right:-6rem;width:30rem;}@media screen and (max-width:48rem){.css-1schewj.css-1schewj.css-1schewj{width:100vw;right:-12.1rem;}}.css-1schewj li:first-child{border-bottom-color:#ECECEC;}.css-1schewj li:nth-child(2) a{background-color:#ECECEC;}</style><ul id="seher-dropdown" class="e8k7fk51 css-1schewj e1r3mcb70" overflow="auto"><li class="css-150a463 e16ne1l00"><style data-emotion-css="1ykkyym">.css-1ykkyym{display:inline-block;border:0;outline:none;-webkit-text-decoration:none;text-decoration:none;font-family:Lato,sans-serif;font-weight:400;margin:0;padding:calc(1 * 1/2 * ( 2*2.4rem - 2.7rem) ) 1.6rem;font-size:1.8rem;line-height:2.7rem;}.css-1ykkyym:hover{-webkit-text-decoration:none;text-decoration:none;}.css-1ykkyym:focus{box-shadow:none;}.css-1ykkyym::after{width:0;display:block;position:absolute;bottom:0;left:0;height:.1rem;margin:0 calc(1 * 1.6rem);background:#e3000b;content:'';-webkit-transition:width .2s ease-in-out;transition:width .2s ease-in-out;}.css-1ykkyym:hover::after{width:0;}.css-1ykkyym.css-1ykkyym{font-size:1.8rem;line-height:2.7rem;padding:0;}</style><span font-size="uiRegularSize" class="css-1ykkyym e8k7fk52"></span></li><li class="css-150a463 e16ne1l00"><style data-emotion-css="zhy50m">.css-zhy50m.css-zhy50m{background:#f1ca3f;text-align:center;font-weight:700;font-size:1.8rem;line-height:2.7rem;}.css-zhy50m.css-zhy50m:hover{background:#C0C0C0;}</style><style data-emotion-css="8ai0ne">.css-8ai0ne{display:inline-block;border:0;outline:none;-webkit-text-decoration:none;text-decoration:none;font-family:Lato,sans-serif;font-weight:400;margin:0;padding:calc(1 * 1/2 * ( 2*2.4rem - 2.7rem) ) 1.6rem;font-size:1.8rem;line-height:2.7rem;background:transparent;text-transform:uppercase;-webkit-letter-spacing:.1rem;-moz-letter-spacing:.1rem;-ms-letter-spacing:.1rem;letter-spacing:.1rem;}.css-8ai0ne:hover{-webkit-text-decoration:none;text-decoration:none;}.css-8ai0ne,.css-8ai0ne:visited{color:#272727;}.css-8ai0ne:hover,.css-8ai0ne:visited:hover,.css-8ai0ne:focus,.css-8ai0ne:visited:focus{color:#272727;}.css-8ai0ne:hover,.css-8ai0ne:visited:hover{background:#7d0006;}.css-8ai0ne:focus{background:#7d0006;box-shadow:none;}.css-8ai0ne:focus:hover{background:#7d0006;}.css-8ai0ne::after{width:0;display:block;position:absolute;bottom:0;left:0;height:.1rem;margin:0 calc(1 * 1.6rem);background:#e3000b;content:'';-webkit-transition:width .2s ease-in-out;transition:width .2s ease-in-out;}.css-8ai0ne:hover::after{width:0;}.css-8ai0ne.css-8ai0ne{background:#f1ca3f;text-align:center;font-weight:700;font-size:1.8rem;line-height:2.7rem;}.css-8ai0ne.css-8ai0ne:hover{background:#C0C0C0;}</style><a href="/app/minside" font-size="uiRegularSize" class="e8k7fk50 css-8ai0ne e1yw9q5y0">Min Side</a></li><li class="css-150a463 e16ne1l00"><style data-emotion-css="1wno14y">.css-1wno14y.css-1wno14y{background:transparent;text-align:center;font-weight:700;font-size:1.8rem;line-height:2.7rem;}.css-1wno14y.css-1wno14y:hover{background:#C0C0C0;}</style><style data-emotion-css="1dbme7i">.css-1dbme7i{display:inline-block;border:0;outline:none;-webkit-text-decoration:none;text-decoration:none;font-family:Lato,sans-serif;font-weight:400;margin:0;padding:calc(1 * 1/2 * ( 2*2.4rem - 2.7rem) ) 1.6rem;font-size:1.8rem;line-height:2.7rem;background:transparent;text-transform:uppercase;-webkit-letter-spacing:.1rem;-moz-letter-spacing:.1rem;-ms-letter-spacing:.1rem;letter-spacing:.1rem;}.css-1dbme7i:hover{-webkit-text-decoration:none;text-decoration:none;}.css-1dbme7i,.css-1dbme7i:visited{color:#272727;}.css-1dbme7i:hover,.css-1dbme7i:visited:hover,.css-1dbme7i:focus,.css-1dbme7i:visited:focus{color:#272727;}.css-1dbme7i:hover,.css-1dbme7i:visited:hover{background:#7d0006;}.css-1dbme7i:focus{background:#7d0006;box-shadow:none;}.css-1dbme7i:focus:hover{background:#7d0006;}.css-1dbme7i::after{width:0;display:block;position:absolute;bottom:0;left:0;height:.1rem;margin:0 calc(1 * 1.6rem);background:#e3000b;content:'';-webkit-transition:width .2s ease-in-out;transition:width .2s ease-in-out;}.css-1dbme7i:hover::after{width:0;}.css-1dbme7i.css-1dbme7i{background:transparent;text-align:center;font-weight:700;font-size:1.8rem;line-height:2.7rem;}.css-1dbme7i.css-1dbme7i:hover{background:#C0C0C0;}</style><a href="/app/dug/v1/client/logout" font-size="uiRegularSize" class="e8k7fk50 css-1dbme7i e1yw9q5y0"><style data-emotion-css="tdn1mq">.css-tdn1mq{position:relative;}.css-tdn1mq:after{content:'';position:absolute;display:block;background:url(https://styleguide.dagbladet.no/assets/logo/aid-logo.svg) center center no-repeat;background-size:contain;width:2.8rem;height:2.8rem;right:0;top:0;-webkit-transform:translate(120%,-25%);-ms-transform:translate(120%,-25%);-webkit-transform:translate(120%,-25%);-ms-transform:translate(120%,-25%);transform:translate(120%,-25%);}</style><span class="css-tdn1mq e8k7fk53">Logg Ut</span></a></li></ul><script>
						document.addEventListener("DOMContentLoaded", function() {
							function parseDugStateCookie(cookieString) {
								if (!cookieString) {
									return undefined
								}
								switch (cookieString.charAt(0)) {
									case '{':
										return JSON.parse(cookieString)
									case 'e':
											return JSON.parse(atob(cookieString));
									case 'J':
											return JSON.parse(decodeURIComponent(atob(cookieString)));
									default:
										return undefined
								}
							}

							function getCookie(name) {
								var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
								if (match) return match[2];
							}

							const dugStateCookie = getCookie('dug-state')

							if (dugStateCookie) {
								const user = parseDugStateCookie(dugStateCookie);
								if (user && user.name) {
									user.name = user.name.replace('+', ' ')
								}

								if (user) {
									const loginButton = document.querySelector('#seher-login-button');

									if (loginButton) {
										// remove login button from header
										loginButton.parentNode.removeChild(loginButton);

										// set user info into dropdown trigger button
										const dropDownButton = document.querySelector('#seher-dropdown-button');
										dropDownButton.innerHTML = user.name;

										// set user info into dropdown field
										const dropdown = document.querySelector('#seher-dropdown');
										dropdown.children[0].querySelector("span").innerText = user.name;

										// show dropdown with user info
										const dropdownWrapper = document.querySelector('#seher-dropdown-wrapper');
										dropdownWrapper.style.display = "flex";
									}
								}
							}

							return
						});
					</script></div></div><script>
					if (typeof toggleVanillaClick === "undefined") {
						function toggleVanillaClick(){
							this.classList.toggle('toggled');
							this.setAttribute('aria-expanded', this.getAttribute('aria-expanded') === "false");
						}
					}
					if (typeof initDropdown === "undefined") {
						function initDropdown(id) {

							const element = document.getElementById(id)
							element.addEventListener('click', toggleVanillaClick.bind(element));

							element.parentElement.addEventListener('focusin', function() {
								element.dataset.lastFocusTime = Date.now();
							});

							element.parentElement.addEventListener('focusout', function() {
								const delay = 100; // milliseconds;
								setTimeout(function() { Date.now() - parseInt(element.dataset.lastFocusTime) > delay && element.classList.remove('toggled')}, delay);
							});
						}
					}

					initDropdown('seher-dropdown-wrapper');
					</script></li><li class="css-1yqkjy5 e1q38agp0"><form id="search" name="search" action="https://www.seher.no/tekstarkiv/" class="css-0 eaqjwlc2"><label><style data-emotion-css="kjtbis">.css-kjtbis{margin:calc(0.5 * 1/2 * ( 5/2*2.4rem - 2.7rem) ) 0;padding:calc(0.5 * 1/2 * ( 5/2*2.4rem - 2.7rem) ) 1.6rem;font-size:1.8rem;line-height:2.7rem;position:absolute;left:calc(1 * 1.6rem);}.css-kjtbis svg{width:2.7rem;}</style><style data-emotion-css="ipy08s">.css-ipy08s{display:inline-block;text-align:center;width:2.5rem;margin:calc(0.5 * 1/2 * ( 5/2*2.4rem - 2.7rem) ) 0;padding:calc(0.5 * 1/2 * ( 5/2*2.4rem - 2.7rem) ) 1.6rem;font-size:1.8rem;line-height:2.7rem;position:absolute;left:calc(1 * 1.6rem);}.css-ipy08s svg{width:2.7rem;}</style><div class=" eaqjwlc0 css-ipy08s ernl5sr0"><svg viewBox="0 0 33 33" color="#4d4d4d" fill="none" stroke="#4d4d4d" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" theme="[object Object]"><circle cx="13.9" cy="14.2" r="12.4"></circle><line x1="31.9" y1="31.4" x2="23" y2="23"></line></svg></div><style data-emotion-css="19978p7">.css-19978p7{display:inline-block;border:0;border-radius:.3rem;outline:none;-webkit-text-decoration:none;text-decoration:none;font-family:Lato,sans-serif;font-weight:400;margin:calc(0.5 * 1/2 * ( 5/2*2.4rem - 2.7rem) ) 0;padding:calc(0.5 * 1/2 * ( 5/2*2.4rem - 2.7rem) ) 1.6rem;font-size:1.8rem;line-height:2.7rem;background:#f3f3f3;-webkit-appearance:none;-moz-appearance:none;appearance:none;}.css-19978p7:hover{-webkit-text-decoration:none;text-decoration:none;}.css-19978p7,.css-19978p7:visited{color:#272727;}.css-19978p7:hover,.css-19978p7:visited:hover,.css-19978p7:focus,.css-19978p7:visited:focus{color:#272727;}.css-19978p7:focus{box-shadow:none;}.css-19978p7::after{width:0;display:block;position:absolute;bottom:0;left:0;height:.1rem;margin:0 calc(1 * 1.6rem);background:#e3000b;content:'';-webkit-transition:width .2s ease-in-out;transition:width .2s ease-in-out;}.css-19978p7:hover::after{width:0;}.css-19978p7.css-19978p7{padding-left:calc((2 * 1.6rem) + 2.7rem);margin-left:calc(1 * 1.6rem);margin-right:calc(1 * 1.6rem);width:calc(15 * 1.6rem);}.css-19978p7::-webkit-input-placeholder{color:#C0C0C0;}.css-19978p7::-moz-placeholder{color:#C0C0C0;}.css-19978p7:-ms-input-placeholder{color:#C0C0C0;}.css-19978p7::placeholder{color:#C0C0C0;}</style><input type="search" id="q" name="q" required="" placeholder="Søk i Se&amp;Hør..." class="css-19978p7 eaqjwlc1"/></label></form></li><style data-emotion-css="14fhmvo">.css-14fhmvo{position:static;vertical-align:middle;line-height:0;margin:0;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;z-index:7;display:inline-block;}@media only screen and (min-width:0em){.css-14fhmvo{display:inline-block;}}@media only screen and (min-width:64em){.css-14fhmvo{display:none;}}</style><li class="css-14fhmvo e1q38agp0"><style data-emotion-css="d92wd7">.css-d92wd7{margin-right:calc(-1 / 2 * 1.6rem);}.css-d92wd7.toggled ~ div{display:block;}</style><div><style data-emotion-css="1x0rujm">.css-1x0rujm{display:block;margin:0;padding:0;border-radius:0;background:transparent;border-bottom:0 none;line-height:0;-webkit-text-decoration:none;text-decoration:none;color:inherit;display:inline-block;border:0;outline:none;-webkit-text-decoration:none;text-decoration:none;font-family:Lato,sans-serif;font-weight:400;margin:0;padding:calc(1 * 1/2 * ( 5/2*2.4rem - 2.7rem) ) 1.6rem;font-size:1.8rem;line-height:2.7rem;text-transform:uppercase;-webkit-letter-spacing:.1rem;-moz-letter-spacing:.1rem;-ms-letter-spacing:.1rem;letter-spacing:.1rem;position:relative;cursor:pointer;margin-right:calc(-1 / 2 * 1.6rem);}.css-1x0rujm:hover{-webkit-text-decoration:none;text-decoration:none;}.css-1x0rujm,.css-1x0rujm:visited{color:#272727;}.css-1x0rujm:hover,.css-1x0rujm:visited:hover,.css-1x0rujm:focus,.css-1x0rujm:visited:focus{color:#272727;}.css-1x0rujm:hover,.css-1x0rujm:visited:hover{background:transparent;}.css-1x0rujm:focus{background:rgba(0,0,0,.04);box-shadow:none;}.css-1x0rujm:focus:hover{background:rgba(0,0,0,.04);}.css-1x0rujm::after{width:0;display:block;position:absolute;bottom:0;left:0;height:.1rem;margin:0 calc(1 * 1.6rem);background:#272727;content:'';-webkit-transition:width .2s ease-in-out;transition:width .2s ease-in-out;}.css-1x0rujm:hover::after{width:0;}.css-1x0rujm.toggled ~ div{display:block;}</style><button aria-expanded="false" id="xs-menu" class="e1vnjiy61 css-1x0rujm ekn434r0">Meny<!-- --> <style data-emotion-css="1g1lmc9">@font-face{font-family:'Helveticons';font-style:normal;font-weight:normal;src:url('https://styleguide.dagbladet.no/fonts/helveticons.woff') format('woff');font-display:block;}</style><style data-emotion-css="16uzzb7">.css-16uzzb7{font-family:"Helveticons";font-smoothing:antialiased;speak:none;font-style:normal;font-weight:normal;font-variant:normal;text-transform:none;line-height:1;}.css-16uzzb7::before{content:"\e7fa";}</style><span name="list" class="css-16uzzb7 ead0lyw0"></span></button><div tabindex="-1" class="css-1hyfx7x e1vnjiy60"><style data-emotion-css="1hjhrtj">.css-1hjhrtj{padding-top:calc(3 / 4 * 2.4rem);}@media screen and (min-width:48em){.css-1hjhrtj{padding-top:0;}}</style><style data-emotion-css="10596s8">.css-10596s8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:0;padding:0;font-family:Lato,sans-serif;background:#fff;position:relative;width:100%;padding-top:calc(3 / 4 * 2.4rem);}@media screen and (min-width:48em){.css-10596s8{width:auto;}}.e1vnjiy61 ~ div .css-10596s8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;min-width:calc(14 * 1.6rem);position:absolute;top:100%;left:initial;right:0;box-shadow:0 0 2rem 0 rgba(0,0,0,.15);}.e1vnjiy61 ~ div .css-10596s8::before{content:'';display:block;width:2.4rem;height:2.4rem;background:#fff;position:absolute;top:0;left:initial;right:calc(1/4 * 2.4rem);-webkit-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg);}@media screen and (min-width:48em){.css-10596s8{padding-top:0;}}</style><ul overflow="auto" class="css-10596s8 e1r3mcb70"><li class="css-150a463 e16ne1l00"><a href="/kongelig" class="css-16r2jhp e1yw9q5y0">Kongelig</a></li><li class="css-150a463 e16ne1l00"><a href="/brudd-bryllup" class="css-16r2jhp e1yw9q5y0">Brudd &amp; bryllup</a></li><li class="css-150a463 e16ne1l00"><a href="/video" class="css-16r2jhp e1yw9q5y0">Video</a></li></ul></div></div><script>
					if (typeof toggleVanillaClick === "undefined") {
						function toggleVanillaClick(){
							this.classList.toggle('toggled');
							this.setAttribute('aria-expanded', this.getAttribute('aria-expanded') === "false");
						}
					}
					if (typeof initDropdown === "undefined") {
						function initDropdown(id) {

							const element = document.getElementById(id)
							element.addEventListener('click', toggleVanillaClick.bind(element));

							element.parentElement.addEventListener('focusin', function() {
								element.dataset.lastFocusTime = Date.now();
							});

							element.parentElement.addEventListener('focusout', function() {
								const delay = 100; // milliseconds;
								setTimeout(function() { Date.now() - parseInt(element.dataset.lastFocusTime) > delay && element.classList.remove('toggled')}, delay);
							});
						}
					}

					initDropdown('xs-menu');
					</script></li></ul></nav><style data-emotion-css="131q5lc">.css-131q5lc{margin-left:calc(5.9rem + 1.6rem);width:calc(100% - 5.9rem - 1.6rem);}@media screen and (min-width:48em){.css-131q5lc{margin-left:calc(7.2rem + 1.6rem);width:calc(100% - 7.2rem - 1.6rem);}}</style><style data-emotion-css="aacul0">.css-aacul0{background:linear-gradient( 180deg,rgba(229,229,229,0.50),#f3f3f3 1.3rem );position:relative;width:auto;display:block;z-index:4;}</style><nav width="auto" class="css-aacul0 em7c7sh0"><style data-emotion-css="5rukv3">.css-5rukv3{box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;width:100%;margin:0;padding:0 calc(1/2 * 1.6rem);font-family:Lato,sans-serif;background:linear-gradient( 180deg,rgba(229,229,229,0.50),#f3f3f3 1.3rem );white-space:nowrap;overflow:-moz-scrollbars-none;overflow:auto;-webkit-overflow-scrolling:touch!important;-ms-overflow-style:-ms-autohiding-scrollbar!important;-ms-overflow-style:none;position:relative;-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;margin-left:calc(5.9rem + 1.6rem);width:calc(100% - 5.9rem - 1.6rem);}.css-5rukv3::-webkit-scrollbar{display:none;}@media screen and (min-width:48em){.css-5rukv3{margin-left:calc(7.2rem + 1.6rem);width:calc(100% - 7.2rem - 1.6rem);}}</style><ul overflow="auto" class="css-5rukv3 e1aoe4050"><style data-emotion-css="75fdnx">.css-75fdnx{position:relative;vertical-align:middle;line-height:0;margin:0;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;z-index:8;display:inline-block;}</style><li class="css-75fdnx e1q38agp0"><style data-emotion-css="1mn4tmr">.css-1mn4tmr{display:inline-block;border:0;outline:none;-webkit-text-decoration:none;text-decoration:none;font-family:Lato,sans-serif;font-weight:400;margin:0;padding:calc(1 * 1/2 * ( 3/2*2.4rem - 1.7rem) ) calc(1/2 * 1.6rem);font-size:1.2rem;line-height:1.7rem;background:transparent;text-transform:uppercase;-webkit-letter-spacing:.1rem;-moz-letter-spacing:.1rem;-ms-letter-spacing:.1rem;letter-spacing:.1rem;}.css-1mn4tmr:hover{-webkit-text-decoration:none;text-decoration:none;}.css-1mn4tmr,.css-1mn4tmr:visited{color:#4d4d4d;}.css-1mn4tmr:hover,.css-1mn4tmr:visited:hover,.css-1mn4tmr:focus,.css-1mn4tmr:visited:focus{color:#4d4d4d;}.css-1mn4tmr:hover,.css-1mn4tmr:visited:hover{background:transparent;}.css-1mn4tmr:focus{background:rgba(0,0,0,.04);box-shadow:none;}.css-1mn4tmr:focus:hover{background:rgba(0,0,0,.04);}.css-1mn4tmr::after{width:0;display:block;position:absolute;bottom:0;left:0;height:.1rem;margin:0 calc(0.5 * 1.6rem);background:#272727;content:'';-webkit-transition:width .2s ease-in-out;transition:width .2s ease-in-out;}.css-1mn4tmr:hover::after{width:0;}</style><a href="/video" class="css-1mn4tmr e1yw9q5y0">Rød løper</a></li><li class="css-75fdnx e1q38agp0"><a href="/emne/reality" class="css-1mn4tmr e1yw9q5y0">Reality</a></li><li class="css-75fdnx e1q38agp0"><a href="/brudd-bryllup" class="css-1mn4tmr e1yw9q5y0">Brudd &amp; bryllup</a></li><li class="css-75fdnx e1q38agp0"><a href="/emne/hollywood" class="css-1mn4tmr e1yw9q5y0">Hollywood</a></li><li class="css-75fdnx e1q38agp0"><a href="/kongelig" class="css-1mn4tmr e1yw9q5y0">Kongelig</a></li><li class="css-75fdnx e1q38agp0"><a href="/video" class="css-1mn4tmr e1yw9q5y0">Video</a></li><li class="css-75fdnx e1q38agp0"><a href="/sterke-historier" class="css-1mn4tmr e1yw9q5y0">Sterke historier</a></li></ul></nav></header><style data-emotion-css="mxtq0b">.css-mxtq0b{position:relative;background-color:transparent;}@media (min-width:64em){.css-mxtq0b.video-main{padding-bottom:2.4rem;}}</style><main class="lp_main video-main css-mxtq0b"><style data-emotion-css="1d29w7q">.css-1d29w7q{position:relative;padding-bottom:2.4rem;padding-top:2.4rem;background-color:#fff;}.css-1d29w7q.advertisement{height:auto;background-color:transparent;padding:0;width:100%;z-index:0;}.css-1d29w7q.article{height:auto;background-color:transparent;width:100%;overflow:hidden;}</style><section class=" css-1d29w7q"><style data-emotion-css="1qo9oty">.css-1qo9oty{margin-right:auto;margin-left:auto;padding-right:1.5rem;padding-left:1.5rem;}@media only screen and (min-width:48em){.css-1qo9oty{width:75.4rem;}}@media only screen and (min-width:64em){.css-1qo9oty{width:75.4rem;}}@media only screen and (min-width:75em){.css-1qo9oty{width:101rem;}}</style><div class="css-1qo9oty"><style data-emotion-css="1y6bpuo">.css-1y6bpuo{box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:0 1 auto;-ms-flex:0 1 auto;flex:0 1 auto;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-right:-0.8rem;margin-left:-0.8rem;}@media only screen and (min-width:0em){.css-1y6bpuo{-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}}</style><div class=" css-1y6bpuo"><style data-emotion-css="1fe8scb">.css-1fe8scb{box-sizing:border-box;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;padding-right:0.8rem;padding-left:0.8rem;}@media only screen and (min-width:0em){.css-1fe8scb{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;max-width:100%;display:block;}}@media only screen and (min-width:64em){.css-1fe8scb{-webkit-flex-basis:75%;-ms-flex-preferred-size:75%;flex-basis:75%;max-width:75%;display:block;}}@media screen and (min-width:600px){.css-1fe8scb{display:initial;}}</style><div width="0" class=" css-1fe8scb"><style data-emotion-css="eh7lb7">.css-eh7lb7{margin:0;}</style><section class="css-eh7lb7"><style data-emotion-css="1wnhv5p">.css-1wnhv5p{position:relative;padding-bottom:56%;background-color:black;}.css-1wnhv5p.css-1wnhv5p .jw-nextup-container{display:none;}.css-1wnhv5p.css-1wnhv5p .jw-controls-backdrop{background:transparent;}.css-1wnhv5p.css-1wnhv5p .jw-state-idle .jw-controls{background:rgba(0,0,0,0.15);}</style><div class="css-1wnhv5p"><style data-emotion-css="sfk8qq">.css-sfk8qq{position:absolute;top:0;left:0;width:100%;}</style><div class="css-sfk8qq"><div data-is-iframe="0" data-videoid="bT7NSMmu"></div></div></div><style data-emotion-css="1qlqy0n">.css-1qlqy0n{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding:calc(2.4rem / 2) 0;margin:0 1.6rem;}.css-1qlqy0n > :not(:last-child){margin-right:calc(1.6rem);}@media (min-width:64em){.css-1qlqy0n > :not(:last-child){margin-right:calc(1.6rem * 2);}}@media (min-width:64em){.css-1qlqy0n{margin:0;}}</style><div class="css-1qlqy0n"><style data-emotion-css="12u5j3z">.css-12u5j3z{-webkit-order:0;-ms-flex-order:0;order:0;padding:0;font-weight:700;font-family:Lato,sans-serif;font-size:2.0rem;line-height:2.5rem;margin:calc(0 * 2.5rem) 0 calc(0 * 2.5rem);}.css-12u5j3z a{color:inherit;}@media screen and (min-width:48rem){.css-12u5j3z{font-size:3.8rem;line-height:4.8rem;margin:calc(0 * 4.8rem) 0 calc(0 * 4.8rem);}}</style><h1 class="css-12u5j3z e13j1s5n0" order="0">Blir vokset: - Fy faen!<!-- --> <style data-emotion-css="1re2wy0">.css-1re2wy0.css-1re2wy0{padding-left:calc(1.6rem * 1 / 2);padding-right:calc(1.6rem * 1 / 2);margin:0;color:#4d4d4d;cursor:pointer;}.css-1re2wy0.css-1re2wy0:focus{background-color:transparent;}.css-1re2wy0.css-1re2wy0 span{font-size:1.6rem;}@media screen and (min-width:48em){.css-1re2wy0.css-1re2wy0 span{font-size:2.0rem;}}</style><style data-emotion-css="6pf8t">.css-6pf8t{display:block;margin:0;padding:0;border-radius:0;background:transparent;border-bottom:0 none;line-height:0;-webkit-text-decoration:none;text-decoration:none;color:inherit;display:inline-block;border:0;outline:none;-webkit-text-decoration:none;text-decoration:none;font-family:Lato,sans-serif;font-weight:400;margin:0;padding:calc(1 * 1/2 * ( 2*2.4rem - 2.7rem) ) 1.6rem;font-size:1.8rem;line-height:2.7rem;position:relative;cursor:pointer;}.css-6pf8t:hover{-webkit-text-decoration:none;text-decoration:none;}.css-6pf8t:hover,.css-6pf8t:visited:hover{background:transparent;}.css-6pf8t:focus{background:rgba(0,0,0,.04);box-shadow:none;}.css-6pf8t:focus:hover{background:rgba(0,0,0,.04);}.css-6pf8t::after{width:0;display:block;position:absolute;bottom:0;left:0;height:.1rem;margin:0 calc(1 * 1.6rem);background:#e3000b;content:'';-webkit-transition:width .2s ease-in-out;transition:width .2s ease-in-out;}.css-6pf8t:hover::after{width:0;}.css-6pf8t.css-6pf8t{padding-left:calc(1.6rem * 1 / 2);padding-right:calc(1.6rem * 1 / 2);margin:0;color:#4d4d4d;cursor:pointer;}.css-6pf8t.css-6pf8t:focus{background-color:transparent;}.css-6pf8t.css-6pf8t span{font-size:1.6rem;}@media screen and (min-width:48em){.css-6pf8t.css-6pf8t span{font-size:2.0rem;}}</style><button aria-label="Vis videobeskrivelse" title="Vis videobeskrivelse" class="css-6pf8t ekn434r0"><style data-emotion-css="15i7v4">.css-15i7v4{border:solid #fff;border-width:0 0.15rem 0.15rem 0;display:inline-block;padding:0.65rem;-webkit-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg);box-shadow:0.2rem 0.2rem rgba(0,0,0,0.3);vertical-align:text-top;padding:0.45rem;}@media (min-width:64em){.css-15i7v4{vertical-align:super;padding:0.65rem;}}</style><i direction="down" color="white" class="css-15i7v4"></i></button></h1></div><style data-emotion-css="1q7afhe animation-1bayuto">.css-1q7afhe{display:none;padding-bottom:calc(2.4rem / 2);-webkit-animation:animation-1bayuto 300ms cubic-bezier(0.165,0.84,0.44,1);animation:animation-1bayuto 300ms cubic-bezier(0.165,0.84,0.44,1);margin:0 1.6rem;}@media (min-width:64em){.css-1q7afhe{margin:0;}}@-webkit-keyframes animation-1bayuto{from{opacity:0;-webkit-transform:translateX(-3rem);-ms-transform:translateX(-3rem);transform:translateX(-3rem);}to{opacity:1;-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);}}@keyframes animation-1bayuto{from{opacity:0;-webkit-transform:translateX(-3rem);-ms-transform:translateX(-3rem);transform:translateX(-3rem);}to{opacity:1;-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);}}</style><div class="css-1q7afhe"><style data-emotion-css="1s5jptu">.css-1s5jptu{font-size:1.8rem;line-height:2.7rem;font-family:Lato,sans-serif;}</style><style data-emotion-css="fuglwx">.css-fuglwx{display:block;margin:calc(1/2 * 2.4rem) 0;padding:0;max-width:100%;font-size:1.2rem;line-height:1.7rem;font-weight:300;z-index:1;font-size:1.8rem;line-height:2.7rem;font-family:Lato,sans-serif;}</style><figcaption class="css-fuglwx e1bmbm1g0">SMERTEFULLT: Henrik Borg og Aleksander Sæterstøl finner på mye rart i serien sin på Viafree, men smerteterskelen fikk kjørt seg da de bestemte seg for å vokse rumpene sine. Video: Viafree / Thea Hope. Reporter: Kine Falch. Klipp: Ingebjørg Iversen / Rød Løper</figcaption><style data-emotion-css="z6y08u">.css-z6y08u{font-size:1.2rem;color:#4d4d4d;font-family:Lato,sans-serif;}</style><h2 class="css-z6y08u">2. september 2019</h2></div></section></div><style data-emotion-css="xz2ntw">.css-xz2ntw{box-sizing:border-box;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;padding-right:0.8rem;padding-left:0.8rem;display:-webkit-box !important;display:-webkit-flex !important;display:-ms-flexbox !important;display:flex !important;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media only screen and (min-width:0em){.css-xz2ntw{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;max-width:100%;display:block;}}@media only screen and (min-width:64em){.css-xz2ntw{-webkit-flex-basis:25%;-ms-flex-preferred-size:25%;flex-basis:25%;max-width:25%;display:block;}}@media screen and (min-width:600px){.css-xz2ntw{display:initial;}}</style><div width="0" class=" css-xz2ntw"><style data-emotion-css="fkh6c0">.css-fkh6c0{margin-top:0;}</style><style data-emotion-css="1y14ohy">.css-1y14ohy{width:100%;position:relative;height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;margin-top:0;}</style><section class=" css-1y14ohy e1lo815g0"><style data-emotion-css="vyb6e7">.css-vyb6e7{-webkit-order:0;-ms-flex-order:0;order:0;text-align:center;text-transform:uppercase;-webkit-letter-spacing:0.2rem;-moz-letter-spacing:0.2rem;-ms-letter-spacing:0.2rem;letter-spacing:0.2rem;margin:0;padding:calc(1/4 * 2.4rem) 0;font-size:1.2rem;line-height:1.7rem;font-weight:bold;color:#fff;background-color:#e3000b;font-family:Lato,sans-serif;margin-bottom:calc(2.4rem * 1 / 4);font-size:1.6rem;padding-left:1.6rem;text-align:left;line-height:1.6rem;}a:hover .css-vyb6e7.css-vyb6e7{-webkit-text-decoration:none;text-decoration:none;background-color:#7d0006;}</style><h1 title="" color="primary" order="0" class="css-vyb6e7">ANBEFALTE VIDEOER</h1><style data-emotion-css="7wgvsp">.css-7wgvsp{position:relative;-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;}</style><div class="css-7wgvsp e1jy78gg0"><style data-emotion-css="15hrpu0">.css-15hrpu0{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-scroll-behavior:auto;-moz-scroll-behavior:auto;-ms-scroll-behavior:auto;scroll-behavior:auto;-ms-overflow-style:none;height:100%;top:0;overflow-y:auto;position:absolute;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-15hrpu0::-webkit-scrollbar{display:none;}.css-15hrpu0 *{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-app-region:no-drag;-webkit-user-drag:none;cursor:pointer;outline:none;}.css-15hrpu0 img{pointer-events:none;}</style><div class="css-15hrpu0 etj131r0"><style data-emotion-css="1b5s3qd">.css-1b5s3qd{box-sizing:border-box;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;padding-right:0.8rem;padding-left:0.8rem;position:relative;margin-right:0;padding:0;}.css-1b5s3qd.css-1b5s3qd > *{margin-bottom:0;}.css-1b5s3qd:last-child{margin:0;}</style><div class="css-1b5s3qd erb5jju0"><style data-emotion-css="mz056o">.css-mz056o{margin-bottom:2.4rem;float:initial};}</style><article class="css-mz056o eye0oij0"><style data-emotion-css="1gp90x2">.css-1gp90x2{display:block;margin:0;padding:0;border-radius:0;background:transparent;border-bottom:0 none;line-height:0;-webkit-text-decoration:none;text-decoration:none;color:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1gp90x2:focus{outline:none;box-shadow:0 0 .3rem .1rem #08e;}.css-1gp90x2:focus:hover{box-shadow:none;}.css-1gp90x2:hover{-webkit-text-decoration:none;text-decoration:none;}.css-1gp90x2:hover h1{-webkit-text-decoration:underline;text-decoration:underline;}.css-1gp90x2:active{opacity:0.8;}</style><a href="/video/-vet-at-hun-ikke-vil-se-meg-der/MbLzAZPD" class="css-1gp90x2 evdvwb60"><style data-emotion-css="1a64jgx">.css-1a64jgx{-webkit-order:2;-ms-flex-order:2;order:2;position:relative;background-color:#ececec;display:block;padding-bottom:50%;width:100%;overflow:hidden;margin:0;}</style><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><style data-emotion-css="c8zhvb">.css-c8zhvb{width:100%;display:block;position:absolute;height:100%;}.css-c8zhvb img{display:block;max-width:100%;-webkit-backface-visibility:hidden;backface-visibility:hidden;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-perspective:1000;-moz-perspective:1000;-ms-perspective:1000;perspective:1000;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);will-change:filter;}.css-c8zhvb img.blur-up{-webkit-filter:blur(15px);filter:blur(15px);-webkit-transition:filter 400ms;transition:filter 400ms;}.css-c8zhvb img.blur-up.lazyloaded{-webkit-filter:blur(0.5px);filter:blur(0.5px);}</style><picture alt="– Vet at hun ikke vil se meg der" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/MbLzAZPD-320.jpg&amp;processors=to-nextgen"/><style data-emotion-css="y4ykl2">.css-y4ykl2{display:block;max-width:none;width:100%;padding:0;opacity:1;}</style><img itemProp="image" alt="– Vet at hun ikke vil se meg der" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/MbLzAZPD-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/MbLzAZPD-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/MbLzAZPD-40.jpg&amp;processors=to-nextgen" alt="– Vet at hun ikke vil se meg der" itemProp="image"/></noscript></picture></figure><style data-emotion-css="1nvfsiq">.css-1nvfsiq{-webkit-order:3;-ms-flex-order:3;order:3;padding:0;font-weight:700;font-family:Lato,sans-serif;font-size:1.6rem;line-height:2.0rem;margin:calc(0.25 * 2.0rem) 0 calc(0.5 * 2.0rem);display:-webkit-box;-webkit-box-orient:vertical;white-space:normal;overflow:hidden;-webkit-line-clamp:2;max-height:calc(2.0rem * (2 + 0.1));}.css-1nvfsiq a{color:inherit;}@media screen and (min-width:48rem){.css-1nvfsiq{max-height:calc(2.4rem * (2 + 0.1));}}@media screen and (min-width:48rem){.css-1nvfsiq{font-size:1.8rem;line-height:2.4rem;margin:calc(0.25 * 2.4rem) 0 calc(0.5 * 2.4rem);}}</style><h1 order="3" class="css-1nvfsiq e13j1s5n0">– Vet at hun ikke vil se meg der</h1><style data-emotion-css="1wbvcce">.css-1wbvcce{-webkit-order:2;-ms-flex-order:2;order:2;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:1;}.css-1wbvcce >:not(:last-child){margin-right:1.6rem;}</style><footer order="2" class="css-1wbvcce edst1ja0"><style data-emotion-css="6zf4at">.css-6zf4at{display:block;max-width:none;width:100%;padding:0;opacity:1;width:3rem;height:3rem;margin-top:-3rem;object-fit:cover;}</style><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" width="3rem" height="3rem" alt="" class="css-6zf4at e1h2dt5y0"/></footer></a></article></div><div class="css-1b5s3qd erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/onanerer-pa-tv-kjempekoselig/tTskMBhp" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Onanerer på TV: - Kjempekoselig!" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/tTskMBhp-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Onanerer på TV: - Kjempekoselig!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/tTskMBhp-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/tTskMBhp-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/tTskMBhp-40.jpg&amp;processors=to-nextgen" alt="Onanerer på TV: - Kjempekoselig!" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Onanerer på TV: - Kjempekoselig!</h1><footer order="2" class="css-1wbvcce edst1ja0"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" width="3rem" height="3rem" alt="" class="css-6zf4at e1h2dt5y0"/></footer></a></article></div><div class="css-1b5s3qd erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/fikk-hele-rommet-til-a-le/i2nBVwKm" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Fikk hele rommet til å le" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/i2nBVwKm-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Fikk hele rommet til å le" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/i2nBVwKm-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/i2nBVwKm-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/i2nBVwKm-40.jpg&amp;processors=to-nextgen" alt="Fikk hele rommet til å le" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Fikk hele rommet til å le</h1></a></article></div><div class="css-1b5s3qd erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/til-sengs-i-ny-tv-serie/g0j9IJSK" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Til sengs i ny TV-serie" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/g0j9IJSK-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Til sengs i ny TV-serie" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/g0j9IJSK-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/g0j9IJSK-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/g0j9IJSK-40.jpg&amp;processors=to-nextgen" alt="Til sengs i ny TV-serie" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Til sengs i ny TV-serie</h1><footer order="2" class="css-1wbvcce edst1ja0"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" width="3rem" height="3rem" alt="" class="css-6zf4at e1h2dt5y0"/></footer></a></article></div><div class="css-1b5s3qd erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/-blir-irritert-nar-jeg-far-det-sporsmalet/HAv7actl" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="- Blir irritert når jeg får det spørsmålet" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HAv7actl-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="- Blir irritert når jeg får det spørsmålet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HAv7actl-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HAv7actl-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HAv7actl-40.jpg&amp;processors=to-nextgen" alt="- Blir irritert når jeg får det spørsmålet" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">- Blir irritert når jeg får det spørsmålet</h1><footer order="2" class="css-1wbvcce edst1ja0"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" width="3rem" height="3rem" alt="" class="css-6zf4at e1h2dt5y0"/></footer></a></article></div><div class="css-1b5s3qd erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/rystes-av-tv-datens-avsloring-ikke-greit/wSINHsqt" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Rystes av TV-datens avsløring: - Ikke greit!" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/wSINHsqt-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Rystes av TV-datens avsløring: - Ikke greit!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/wSINHsqt-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/wSINHsqt-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/wSINHsqt-40.jpg&amp;processors=to-nextgen" alt="Rystes av TV-datens avsløring: - Ikke greit!" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Rystes av TV-datens avsløring: - Ikke greit!</h1><footer order="2" class="css-1wbvcce edst1ja0"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" width="3rem" height="3rem" alt="" class="css-6zf4at e1h2dt5y0"/></footer></a></article></div><div class="css-1b5s3qd erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/gratkvalt-mette-marit-holder-tale/Tr4deec0" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Gråtkvalt Mette-Marit holder tale" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tr4deec0-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Gråtkvalt Mette-Marit holder tale" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tr4deec0-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tr4deec0-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tr4deec0-40.jpg&amp;processors=to-nextgen" alt="Gråtkvalt Mette-Marit holder tale" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Gråtkvalt Mette-Marit holder tale</h1></a></article></div><div class="css-1b5s3qd erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/kom-hjem-til-dette-vil-flytte/D7CGUA1R" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Kom hjem til dette - vil flytte" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/D7CGUA1R-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Kom hjem til dette - vil flytte" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/D7CGUA1R-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/D7CGUA1R-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/D7CGUA1R-40.jpg&amp;processors=to-nextgen" alt="Kom hjem til dette - vil flytte" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Kom hjem til dette - vil flytte</h1><footer order="2" class="css-1wbvcce edst1ja0"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" width="3rem" height="3rem" alt="" class="css-6zf4at e1h2dt5y0"/></footer></a></article></div><div class="css-1b5s3qd erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/ville-unnga-sex-sa-skjedde-dette/tU1jnduX" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Ville unngå sex - så skjedde dette" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/tU1jnduX-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Ville unngå sex - så skjedde dette" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/tU1jnduX-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/tU1jnduX-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/tU1jnduX-40.jpg&amp;processors=to-nextgen" alt="Ville unngå sex - så skjedde dette" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Ville unngå sex - så skjedde dette</h1><footer order="2" class="css-1wbvcce edst1ja0"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" width="3rem" height="3rem" alt="" class="css-6zf4at e1h2dt5y0"/></footer></a></article></div><div class="css-1b5s3qd erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/martha-bilde-vekker-oppsikt-har-hun-misforstatt/Yn0D2wvg" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Märtha-bilde vekker oppsikt: - Har hun misforstått?" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Yn0D2wvg-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Märtha-bilde vekker oppsikt: - Har hun misforstått?" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Yn0D2wvg-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Yn0D2wvg-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Yn0D2wvg-40.jpg&amp;processors=to-nextgen" alt="Märtha-bilde vekker oppsikt: - Har hun misforstått?" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Märtha-bilde vekker oppsikt: - Har hun misforstått?</h1><footer order="2" class="css-1wbvcce edst1ja0"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" width="3rem" height="3rem" alt="" class="css-6zf4at e1h2dt5y0"/></footer></a></article></div></div><style data-emotion-css="1t5y7qc">.css-1t5y7qc{-webkit-tap-highlight-color:transparent;border:none;outline:none;z-index:1;position:absolute;top:auto;bottom:0;height:calc(1.8rem * 2);width:100%;background-color:transparent;display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;cursor:pointer;}@media screen and (min-width:48rem){.css-1t5y7qc{background-color:#fff;}}.css-1t5y7qc span{font-size:2.0rem;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);color:#fff;text-shadow:0 0.2rem 0.2rem rgba(0,0,0,0.6);margin-top:0;}</style><button aria-label="Scroll to next items" class="css-1t5y7qc e15u3f5i0"><style data-emotion-css="1bf7luf">.css-1bf7luf{border:solid #fff;border-width:0 0.15rem 0.15rem 0;display:inline-block;padding:0.65rem;-webkit-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg);box-shadow:0.2rem 0.2rem rgba(0,0,0,0.3);position:absolute;top:25%;box-shadow:0.2rem 0.2rem rgba(0,0,0,0.3);}@media screen and (min-width:64em){.css-1bf7luf{top:30%;}}</style><i direction="down" color="white" class="css-1bf7luf e1imledh0"></i></button></div></section></div><style data-emotion-css="1exzzi1">.css-1exzzi1{box-sizing:border-box;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;padding-right:0.8rem;padding-left:0.8rem;}@media only screen and (min-width:0em){.css-1exzzi1{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;max-width:100%;display:block;}}@media screen and (min-width:600px){.css-1exzzi1{display:initial;}}</style><div width="0" class=" css-1exzzi1"><div style="width:100%"><hr style='opacity:0.57;margin:1rem 0;'/></div></div><style data-emotion-css="oq3kdp">.css-oq3kdp{box-sizing:border-box;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;padding-right:0.8rem;padding-left:0.8rem;display:-webkit-box !important;display:-webkit-flex !important;display:-ms-flexbox !important;display:flex !important;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media only screen and (min-width:0em){.css-oq3kdp{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;max-width:100%;display:block;}}@media only screen and (min-width:64em){.css-oq3kdp{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;max-width:100%;display:block;}}@media screen and (min-width:600px){.css-oq3kdp{display:initial;}}</style><div width="0" class=" css-oq3kdp"><style data-emotion-css="1o80i7x">.css-1o80i7x{margin-top:1rem;}</style><style data-emotion-css="neizuz">.css-neizuz{width:100%;position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;margin-top:1rem;}</style><section class=" css-neizuz e1lo815g0"><style data-emotion-css="1sn0x6u">.css-1sn0x6u{color:#272727;display:block;white-space:nowrap;overflow:hidden;text-transform:uppercase;-webkit-letter-spacing:.03125rem;-moz-letter-spacing:.03125rem;-ms-letter-spacing:.03125rem;letter-spacing:.03125rem;}.css-1sn0x6u:after{content:'';width:100%;margin-left:1.6rem;display:inline-block;border-bottom:.2rem solid #e3000b;vertical-align:middle;}@media screen and (min-width:750px){.css-1sn0x6u{font-size:1.6rem;}}</style><style data-emotion-css="t4w9na">.css-t4w9na{-webkit-order:0;-ms-flex-order:0;order:0;padding:0;font-weight:700;font-family:Lato,sans-serif;font-size:1.6rem;line-height:2.0rem;margin:calc(0.75 * 2.0rem) 0 calc(0.5 * 2.0rem);color:#272727;display:block;white-space:nowrap;overflow:hidden;text-transform:uppercase;-webkit-letter-spacing:.03125rem;-moz-letter-spacing:.03125rem;-ms-letter-spacing:.03125rem;letter-spacing:.03125rem;}.css-t4w9na a{color:inherit;}@media screen and (min-width:48rem){.css-t4w9na{font-size:2.0rem;line-height:2.5rem;margin:calc(0.75 * 2.5rem) 0 calc(0.5 * 2.5rem);}}.css-t4w9na:after{content:'';width:100%;margin-left:1.6rem;display:inline-block;border-bottom:.2rem solid #e3000b;vertical-align:middle;}@media screen and (min-width:750px){.css-t4w9na{font-size:1.6rem;}}</style><h1 title="" order="0" class="css-t4w9na e13j1s5n0">SISTE VIDEOER</h1><div class="css-7wgvsp e1jy78gg0"><style data-emotion-css="15n3zhn">.css-15n3zhn{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-scroll-behavior:auto;-moz-scroll-behavior:auto;-ms-scroll-behavior:auto;scroll-behavior:auto;-ms-overflow-style:none;overflow-x:auto;white-space:nowrap;-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;}.css-15n3zhn::-webkit-scrollbar{display:none;}.css-15n3zhn *{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-app-region:no-drag;-webkit-user-drag:none;cursor:pointer;outline:none;}.css-15n3zhn img{pointer-events:none;}</style><div class="css-15n3zhn etj131r0"><style data-emotion-css="p3pnwh">.css-p3pnwh{box-sizing:border-box;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;padding-right:0.8rem;padding-left:0.8rem;position:relative;margin-right:calc(1/2 * 1.6rem);padding:0;}@media only screen and (min-width:0em){.css-p3pnwh{-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;max-width:50%;display:block;}}@media only screen and (min-width:64em){.css-p3pnwh{-webkit-flex-basis:25%;-ms-flex-preferred-size:25%;flex-basis:25%;max-width:25%;display:block;}}.css-p3pnwh.css-p3pnwh > *{margin-bottom:0;}.css-p3pnwh:last-child{margin:0;}</style><div class="css-p3pnwh erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/blir-vokset-fy-faen/bT7NSMmu" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Blir vokset: - Fy faen!" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/bT7NSMmu-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Blir vokset: - Fy faen!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/bT7NSMmu-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/bT7NSMmu-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/bT7NSMmu-40.jpg&amp;processors=to-nextgen" alt="Blir vokset: - Fy faen!" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Blir vokset: - Fy faen!</h1></a></article></div><div class="css-p3pnwh erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/rekordmange-friere-blir-helt-satt-ut/EtF3xIe4" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Rekordmange friere: – Blir helt satt ut!" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/EtF3xIe4-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Rekordmange friere: – Blir helt satt ut!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/EtF3xIe4-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/EtF3xIe4-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/EtF3xIe4-40.jpg&amp;processors=to-nextgen" alt="Rekordmange friere: – Blir helt satt ut!" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Rekordmange friere: – Blir helt satt ut!</h1></a></article></div><div class="css-p3pnwh erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/-vet-at-hun-ikke-vil-se-meg-der/MbLzAZPD" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="– Vet at hun ikke vil se meg der" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/MbLzAZPD-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="– Vet at hun ikke vil se meg der" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/MbLzAZPD-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/MbLzAZPD-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/MbLzAZPD-40.jpg&amp;processors=to-nextgen" alt="– Vet at hun ikke vil se meg der" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">– Vet at hun ikke vil se meg der</h1><footer order="2" class="css-1wbvcce edst1ja0"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" width="3rem" height="3rem" alt="" class="css-6zf4at e1h2dt5y0"/></footer></a></article></div><div class="css-p3pnwh erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/-blir-irritert-nar-jeg-far-det-sporsmalet/HAv7actl" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="- Blir irritert når jeg får det spørsmålet" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HAv7actl-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="- Blir irritert når jeg får det spørsmålet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HAv7actl-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HAv7actl-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HAv7actl-40.jpg&amp;processors=to-nextgen" alt="- Blir irritert når jeg får det spørsmålet" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">- Blir irritert når jeg får det spørsmålet</h1><footer order="2" class="css-1wbvcce edst1ja0"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" width="3rem" height="3rem" alt="" class="css-6zf4at e1h2dt5y0"/></footer></a></article></div><div class="css-p3pnwh erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/-ble-helt-satt-ut/QfMF3wkw" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="- Ble helt satt ut" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/QfMF3wkw-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="- Ble helt satt ut" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/QfMF3wkw-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/QfMF3wkw-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/QfMF3wkw-40.jpg&amp;processors=to-nextgen" alt="- Ble helt satt ut" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">- Ble helt satt ut</h1><footer order="2" class="css-1wbvcce edst1ja0"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" width="3rem" height="3rem" alt="" class="css-6zf4at e1h2dt5y0"/></footer></a></article></div><div class="css-p3pnwh erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/fikk-hele-rommet-til-a-le/i2nBVwKm" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Fikk hele rommet til å le" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/i2nBVwKm-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Fikk hele rommet til å le" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/i2nBVwKm-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/i2nBVwKm-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/i2nBVwKm-40.jpg&amp;processors=to-nextgen" alt="Fikk hele rommet til å le" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Fikk hele rommet til å le</h1></a></article></div><div class="css-p3pnwh erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/-vet-ikke-om-du-har-valgt-selv/LzL1P7Z9" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="- Vet ikke om du har valgt selv" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LzL1P7Z9-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="- Vet ikke om du har valgt selv" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LzL1P7Z9-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LzL1P7Z9-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LzL1P7Z9-40.jpg&amp;processors=to-nextgen" alt="- Vet ikke om du har valgt selv" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">- Vet ikke om du har valgt selv</h1></a></article></div><div class="css-p3pnwh erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/gratkvalt-mette-marit-holder-tale/Tr4deec0" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Gråtkvalt Mette-Marit holder tale" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tr4deec0-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Gråtkvalt Mette-Marit holder tale" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tr4deec0-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tr4deec0-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tr4deec0-40.jpg&amp;processors=to-nextgen" alt="Gråtkvalt Mette-Marit holder tale" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Gråtkvalt Mette-Marit holder tale</h1></a></article></div><div class="css-p3pnwh erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/rort-til-tarer/3Ctw1XYm" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Rørt til tårer" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3Ctw1XYm-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Rørt til tårer" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3Ctw1XYm-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3Ctw1XYm-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3Ctw1XYm-40.jpg&amp;processors=to-nextgen" alt="Rørt til tårer" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Rørt til tårer</h1></a></article></div><div class="css-p3pnwh erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/her-konfirmeres-ingrid-alexandra/QH4dZV4w" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Her konfirmeres Ingrid Alexandra" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/QH4dZV4w-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Her konfirmeres Ingrid Alexandra" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/QH4dZV4w-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/QH4dZV4w-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/QH4dZV4w-40.jpg&amp;processors=to-nextgen" alt="Her konfirmeres Ingrid Alexandra" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Her konfirmeres Ingrid Alexandra</h1></a></article></div></div><style data-emotion-css="n0f1ul">.css-n0f1ul{-webkit-tap-highlight-color:transparent;border:none;outline:none;z-index:1;position:absolute;top:0;left:auto;right:0;height:100%;width:calc(1.8rem * 2);background-color:transparent;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;cursor:pointer;}@media screen and (min-width:48rem){.css-n0f1ul{background-color:#fff;}}.css-n0f1ul span{font-size:2.0rem;color:#fff;text-shadow:0 0.2rem 0.2rem rgba(0,0,0,0.6);margin-top:-7rem;}</style><button aria-label="Scroll to next items" class="css-n0f1ul e15u3f5i0"><style data-emotion-css="hxwcaf">.css-hxwcaf{border:solid #fff;border-width:0 0.15rem 0.15rem 0;display:inline-block;padding:0.65rem;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);box-shadow:0.2rem 0.2rem rgba(0,0,0,0.3);position:absolute;top:25%;box-shadow:0.2rem 0.2rem rgba(0,0,0,0.3);}@media screen and (min-width:64em){.css-hxwcaf{top:30%;}}</style><i direction="right" color="white" class="css-hxwcaf e1imledh0"></i></button></div></section></div><div width="0" class=" css-1exzzi1"><style data-emotion-css="nxuibr">.css-nxuibr{height:calc(300px + 2.63rem);}</style><style data-emotion-css="1a8fhi6">.css-1a8fhi6{width:980px;height:auto;min-height:calc(300px + 2.4rem);margin-bottom:2.4rem;margin-left:auto;margin-right:auto;clear:both;text-align:center;will-change:height,min-height;position:relative;height:calc(300px + 2.63rem);}.css-1a8fhi6::before{content:'Annonse';text-transform:uppercase;font-size:1.2rem;line-height:1.7rem;text-align:center;display:block;width:100%;background:#ECECEC;color:#767676;padding:calc(1/2 * (2.4rem - 1.7rem)) 0;box-sizing:border-box;opacity:0;-webkit-transition:opacity .3s;transition:opacity .3s;will-change:opacity;}</style><div height="300px" width="980px" class="e1faruh61 css-1a8fhi6 e18yya50" itemType="http://schema.org/WPAdBlock" itemscope=""><div style="width:980px;height:300px"></div></div></div><div width="0" class=" css-oq3kdp"><section class=" css-neizuz e1lo815g0"><h1 title="" order="0" class="css-t4w9na e13j1s5n0">POPULÆRE VIDEOER NÅ</h1><div class="css-7wgvsp e1jy78gg0"><div class="css-15n3zhn etj131r0"><div class="css-p3pnwh erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/-vet-at-hun-ikke-vil-se-meg-der/MbLzAZPD" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="– Vet at hun ikke vil se meg der" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/MbLzAZPD-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="– Vet at hun ikke vil se meg der" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/MbLzAZPD-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/MbLzAZPD-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/MbLzAZPD-40.jpg&amp;processors=to-nextgen" alt="– Vet at hun ikke vil se meg der" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">– Vet at hun ikke vil se meg der</h1><footer order="2" class="css-1wbvcce edst1ja0"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" width="3rem" height="3rem" alt="" class="css-6zf4at e1h2dt5y0"/></footer></a></article></div><div class="css-p3pnwh erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/kom-hjem-til-dette-vil-flytte/D7CGUA1R" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Kom hjem til dette - vil flytte" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/D7CGUA1R-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Kom hjem til dette - vil flytte" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/D7CGUA1R-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/D7CGUA1R-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/D7CGUA1R-40.jpg&amp;processors=to-nextgen" alt="Kom hjem til dette - vil flytte" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Kom hjem til dette - vil flytte</h1><footer order="2" class="css-1wbvcce edst1ja0"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" width="3rem" height="3rem" alt="" class="css-6zf4at e1h2dt5y0"/></footer></a></article></div><div class="css-p3pnwh erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/-blir-irritert-nar-jeg-far-det-sporsmalet/HAv7actl" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="- Blir irritert når jeg får det spørsmålet" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HAv7actl-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="- Blir irritert når jeg får det spørsmålet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HAv7actl-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HAv7actl-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HAv7actl-40.jpg&amp;processors=to-nextgen" alt="- Blir irritert når jeg får det spørsmålet" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">- Blir irritert når jeg får det spørsmålet</h1><footer order="2" class="css-1wbvcce edst1ja0"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" width="3rem" height="3rem" alt="" class="css-6zf4at e1h2dt5y0"/></footer></a></article></div><div class="css-p3pnwh erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/martha-bilde-vekker-oppsikt-har-hun-misforstatt/Yn0D2wvg" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Märtha-bilde vekker oppsikt: - Har hun misforstått?" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Yn0D2wvg-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Märtha-bilde vekker oppsikt: - Har hun misforstått?" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Yn0D2wvg-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Yn0D2wvg-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Yn0D2wvg-40.jpg&amp;processors=to-nextgen" alt="Märtha-bilde vekker oppsikt: - Har hun misforstått?" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Märtha-bilde vekker oppsikt: - Har hun misforstått?</h1><footer order="2" class="css-1wbvcce edst1ja0"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" width="3rem" height="3rem" alt="" class="css-6zf4at e1h2dt5y0"/></footer></a></article></div><div class="css-p3pnwh erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/fikk-hele-rommet-til-a-le/i2nBVwKm" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Fikk hele rommet til å le" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/i2nBVwKm-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Fikk hele rommet til å le" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/i2nBVwKm-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/i2nBVwKm-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/i2nBVwKm-40.jpg&amp;processors=to-nextgen" alt="Fikk hele rommet til å le" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Fikk hele rommet til å le</h1></a></article></div><div class="css-p3pnwh erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/onanerer-pa-tv-kjempekoselig/tTskMBhp" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Onanerer på TV: - Kjempekoselig!" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/tTskMBhp-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Onanerer på TV: - Kjempekoselig!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/tTskMBhp-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/tTskMBhp-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/tTskMBhp-40.jpg&amp;processors=to-nextgen" alt="Onanerer på TV: - Kjempekoselig!" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Onanerer på TV: - Kjempekoselig!</h1><footer order="2" class="css-1wbvcce edst1ja0"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" width="3rem" height="3rem" alt="" class="css-6zf4at e1h2dt5y0"/></footer></a></article></div><div class="css-p3pnwh erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/ville-unnga-sex-sa-skjedde-dette/tU1jnduX" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Ville unngå sex - så skjedde dette" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/tU1jnduX-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Ville unngå sex - så skjedde dette" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/tU1jnduX-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/tU1jnduX-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/tU1jnduX-40.jpg&amp;processors=to-nextgen" alt="Ville unngå sex - så skjedde dette" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Ville unngå sex - så skjedde dette</h1><footer order="2" class="css-1wbvcce edst1ja0"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" width="3rem" height="3rem" alt="" class="css-6zf4at e1h2dt5y0"/></footer></a></article></div><div class="css-p3pnwh erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/rekordmange-friere-blir-helt-satt-ut/EtF3xIe4" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Rekordmange friere: – Blir helt satt ut!" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/EtF3xIe4-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Rekordmange friere: – Blir helt satt ut!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/EtF3xIe4-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/EtF3xIe4-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/EtF3xIe4-40.jpg&amp;processors=to-nextgen" alt="Rekordmange friere: – Blir helt satt ut!" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Rekordmange friere: – Blir helt satt ut!</h1></a></article></div><div class="css-p3pnwh erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/gratkvalt-mette-marit-holder-tale/Tr4deec0" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Gråtkvalt Mette-Marit holder tale" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tr4deec0-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Gråtkvalt Mette-Marit holder tale" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tr4deec0-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tr4deec0-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tr4deec0-40.jpg&amp;processors=to-nextgen" alt="Gråtkvalt Mette-Marit holder tale" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Gråtkvalt Mette-Marit holder tale</h1></a></article></div><div class="css-p3pnwh erb5jju0"><article class="css-mz056o eye0oij0"><a href="/video/rystes-av-tv-datens-avsloring-ikke-greit/wSINHsqt" class="css-1gp90x2 evdvwb60"><figure order="2" offset="0" class="css-1a64jgx e1odoulv0"><picture alt="Rystes av TV-datens avsløring: - Ikke greit!" class="css-c8zhvb e1lyohry0"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/wSINHsqt-320.jpg&amp;processors=to-nextgen"/><img itemProp="image" alt="Rystes av TV-datens avsløring: - Ikke greit!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/wSINHsqt-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/wSINHsqt-40.jpg&amp;processors=to-nextgen" loading="auto" data-expand="50" class="lazyload blur-up  css-y4ykl2 e1kwdg80"/><noscript><img src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/wSINHsqt-40.jpg&amp;processors=to-nextgen" alt="Rystes av TV-datens avsløring: - Ikke greit!" itemProp="image"/></noscript></picture></figure><h1 order="3" class="css-1nvfsiq e13j1s5n0">Rystes av TV-datens avsløring: - Ikke greit!</h1><footer order="2" class="css-1wbvcce edst1ja0"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" width="3rem" height="3rem" alt="" class="css-6zf4at e1h2dt5y0"/></footer></a></article></div></div><button aria-label="Scroll to next items" class="css-n0f1ul e15u3f5i0"><i direction="right" color="white" class="css-hxwcaf e1imledh0"></i></button></div></section></div><div width="0" class=" css-1exzzi1"><div height="300px" width="980px" class="e1faruh61 css-1a8fhi6 e18yya50" itemType="http://schema.org/WPAdBlock" itemscope=""><div style="width:980px;height:300px"></div></div></div></div></div></section></main><style data-emotion-css="1lk4sao">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</style><div class="is-closed css-1lk4sao"><button aria-label="Lukk" type="button" class="btn-close"><style data-emotion-css="1g1lmc9">@font-face{font-family:'Helveticons';font-style:normal;font-weight:normal;src:url('https://styleguide.dagbladet.no/fonts/helveticons.woff') format('woff');font-display:block;}</style><style data-emotion-css="3057ba">.css-3057ba{font-family:"Helveticons";font-smoothing:antialiased;speak:none;font-style:normal;font-weight:normal;font-variant:normal;text-transform:none;line-height:1;font-size:1.8rem;}.css-3057ba::before{content:"\e87e";}</style><span class="cta-popup-close-icon css-3057ba ead0lyw0" name="close" size="1.8"></span></button><div class="cta-popup"><div class="round-wrapper"><div id="cta-popup-toggle" class="cta-popup-text-wrapper red "><button type="button" class="cta-popup-text">Bli abonnent på <b>Se og Hør</b></button></div><div id="cta-popup-image" class="cta-popup-image-wrapper "><img src="https://styleguide.seher.no/assets/favicon/seher/favicon-228.png" alt="" class="cta-popup-image"/></div></div><div class="cta-popup-offer-wrapper is-closed"><div class="cta-popup-text-wrapper  is-closed show-offer"><div class="cta-popup-text show-offer top"><b>Bli abonnent på Se og Hør</b></div><a href="https://kampanje.allershopping.no/mb-soh-10-249?utm_source=house_soh&amp;utm_medium=banner&amp;utm_campaign=mb-soh-10-249" target="_blank" rel="noopener noreferrer" class="cta-popup-text"><img src="https://styleguide.seher.no/assets/covers/ad-offer2.jpg" alt="spar 50%"/><div class="cta-popup-text show-offer bottom"><b>Kun 249,- for 10 utgaver</b><b class="cta-button">KJØP NÅ</b></div></a></div></div></div></div><style data-emotion-css="xsiym4">.css-xsiym4{margin-right:auto;margin-left:auto;padding-right:1.5rem;padding-left:1.5rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-bottom:2.4rem;}@media only screen and (min-width:48em){.css-xsiym4{width:75.4rem;}}@media only screen and (min-width:64em){.css-xsiym4{width:75.4rem;}}@media only screen and (min-width:75em){.css-xsiym4{width:101rem;}}</style><section class="css-xsiym4"><style data-emotion-css="17euv4r">.css-17euv4r{color:#272727;display:block;white-space:nowrap;overflow:hidden;text-transform:uppercase;-webkit-letter-spacing:.03125rem;-moz-letter-spacing:.03125rem;-ms-letter-spacing:.03125rem;letter-spacing:.03125rem;-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;}.css-17euv4r:after{content:'';width:100%;margin-left:1.6rem;display:inline-block;border-bottom:.2rem solid #e3000b;vertical-align:middle;}@media screen and (min-width:750px){.css-17euv4r{font-size:1.6rem;}}</style><style data-emotion-css="11lj3g1">.css-11lj3g1{-webkit-order:0;-ms-flex-order:0;order:0;padding:0;font-weight:700;font-family:Lato,sans-serif;font-size:1.6rem;line-height:2.0rem;margin:calc(0.75 * 2.0rem) 0 calc(0.5 * 2.0rem);color:#272727;display:block;white-space:nowrap;overflow:hidden;text-transform:uppercase;-webkit-letter-spacing:.03125rem;-moz-letter-spacing:.03125rem;-ms-letter-spacing:.03125rem;letter-spacing:.03125rem;-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;}.css-11lj3g1 a{color:inherit;}@media screen and (min-width:48rem){.css-11lj3g1{font-size:2.0rem;line-height:2.5rem;margin:calc(0.75 * 2.5rem) 0 calc(0.5 * 2.5rem);}}.css-11lj3g1:after{content:'';width:100%;margin-left:1.6rem;display:inline-block;border-bottom:.2rem solid #e3000b;vertical-align:middle;}@media screen and (min-width:750px){.css-11lj3g1{font-size:1.6rem;}}</style><h1 order="0" class="css-11lj3g1 e13j1s5n0">Kommersielt samarbeid: Rabattkoder</h1><style data-emotion-css="odmyup">.css-odmyup{display:block;margin:0;padding:0;border-radius:0;background:transparent;border-bottom:0 none;line-height:0;-webkit-text-decoration:none;text-decoration:none;color:inherit;-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;border-top-width:0.3rem;border-right-width:0.3rem;border-style:dotted;border-color:#fff;border-bottom:none;margin:0;padding:calc(1 / 2 * 2.4rem) 1.6rem;font-size:1.8rem;line-height:2.7rem;font-weight:300;font-variant:small-caps;text-align:center;background-color:#ECECEC;color:#272727;-webkit-text-decoration:none;text-decoration:none;}.css-odmyup:last-child{border-right:none;}</style><a href="https://www.kk.no/rabattkoder/ellos-rabattkode" target="_blank" class="css-odmyup">Ellos rabattkoder</a><a href="https://www.dagbladet.no/rabattkode/lensway-rabattkode" target="_blank" class="css-odmyup">Lensway rabattkoder</a><a href="https://www.dinside.no/rabattkode/apollo-rabattkode" target="_blank" class="css-odmyup">Apollo rabattkoder</a><a href="https://www.kk.no/rabattkoder/room21-rabattkode" target="_blank" class="css-odmyup">Room21 rabattkoder</a><a href="https://www.dagbladet.no/rabattkode/sportamore-rabattkode" target="_blank" class="css-odmyup">Sportamore rabattkoder</a></section><style data-emotion-css="1w9ptfb">.css-1w9ptfb{background:#fff;color:#272727;border-top:0.1rem solid #ececec;padding:2.4rem 1.6rem;font-size:2.0rem;line-height:2.5rem;}</style><footer itemType="http://schema.org/Organization" class=" css-1w9ptfb"><style data-emotion-css="ikl3jg">.css-ikl3jg{margin-right:auto;margin-left:auto;padding-right:1.5rem;padding-left:1.5rem;}@media only screen and (min-width:48em){.css-ikl3jg{width:75.4rem;}}@media only screen and (min-width:64em){.css-ikl3jg{width:75.4rem;}}@media only screen and (min-width:75em){.css-ikl3jg{width:101rem;}}</style><div class="css-ikl3jg es7ztxk0"><style data-emotion-css="19lsyss">.css-19lsyss{box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:0 1 auto;-ms-flex:0 1 auto;flex:0 1 auto;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-right:-0.8rem;margin-left:-0.8rem;}</style><div class="css-19lsyss e9is0lu0"><style data-emotion-css="1jbuf4s">.css-1jbuf4s{box-sizing:border-box;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;padding-right:0.8rem;padding-left:0.8rem;}@media only screen and (min-width:0em){.css-1jbuf4s{-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;max-width:50%;display:block;}}@media only screen and (min-width:64em){.css-1jbuf4s{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;-webkit-flex-basis:0;-ms-flex-preferred-size:0;flex-basis:0;max-width:100%;display:block;}}@media only screen and (min-width:75em){.css-1jbuf4s{-webkit-flex-basis:16.666666666666668%;-ms-flex-preferred-size:16.666666666666668%;flex-basis:16.666666666666668%;max-width:16.666666666666668%;display:block;}}</style><div class="css-1jbuf4s eu0nyrq0"><style data-emotion-css="9kns0i">.css-9kns0i{display:block;margin:0;padding:0;border-radius:0;background:transparent;border-bottom:0 none;line-height:0;-webkit-text-decoration:none;text-decoration:none;color:inherit;width:100%;margin:0 0 2.4rem;-webkit-transition:0.15s box-shadow;transition:0.15s box-shadow;line-height:0;box-shadow:none;}.css-9kns0i:hover,.css-9kns0i:focus{box-shadow:0 0 0 0.4rem #e3000b;}</style><a itemProp="url" href="https://www.seher.no" title="Seher" class="css-9kns0i"><svg viewBox="0 0 372 402" alt="Se og Hør"><rect class="backdrop" fill="#e3000b" width="372" height="402"></rect><g class="exploding-darkness" fill="#0c0000"><polygon points="348.55 90.19 273.23 127.25 273.26 90.17 348.55 90.19"></polygon><path d="M158.58,256.19l-49.76-1.57c-18.68-2.46-70.57-36.7-85.59-36.85.27-2.19,6.93-5.57,8.57-6.46,0,0,58.48-27.73,59.36-26.91L89,182.12,74.43,165.33c1.91.27-9.56-88.67-9.56-88.67L181.68,63.89,202,27.48V296.13s-14.16-19.27-18-25.6c1.63-2.75-17.42-14.92-16.12-17.25Z"></path><polygon points="348.56 231.92 273.24 231.92 273.24 189.92 348.56 231.92"></polygon></g><g class="se" fill="#ffffff"><path d="M148.13,30c18.34,7.9,34.43,25.21,36.55,45.84,1.71,10.86-.68,21.24-3.48,30.81-.82,1.84-2.22,1.64-4.43,1.64H119.34a13.93,13.93,0,0,0-2.22-17.15c-3.28-3.21-7.58-5.05-12.57-4-4.58,1.37-9,4.71-10.59,9.56-2.87,17.69,16.33,25.62,27.67,33.54,22.34,13,46.66,23.84,62.71,46.18,12.71,17.76,19.4,41.67,13.73,64.62-6.22,29.17-30.88,50.76-59.22,57.66-32.65,9.29-71.11,3.69-96-17.08-17-16.05-26.44-39.76-19.81-63.87l1.78-1.38,69.11,0c-2,2.6-2.11,4.44-1.68,8,.55,4.92,4.23,8.74,8.39,11.14,5.4,2.8,12.5,1.78,17.28-1.64,3.65-3,6.08-7,5.4-12.16-.89-6.49-6.9-10.93-11.82-15L93.69,196.05c-26.37-16.26-56.84-34.63-69.2-64.69C16.09,113.6,14.86,90,23.74,72,29.47,56,41.7,42.29,56,33.68,74.29,22.34,97.79,20,120.67,22.13A110.53,110.53,0,0,1,148.13,30"></path><polygon points="348.57 90.17 273.24 90.16 273.23 127.21 348.56 127.22 348.54 189.91 273.26 189.92 273.25 231.92 348.57 231.92 348.55 296.11 202.03 296.11 202.03 27.43 348.56 27.43 348.57 90.17"></polygon></g><g class="og-hoer" fill="#ffffff"><path class="o" d="M54.89,328.3c-5.05,1-8,5.6-9.15,10.18-1,8.68-1.09,19.74,6.9,25.41a10.9,10.9,0,0,0,7.79,1,10.66,10.66,0,0,0,6.28-4.78c4.17-7.72,3.07-17.42.27-25.21l-.27-.34c-2.53-4.17-6.56-7.1-11.82-6.22m30.81,1.23c5.06,10.93,5.67,26.3-.48,36.89-5.74,9.84-17.15,17.49-29.58,16.8-11.07-.41-20.49-7.38-25.55-16.6-5.47-8.95-6.42-22.07-2.87-32C30.09,323.79,39,313,51.34,310.88c14.55-2.39,29,5.88,34.36,18.65"></path><path class="g" d="M151.48,326c1.07,2.31,2.46,4.3,2.39,7-.47,1.3-3.16,1-5.12,1H133.92c-2.59,0-2.08-1-3.88-2.63-5-4.52-9.81-3.21-13.53,0-6,5.87-6.08,16.8-3.69,24.8a12.14,12.14,0,0,0,9.77,8.74,11.79,11.79,0,0,0,10.18-5.87,2.29,2.29,0,0,0,0-2.46c-.61-.84-5.23-.41-8.68-.36,0,0-1.18-.1-1.17-1.17,0-1.27,0-.85,0-10.29a2,2,0,0,1,1.52-2h30.33c.61.41,1.43.65,1.43,1.61.75,15.3-5.53,29-18.72,35.59-10,4.78-24.25,4-32.86-3.35-11.48-9.15-16-25.41-12.43-40.37,3.48-12.91,14.28-24.66,27.94-25.89A32.61,32.61,0,0,1,151.48,326"></path><polygon class="h" points="195.28 313.48 195.29 339.59 209.71 339.58 209.71 313.46 228.17 313.44 228.14 381.67 209.71 381.7 209.71 356.24 195.28 356.24 195.28 381.7 176.75 381.7 176.75 313.45 195.28 313.48"></polygon><path class="oe" d="M273.76,341.83l-16.39,20c-.62.89.27,1.64.75,2.39,2.8,2.32,7.65,2.32,10.86.61,6.69-4.44,7.17-13.25,6.42-21.11-.2-.75-.14-2.46-1.64-1.91m-7.65-12.43a11.5,11.5,0,0,0-9.56,2c-4.3,4.37-5.67,10.93-4.92,17.63.07,1.37.14,4,2,3.35l4.92-5.94s5.74-7.17,8.47-10.38c1-1.43,3.11-3,2.39-4.65a8.37,8.37,0,0,0-3.35-2m15.37-12.64c2.05.2,2.94-1.91,4.53-3.3h7.86c1.9,1.25-.36,3.09-.77,4.12-1.43,2.39-5.6,4.44-4,7.86,8.13,11.34,9.36,30.88,1.43,43.24-7.17,10.11-18.37,17.55-32.11,15-5.12-.55-9.36-3.69-13.73-5.74-1.84.21-3,2.78-4.13,3.74-3.12,0-4.92,0-8.44,0-.82-.48-.75-1.72.05-2.94l6-7.22c-.14-2.94-2-5.6-3.35-8.27-3.07-7.24-4.24-16.6-2-24.59.2-.07.14-.82.14-.82,3.35-12.91,13-24.73,26.85-26.5,8-1,15.3,1.57,21.72,5.4"></path><path class="r" d="M319,328.87s0,10.73.09,13.44c4.3,1,9.15.07,11.54-3.35a6.65,6.65,0,0,0,0-6c-1.43-2.19-2.42-3.43-6.11-3.89a22.91,22.91,0,0,0-5.53-.19m17.85-14.5c5,1.66,10.83,5.75,12.86,10.78,1.3,2.83,1.21,4.37,1.48,6.64a18.21,18.21,0,0,1-8,18,22.41,22.41,0,0,0-2.87,2.12c2.87,2.32,6,4.51,7,8.47,3.21,15.56,4.07,18,6.42,21.26l-18.15,0c-3.35-4-2.68-9.68-4.39-14.6a15.54,15.54,0,0,0-4.78-8.61c-1.85-1.5-7.38-.68-7.38-.68l-.1,23.86H299.73V313.44s27-.78,37.14.92"></path></g></svg><style data-emotion-css="t2dtan">.css-t2dtan{display:none;}</style><span itemProp="name" class="css-t2dtan">Se og Hør</span></a></div><style data-emotion-css="1321gbe">.css-1321gbe{box-sizing:border-box;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;padding-right:0.8rem;padding-left:0.8rem;}@media only screen and (min-width:0em){.css-1321gbe{-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;max-width:50%;display:block;}}@media only screen and (min-width:64em){.css-1321gbe{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;-webkit-flex-basis:0;-ms-flex-preferred-size:0;flex-basis:0;max-width:100%;display:block;}}</style><div class="css-1321gbe eu0nyrq0"><style data-emotion-css="1fjchf4">.css-1fjchf4{margin:0 0 2.4rem;padding:0;list-style:none;}</style><dl class="css-1fjchf4"><style data-emotion-css="bd7ziq">.css-bd7ziq{margin:0 0 2.4rem;padding:0;margin:0;width:100%;float:left;clear:left;margin-bottom:calc(1 / 2 * 2.4rem);margin:0;font-weight:600;}</style><dt class="css-bd7ziq">Postadresse</dt><style data-emotion-css="1xyuqsl">.css-1xyuqsl{margin:0 0 2.4rem;padding:0;margin:0;width:100%;float:left;clear:left;margin-bottom:calc(1 / 2 * 2.4rem);}</style><dd itemProp="address" itemType="http://schema.org/PostalAddress" class="css-1xyuqsl"><span itemProp="postOfficeBoxNumber">Boks 1184</span> Sentrum,<!-- --> <span itemProp="postalCode">0107</span> <span itemProp="addressLocality">Oslo</span></dd><dt class="css-bd7ziq">Besøksadresse</dt><dd itemProp="location" itemType="http://schema.org/PostalAddress" class="css-1xyuqsl"><style data-emotion-css="1mgxyl7">.css-1mgxyl7{color:#3768c9;-webkit-text-decoration:underline;text-decoration:underline;}.css-1mgxyl7:hover{-webkit-text-decoration:none;text-decoration:none;}.css-1mgxyl7:active{color:#e3000b;}.css-1mgxyl7:focus{-webkit-text-decoration:none;text-decoration:none;}</style><a href="https://goo.gl/maps/EmpIH" class="css-1mgxyl7"><span itemProp="streetAddress">Karvesvingen 1</span>,<!-- --> <span itemProp="postalCode">0579</span> <span itemProp="addressLocality">Oslo</span></a></dd><dt class="css-bd7ziq">Sentralbord</dt><dd class="css-1xyuqsl"><a href="tel:+4721301000" itemProp="telephone" class="css-1mgxyl7">21 30 10 00</a></dd></dl></div><div class="css-1321gbe eu0nyrq0"><dl class="css-1fjchf4"><div itemType="http://schema.org/Person"><dt itemProp="jobTitle" class="css-bd7ziq">Ansvarlig redaktør</dt><dd class="css-1xyuqsl"><a href="mailto:ulf.andre.andersen@aller.com" itemProp="email" class="css-1mgxyl7"><span itemProp="name">Ulf André Andersen</span></a></dd></div><div itemType="http://schema.org/Person"><dt itemProp="jobTitle" class="css-bd7ziq">Redaktør seher.no</dt><dd class="css-1xyuqsl"><a href="mailto:jonas@aller.no" itemProp="email" class="css-1mgxyl7"><span itemProp="name">Jonas Jørstad</span></a></dd></div><dt class="css-bd7ziq">Utgiverselskap</dt><dd class="css-1xyuqsl">Aller Media AS</dd><dt class="css-bd7ziq">Powered by</dt><dd class="css-1xyuqsl">Labrador CMS</dd></dl></div><div class="css-1321gbe eu0nyrq0"><style data-emotion-css="524uhs">.css-524uhs{margin:0 0 2.4rem;padding:0;display:inline-block;position:relative;padding:calc(1 / 2 * 2.4rem) 0;width:100%;border-radius:0.3rem;font-size:2.0rem;line-height:2.5rem;font-family:Lato,sans-serif;-webkit-letter-spacing:0.1rem;-moz-letter-spacing:0.1rem;-ms-letter-spacing:0.1rem;letter-spacing:0.1rem;font-weight:700;-webkit-text-decoration:none;text-decoration:none;text-align:center;text-transform:uppercase;background-color:#e3000b;color:#fff;}.css-524uhs .tel{color:#222;}</style><a href="mailto:2255@shf.no" class="css-524uhs">Tips oss på sms <span class="tel">2255</span></a><ul class="css-1fjchf4"><style data-emotion-css="zp1shv">.css-zp1shv{margin:0 0 2.4rem;padding:0;margin:0;}</style><li class="css-zp1shv"><a href="http://annonse.dagbladet.no/" class="css-1mgxyl7">Annonseinfo</a></li><li class="css-zp1shv"><a href="http://www.mediebedriftene.no/informasjonskapsler" class="css-1mgxyl7">Om informasjonskapsler</a></li><li class="css-zp1shv"><a href="mailto:2255@shf.no" class="css-1mgxyl7">Redaksjonen</a></li><li class="css-zp1shv"><a href="http://www.seher.no/personvern" class="css-1mgxyl7">Personvern</a></li><li class="css-zp1shv"><a href="http://www.kk.no/rabattkoder" class="css-1mgxyl7">Rabattkoder</a></li></ul></div></div></div></footer><script defer="" device="[object Object]" class="" markup="" modules="">(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "https://www.googletagmanager.com/gtm.js?id=GTM-MTQKPS";
		js.async = true;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'gtm')</script><script device="[object Object]" class="" markup="" modules="" src="https://content.jwplatform.com/libraries/fIsv28h8.js"></script><script device="[object Object]" class="" markup="" modules="" src="https://apps.dagbladet.no/youtube-player/public/scripts/springstreams.js"></script></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/" src="/_next/static/_5DTS30F9BIqFZKEOlW5u/pages/index.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/_5DTS30F9BIqFZKEOlW5u/pages/_app.js"></script><script async="" src="/_next/static/chunks/commons.73d47faa54768ed17a23.js"></script><script async="" src="/_next/static/chunks/135.48ef3f45a938c7777017.js"></script><script async="" src="/_next/static/chunks/@wolverine/shared/components/header/SeherHeader.821712a5a5ecd999c9fd.js"></script><script async="" src="/_next/static/chunks/SeHerLogo.aa32e930986ab71ae2bf.js"></script><script async="" src="/_next/static/chunks/@wolverine/shared/components/Section.b6589b23343ba1b2197a.js"></script><script async="" src="/_next/static/chunks/@wolverine/shared/components/GridRow.cc5f3e85b744e2157d6b.js"></script><script async="" src="/_next/static/chunks/@wolverine/shared/components/Col.8f8feae95387e439a0ca.js"></script><script async="" src="/_next/static/chunks/@wolverine/shared/components/video/VideoSection.64938a4a7209d41fc2e6.js"></script><script async="" src="/_next/static/chunks/@wolverine/shared/components/video/carousel.38fd3adc06f87ff6490f.js"></script><script async="" src="/_next/static/chunks/VideoKicker.7b4b39153e4c10eac68d.js"></script><script async="" src="/_next/static/chunks/VideoFrontHeading.6527cae14838f5416e0b.js"></script><script async="" src="/_next/static/chunks/@wolverine/shared/components/Ad.c5feb436a7c6f2930c9f.js"></script><script async="" src="/_next/static/chunks/125.8340b589db96e8cbdb09.js"></script><script async="" src="/_next/static/chunks/@wolverine/shared/components/footer/SeherFooter.73dc8ee6db80bcc1799f.js"></script><script src="/_next/static/runtime/webpack-d176bcf1fba474e1227f.js" async=""></script><script src="/_next/static/chunks/commons.73d47faa54768ed17a23.js" async=""></script><script src="/_next/static/runtime/main-c9fa8da41e405824d3ec.js" async=""></script></body></html>