<!DOCTYPE html><html lang="no" itemscope="" itemType="http://schema.org/WebPage"><head><script src="https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js"></script><style>
								body {
								background: undefined !important;
								color: #272727;
								font-family: Lato, sans-serif !important;
								font-size: 1.8rem;
								line-height: 2.7rem;
								font-weight: 300;
							}</style><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><title>- Skjønner ikke at det skjer | Se og Hør</title><meta name="title" content="- Skjønner ikke at det skjer"/><meta property="og:url" content="https://www.seher.no/video/-skjonner-ikke-at-det-skjer/FdUXsm7Z"/><meta property="lp:url" content="https://www.seher.no/video/-skjonner-ikke-at-det-skjer/FdUXsm7Z"/><meta property="twitter:title" content="- Skjønner ikke at det skjer"/><meta property="lp:title" content="- Skjønner ikke at det skjer"/><meta property="og:title" content="- Skjønner ikke at det skjer"/><meta property="cXenseParse:title" content="- Skjønner ikke at det skjer"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta property="og:image" content="https://cdn.jwplayer.com/thumbs/FdUXsm7Z-1920.jpg"/><meta property="twitter:card" content="summary"/><meta property="og:type" content="website"/><meta name="description" content="SNART FERDIG: Tone Damli er ikke bare opptatt med Grand Prix, andre prosjekter i livet er underveis. Video: Kine Falch"/><meta property="twitter:description" content="SNART FERDIG: Tone Damli er ikke bare opptatt med Grand Prix, andre prosjekter i livet er underveis. Video: Kine Falch"/><meta property="og:description" content="SNART FERDIG: Tone Damli er ikke bare opptatt med Grand Prix, andre prosjekter i livet er underveis. Video: Kine Falch"/><meta property="article:section" content="video"/><meta property="article:modified_time" content="2020-01-31T18:59:59.000Z"/><meta property="article:published_time" content="2020-01-31T18:59:59.000Z"/><meta property="og:site_name" content="Seher"/><meta property="fb:app_id" content="186809355606"/><meta property="twitter:site" content="seher"/><meta name="theme_color" content="#E5E1D9"/><meta property="vs:keywords" content="Tone Damli, Bolig, show: rødløper, hus, vixen"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="copyright" content="Copyright (c) 2020 DB Medialab AS, all rights reserved."/><meta property="twitter:image" content="https://styleguide.seher.no/assets/favicon/seher/favicon-228.png"/><link rel="icon" href="https://www.seher.no/favicon.ico"/><link rel="canonical" href="https://www.seher.no/video/-skjonner-ikke-at-det-skjer/FdUXsm7Z"/><link rel="manifest" href="https://www.seher.no/manifest.json"/><link rel="preconnect" href="https://personvern.aller.no" crossorigin="anonymous"/><link rel="preconnect" href="https://currency.prebid.org" crossorigin="anonymous"/><link rel="preconnect" href="https://ads.rubiconproject.com" crossorigin="anonymous"/><link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="anonymous"/><link rel="preconnect" href="https://code3.adtlgc.com" crossorigin="anonymous"/><link rel="preconnect" href="https://js-agent.newrelic.com" crossorigin="anonymous"/><link rel="preconnect" href="https://bam.nr-data.net" crossorigin="anonymous"/><script type="application/ld+json" class="">{"@context":"http://schema.org","@type":"VideoObject","description":"SNART FERDIG: Tone Damli er ikke bare opptatt med Grand Prix, andre prosjekter i livet er underveis. Video: Kine Falch","thumbnailUrl":"https://cdn.jwplayer.com/thumbs/FdUXsm7Z-1920.jpg","name":"- Skjønner ikke at det skjer","uploadDate":"2020-01-31T18:59:59.000Z","publication":null}</script><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "/_next/static/prebid-2.6.0/prebid.js";
		js.async = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'script-prebid')</script><meta name="next-head-count" content="41"/><link rel="preload" href="/_next/static/UBDzxzfQkdZUl_LBb-7Ao/pages/index.js" as="script"/><link rel="preload" href="/_next/static/UBDzxzfQkdZUl_LBb-7Ao/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.0bfd43c6146a5dba8d12.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.264cc12d39293f596463.js" as="script"/><link rel="preload" href="/_next/static/chunks/f08fd61f2dd74a9ee0ddd8c57bde0de398d5ecce.277a8c0429d19ca9307c.js" as="script"/><link rel="preload" href="/_next/static/chunks/0fd8f68efd5bf6425980c3a2a5c130414c409d16.82725ecb295c0c69e738.js" as="script"/><link rel="preload" href="/_next/static/chunks/125.a79b350cc9c6c938abc7.js" as="script"/><link rel="preload" href="/_next/static/chunks/136.0f4ab19c07cc49df689a.js" as="script"/><link rel="preload" href="/_next/static/chunks/SeHerLogo.bc50b06ae4edae746e42.js" as="script"/><link rel="preload" href="/_next/static/chunks/VanillaDropdown.ead2937b382dbb0d43c1.js" as="script"/><link rel="preload" href="/_next/static/chunks/55.a502906093f0a6d41224.js" as="script"/><link rel="preload" href="/_next/static/chunks/170.5b5d21acb856c66dadfb.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.e09b36ad2e9682a6765b.js" as="script"/><link rel="preload" href="/_next/static/chunks/163.cbe7a1f3fee9200e8a04.js" as="script"/><link rel="preload" href="/_next/static/chunks/160.4b14a32d2fa11e4c61e9.js" as="script"/><link rel="preload" href="/_next/static/chunks/NoSound.385a414eac095d06d36c.js" as="script"/><link rel="preload" href="/_next/static/chunks/173.577fafd23222cd4ff33b.js" as="script"/><link rel="preload" href="/_next/static/chunks/VideoKicker.89e2ad22421fad73e1f1.js" as="script"/><link rel="preload" href="/_next/static/chunks/VideoFrontHeading.5fb68dc9a53badccdb4f.js" as="script"/><link rel="preload" href="/_next/static/chunks/141.2bb567bcd617c18790b3.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-80f5d91d7041aff18bb9.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.0bfd43c6146a5dba8d12.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.264cc12d39293f596463.js" as="script"/><link rel="preload" href="/_next/static/chunks/75e148c57daaf58d80f1e2de35021bf0e9c8efa6.92b0780a734ed6a804ef.js" as="script"/><link rel="preload" href="/_next/static/chunks/9488e80ea6ec2a9476b46b184317909e12105300.59df2df1d56971eb5dd0.js" as="script"/><link rel="preload" href="/_next/static/chunks/235ff4e8153515aa8f31abc9ce198bc4c13c9bde.6949f17e296ee652f8dd.js" as="script"/><link rel="preload" href="/_next/static/chunks/fd6c76aa2a278c68e5c106908cf99d3191c55359.10abd1fa9ba6a2c93eb8.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-71dc89f2c954f1684767.js" as="script"/><link rel="preload" href="/_next/static/chunks/649fe99cf9a1044d584f2acd111cf82a17dc8340.f7f829c6b75adbd38839.js" as="script"/><link rel="preload" href="/_next/static/chunks/f08fd61f2dd74a9ee0ddd8c57bde0de398d5ecce.277a8c0429d19ca9307c.js" as="script"/><link rel="preload" href="/_next/static/chunks/adaf2d4061347ca8dcaf27c564400b9dfe5d563e.57cba07696a48744069f.js" as="script"/><link rel="preload" href="/_next/static/chunks/0fd8f68efd5bf6425980c3a2a5c130414c409d16.82725ecb295c0c69e738.js" as="script"/><link rel="preload" href="/_next/static/chunks/f402e0e192389242cd34066af9d0e2a679a763f5.1f614b3e71ea73c876eb.js" as="script"/><link rel="preload" href="/_next/static/chunks/fa6bdec8e3a4e685c66c4e07bb14a6caaead838f.10aaa3914a854905ec7d.js" as="script"/><link rel="preload" href="/_next/static/chunks/20c23af5b7c2343be3e99e66f7fa8e5b94a77e00.2e566672e4943bf71d31.js" as="script"/><link rel="preload" href="/_next/static/chunks/dfe83d3b5ecafd287040e7c0b96a995dea46cc64.caceae93269d44b3e8d7.js" as="script"/><link rel="preload" href="/_next/static/chunks/d387fb2164616b11356a7b553ea95abe6e0c141e.45b048a7845aea850382.js" as="script"/><style data-styled="" data-styled-version="5.0.0">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</style></head><body class="Body-ooobq0-0 lfA-dhG"><div id="__next"><div><script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });</script><header device="[object Object]" site="www.seher.no" class="" markup="" modules=""><nav class="LinkBarNav-sc-168ntql-0 jpQKPK"><ul class="HorizontalFlexingList-sc-7tpccd-0 bKvubF HorizontalLinkBar-sc-9whi68-0 SeherHeader__TopAlignBar-sc-1acj7b9-2 ilOiiN"><li class="LinkBarItem-sc-5q9par-0 SeherHeader__GrowingListItem-sc-1acj7b9-4 hLYwHj"><nav class="LinkBarNav-sc-168ntql-0 icBOmh"><ul class="HorizontalFlexingList-sc-7tpccd-0 chleDZ HorizontalLinkBar-sc-9whi68-0 SeherHeader__TopAlignBar-sc-1acj7b9-2 ilOiiN"><li class="LinkBarItem-sc-5q9par-0 SeherHeader__LinkBarBleedingLogo-sc-1acj7b9-0 bTrXa-D"><a href="/" title="Se&amp;Hør" class="LinkBarElementBase-anpqsq-0 gFYHc SeherHeader__LogoLink-sc-1acj7b9-3 dHDspN"><svg viewBox="0 0 372 402" alt="Se og Hør"><rect class="backdrop" fill="#e3000b" width="372" height="402"></rect><g class="exploding-darkness" fill="#0c0000"><polygon points="348.55 90.19 273.23 127.25 273.26 90.17 348.55 90.19"></polygon><path d="M158.58,256.19l-49.76-1.57c-18.68-2.46-70.57-36.7-85.59-36.85.27-2.19,6.93-5.57,8.57-6.46,0,0,58.48-27.73,59.36-26.91L89,182.12,74.43,165.33c1.91.27-9.56-88.67-9.56-88.67L181.68,63.89,202,27.48V296.13s-14.16-19.27-18-25.6c1.63-2.75-17.42-14.92-16.12-17.25Z"></path><polygon points="348.56 231.92 273.24 231.92 273.24 189.92 348.56 231.92"></polygon></g><g class="se" fill="#ffffff"><path d="M148.13,30c18.34,7.9,34.43,25.21,36.55,45.84,1.71,10.86-.68,21.24-3.48,30.81-.82,1.84-2.22,1.64-4.43,1.64H119.34a13.93,13.93,0,0,0-2.22-17.15c-3.28-3.21-7.58-5.05-12.57-4-4.58,1.37-9,4.71-10.59,9.56-2.87,17.69,16.33,25.62,27.67,33.54,22.34,13,46.66,23.84,62.71,46.18,12.71,17.76,19.4,41.67,13.73,64.62-6.22,29.17-30.88,50.76-59.22,57.66-32.65,9.29-71.11,3.69-96-17.08-17-16.05-26.44-39.76-19.81-63.87l1.78-1.38,69.11,0c-2,2.6-2.11,4.44-1.68,8,.55,4.92,4.23,8.74,8.39,11.14,5.4,2.8,12.5,1.78,17.28-1.64,3.65-3,6.08-7,5.4-12.16-.89-6.49-6.9-10.93-11.82-15L93.69,196.05c-26.37-16.26-56.84-34.63-69.2-64.69C16.09,113.6,14.86,90,23.74,72,29.47,56,41.7,42.29,56,33.68,74.29,22.34,97.79,20,120.67,22.13A110.53,110.53,0,0,1,148.13,30"></path><polygon points="348.57 90.17 273.24 90.16 273.23 127.21 348.56 127.22 348.54 189.91 273.26 189.92 273.25 231.92 348.57 231.92 348.55 296.11 202.03 296.11 202.03 27.43 348.56 27.43 348.57 90.17"></polygon></g><g class="og-hoer" fill="#ffffff"><path class="o" d="M54.89,328.3c-5.05,1-8,5.6-9.15,10.18-1,8.68-1.09,19.74,6.9,25.41a10.9,10.9,0,0,0,7.79,1,10.66,10.66,0,0,0,6.28-4.78c4.17-7.72,3.07-17.42.27-25.21l-.27-.34c-2.53-4.17-6.56-7.1-11.82-6.22m30.81,1.23c5.06,10.93,5.67,26.3-.48,36.89-5.74,9.84-17.15,17.49-29.58,16.8-11.07-.41-20.49-7.38-25.55-16.6-5.47-8.95-6.42-22.07-2.87-32C30.09,323.79,39,313,51.34,310.88c14.55-2.39,29,5.88,34.36,18.65"></path><path class="g" d="M151.48,326c1.07,2.31,2.46,4.3,2.39,7-.47,1.3-3.16,1-5.12,1H133.92c-2.59,0-2.08-1-3.88-2.63-5-4.52-9.81-3.21-13.53,0-6,5.87-6.08,16.8-3.69,24.8a12.14,12.14,0,0,0,9.77,8.74,11.79,11.79,0,0,0,10.18-5.87,2.29,2.29,0,0,0,0-2.46c-.61-.84-5.23-.41-8.68-.36,0,0-1.18-.1-1.17-1.17,0-1.27,0-.85,0-10.29a2,2,0,0,1,1.52-2h30.33c.61.41,1.43.65,1.43,1.61.75,15.3-5.53,29-18.72,35.59-10,4.78-24.25,4-32.86-3.35-11.48-9.15-16-25.41-12.43-40.37,3.48-12.91,14.28-24.66,27.94-25.89A32.61,32.61,0,0,1,151.48,326"></path><polygon class="h" points="195.28 313.48 195.29 339.59 209.71 339.58 209.71 313.46 228.17 313.44 228.14 381.67 209.71 381.7 209.71 356.24 195.28 356.24 195.28 381.7 176.75 381.7 176.75 313.45 195.28 313.48"></polygon><path class="oe" d="M273.76,341.83l-16.39,20c-.62.89.27,1.64.75,2.39,2.8,2.32,7.65,2.32,10.86.61,6.69-4.44,7.17-13.25,6.42-21.11-.2-.75-.14-2.46-1.64-1.91m-7.65-12.43a11.5,11.5,0,0,0-9.56,2c-4.3,4.37-5.67,10.93-4.92,17.63.07,1.37.14,4,2,3.35l4.92-5.94s5.74-7.17,8.47-10.38c1-1.43,3.11-3,2.39-4.65a8.37,8.37,0,0,0-3.35-2m15.37-12.64c2.05.2,2.94-1.91,4.53-3.3h7.86c1.9,1.25-.36,3.09-.77,4.12-1.43,2.39-5.6,4.44-4,7.86,8.13,11.34,9.36,30.88,1.43,43.24-7.17,10.11-18.37,17.55-32.11,15-5.12-.55-9.36-3.69-13.73-5.74-1.84.21-3,2.78-4.13,3.74-3.12,0-4.92,0-8.44,0-.82-.48-.75-1.72.05-2.94l6-7.22c-.14-2.94-2-5.6-3.35-8.27-3.07-7.24-4.24-16.6-2-24.59.2-.07.14-.82.14-.82,3.35-12.91,13-24.73,26.85-26.5,8-1,15.3,1.57,21.72,5.4"></path><path class="r" d="M319,328.87s0,10.73.09,13.44c4.3,1,9.15.07,11.54-3.35a6.65,6.65,0,0,0,0-6c-1.43-2.19-2.42-3.43-6.11-3.89a22.91,22.91,0,0,0-5.53-.19m17.85-14.5c5,1.66,10.83,5.75,12.86,10.78,1.3,2.83,1.21,4.37,1.48,6.64a18.21,18.21,0,0,1-8,18,22.41,22.41,0,0,0-2.87,2.12c2.87,2.32,6,4.51,7,8.47,3.21,15.56,4.07,18,6.42,21.26l-18.15,0c-3.35-4-2.68-9.68-4.39-14.6a15.54,15.54,0,0,0-4.78-8.61c-1.85-1.5-7.38-.68-7.38-.68l-.1,23.86H299.73V313.44s27-.78,37.14.92"></path></g></svg></a></li><li class="LinkBarItem-sc-5q9par-0 dJgOnD"><a href="/kongelig" class="LinkBarElementBase-anpqsq-0 cRWARN">Kongelig</a></li><li class="LinkBarItem-sc-5q9par-0 dJgOnD"><a href="/brudd-bryllup" class="LinkBarElementBase-anpqsq-0 cRWARN">Brudd &amp; bryllup</a></li><li class="LinkBarItem-sc-5q9par-0 dJgOnD"><a href="/video" class="LinkBarElementBase-anpqsq-0 cRWARN">Video</a></li><li class="LinkBarItem-sc-5q9par-0 ikbkYB"><div><button aria-expanded="false" id="commercial-dropdown" class="BlockLink-sc-1b4yz3h-0-button LinkBarElementBase-anpqsq-0-BlockLink LinkBarButtonBase-sc-2jtx6f-0 blaeWg LinkBarDropdown-p7ws9x-1 dKorOd VanillaDropdown__StyledDropdown-sc-9xh2bo-0 gloFCZ">Kommersielt<!-- --> <span class="FontIcon__Icon-sc-1l3oo8a-0 krMHUC"></span></button><div tabindex="-1" class="LinkBarDropdown__HideMeMaybe-p7ws9x-0 cmwUuf"><ul class="VerticalFlexingList-ijkkv3-0 dItLTH VerticalLinkBar-sc-63vq44-1 jaWREX"><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 gzErTt"><a href="/reise" class="LinkBarElementBase-anpqsq-0 bbbxnR">Reise</a></li><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 gzErTt"><a href="https://www.kk.no/rabattkoder" class="LinkBarElementBase-anpqsq-0 bbbxnR">Rabattkoder</a></li></ul></div></div><script>
					if (typeof toggleVanillaClick === "undefined") {
						function toggleVanillaClick(){
							this.classList.toggle('toggled');
							this.setAttribute('aria-expanded', this.getAttribute('aria-expanded') === "false");
						}
					}
					if (typeof initDropdown === "undefined") {
						function initDropdown(id) {

							const element = document.getElementById(id)
							element.addEventListener('click', toggleVanillaClick.bind(element));

							element.parentElement.addEventListener('focusin', function() {
								element.dataset.lastFocusTime = Date.now();
							});

							element.parentElement.addEventListener('focusout', function() {
								const delay = 100; // milliseconds;
								setTimeout(
									function() {
										Date.now() - parseInt(element.dataset.lastFocusTime) > delay && element.classList.remove('toggled')
									},
									delay
								);
							});
						}
					}

					initDropdown('commercial-dropdown');
					</script></li></ul></nav></li><li class="LinkBarItem-sc-5q9par-0 hsqpJk"><a href="/app/minside" id="seher-login-button" class="LinkBarElementBase-anpqsq-0 cRWARN SeherHeader__LinkBarLinkDynamicBold-sc-1acj7b9-5 cQkdzN">Logg Inn</a></li><li class="LinkBarItem-sc-5q9par-0 hsqpJk"><div><button aria-expanded="false" id="seher-dropdown-wrapper" class="BlockLink-sc-1b4yz3h-0-button LinkBarElementBase-anpqsq-0-BlockLink LinkBarButtonBase-sc-2jtx6f-0 lnosHb IconButton-sc-16szb0k-0 gMdJAH LinkBarDropdown-p7ws9x-1 dKorOd VanillaDropdown__StyledDropdown-sc-9xh2bo-0 gloFCZ UserDropDown__HiddenVanillaDropdown-nq7o1o-0 cYvshJ"><span class="Truncate-jz7g9d-0 dNjJRM"><span id="seher-dropdown-button"></span></span><span class="FontIcon__Icon-sc-1l3oo8a-0 deCa-dr Trigger__Icon-vdv1n6-1 fxSAJ"></span></button><div tabindex="-1" class="LinkBarDropdown__HideMeMaybe-p7ws9x-0 cmwUuf"><ul id="seher-dropdown" class="VerticalFlexingList-ijkkv3-0 doWcGJ VerticalLinkBar-sc-63vq44-1 UserDropdown__StyledVerticalLinkBar-ee37l7-1 fDhSEG UserDropdown-ee37l7-4 UserDropDown__StyledShinyUserDropdown-nq7o1o-1 eAchDg"><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 gzErTt"><span class="LinkBarElementBase-anpqsq-0-span UserDropdown__StyledText-ee37l7-2 dIksKh"></span></li><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 gzErTt"><a href="/app/minside" class="LinkBarElementBase-anpqsq-0 fpBjmc UserDropdown__LinkBarButtonProfile-ee37l7-0 kYmQLY">Min Side</a></li><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 gzErTt"><a href="/app/dug/v1/client/logout" class="LinkBarElementBase-anpqsq-0 fpBjmc UserDropdown__LinkBarButtonProfile-ee37l7-0 cRbhgP"><span class="UserDropdown__SpanWithAIDIcon-ee37l7-3 jJMETL">Logg Ut</span></a></li></ul><script>
						document.addEventListener("DOMContentLoaded", function() {
							// because when component is used as React component,
							// it will be reset to initial state by React
							window.setTimeout(processUser, 500);

							function processUser() {
								function parseDugStateCookie(cookieString) {
									if (!cookieString) {
										return undefined
									}
									switch (cookieString.charAt(0)) {
										case '{':
											return JSON.parse(cookieString)
										case 'e':
												return JSON.parse(atob(cookieString));
										case 'J':
												return JSON.parse(decodeURIComponent(atob(cookieString)));
										default:
											return undefined
									}
								}

								function getCookie(name) {
									var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
									if (match) return match[2];
								}

								const dugStateCookie = getCookie('dug-state')

								if (dugStateCookie) {
									const user = parseDugStateCookie(dugStateCookie);
									if (user && user.name) {
										user.name = user.name.replace('+', ' ')
									}

									if (user) {
										const loginButton = document.querySelector('#seher-login-button');

										if (loginButton) {
											// remove login button from header
											loginButton.parentNode.removeChild(loginButton);

											// set user info into dropdown trigger button
											const dropDownButton = document.querySelector('#seher-dropdown-button');
											dropDownButton.innerHTML = user.name;

											// set user info into dropdown field
											const dropdown = document.querySelector('#seher-dropdown');
											dropdown.querySelector("span").innerText = user.name;

											// show dropdown with user info
											const dropdownWrapper = document.querySelector('#seher-dropdown-wrapper');
											dropdownWrapper.style.display = "flex";
										}
									}
								}

								return;
							}
						});
					</script></div></div><script>
					if (typeof toggleVanillaClick === "undefined") {
						function toggleVanillaClick(){
							this.classList.toggle('toggled');
							this.setAttribute('aria-expanded', this.getAttribute('aria-expanded') === "false");
						}
					}
					if (typeof initDropdown === "undefined") {
						function initDropdown(id) {

							const element = document.getElementById(id)
							element.addEventListener('click', toggleVanillaClick.bind(element));

							element.parentElement.addEventListener('focusin', function() {
								element.dataset.lastFocusTime = Date.now();
							});

							element.parentElement.addEventListener('focusout', function() {
								const delay = 100; // milliseconds;
								setTimeout(
									function() {
										Date.now() - parseInt(element.dataset.lastFocusTime) > delay && element.classList.remove('toggled')
									},
									delay
								);
							});
						}
					}

					initDropdown('seher-dropdown-wrapper');
					</script></li><li class="LinkBarItem-sc-5q9par-0 dJgOnD"><form id="search" name="search" action="https://www.seher.no/tekstarkiv/" class="LinkBarSearchField__Form-sc-1ppt2j-2 hYRCYD"><label><span class="SvgIconWrapper-sc-1qohrk8-0 dUztkq LinkBarSearchField__AbsoluteIcon-sc-1ppt2j-0 dRENlN"><svg viewBox="0 0 33 33" color="#4d4d4d" fill="none" stroke="#4d4d4d" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" sizeFactor="large" theme="[object Object]"><circle cx="13.9" cy="14.2" r="12.4"></circle><line x1="31.9" y1="31.4" x2="23" y2="23"></line></svg></span><input type="search" id="q" name="q" aria-label="Søk" required="" placeholder="Søk i Se&amp;Hør..." class="LinkBarElementBase-anpqsq-0-input LinkBarSearchField__Input-sc-1ppt2j-1 gkNZHE"/></label></form></li><li class="LinkBarItem-sc-5q9par-0 fyhDxW"><div><button aria-expanded="false" id="xs-menu" class="BlockLink-sc-1b4yz3h-0-button LinkBarElementBase-anpqsq-0-BlockLink LinkBarButtonBase-sc-2jtx6f-0 blaeWg LinkBarDropdown-p7ws9x-1 dKorOd SeherHeader__MobileMenu-sc-1acj7b9-6 VanillaDropdown__StyledDropdown-sc-9xh2bo-0 fvHyof">Meny<!-- --> <span class="FontIcon__Icon-sc-1l3oo8a-0 krMNKG"></span></button><div tabindex="-1" class="LinkBarDropdown__HideMeMaybe-p7ws9x-0 cmwUuf"><ul class="VerticalFlexingList-ijkkv3-0 kcnujH VerticalLinkBar-sc-63vq44-1 SeherHeader__StyledVerticalLinkBar-sc-1acj7b9-7 hGTuJz"><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 gzErTt"><a href="/kongelig" class="LinkBarElementBase-anpqsq-0 bbbxnR">Kongelig</a></li><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 gzErTt"><a href="/brudd-bryllup" class="LinkBarElementBase-anpqsq-0 bbbxnR">Brudd &amp; bryllup</a></li><li class="LinkBarItem-sc-5q9par-0 VerticalLinkBar__LinkBarItem-sc-63vq44-0 gzErTt"><a href="/video" class="LinkBarElementBase-anpqsq-0 bbbxnR">Video</a></li></ul></div></div><script>
					if (typeof toggleVanillaClick === "undefined") {
						function toggleVanillaClick(){
							this.classList.toggle('toggled');
							this.setAttribute('aria-expanded', this.getAttribute('aria-expanded') === "false");
						}
					}
					if (typeof initDropdown === "undefined") {
						function initDropdown(id) {

							const element = document.getElementById(id)
							element.addEventListener('click', toggleVanillaClick.bind(element));

							element.parentElement.addEventListener('focusin', function() {
								element.dataset.lastFocusTime = Date.now();
							});

							element.parentElement.addEventListener('focusout', function() {
								const delay = 100; // milliseconds;
								setTimeout(
									function() {
										Date.now() - parseInt(element.dataset.lastFocusTime) > delay && element.classList.remove('toggled')
									},
									delay
								);
							});
						}
					}

					initDropdown('xs-menu');
					</script></li></ul></nav><nav class="LinkBarNav-sc-168ntql-0 hkhBaS"><ul class="HorizontalFlexingList-sc-7tpccd-0 iOtLTZ HorizontalLinkBar-sc-9whi68-0 SeherHeader__SecondaryBar-sc-1acj7b9-1 csfbvY"><li class="LinkBarItem-sc-5q9par-0 hsqpJk"><a href="/video" class="LinkBarElementBase-anpqsq-0 kDETVz">Rød løper</a></li><li class="LinkBarItem-sc-5q9par-0 hsqpJk"><a href="/emne/reality" class="LinkBarElementBase-anpqsq-0 kDETVz">Reality</a></li><li class="LinkBarItem-sc-5q9par-0 hsqpJk"><a href="/brudd-bryllup" class="LinkBarElementBase-anpqsq-0 kDETVz">Brudd &amp; bryllup</a></li><li class="LinkBarItem-sc-5q9par-0 hsqpJk"><a href="/emne/hollywood" class="LinkBarElementBase-anpqsq-0 kDETVz">Hollywood</a></li><li class="LinkBarItem-sc-5q9par-0 hsqpJk"><a href="/kongelig" class="LinkBarElementBase-anpqsq-0 kDETVz">Kongelig</a></li><li class="LinkBarItem-sc-5q9par-0 hsqpJk"><a href="/video" class="LinkBarElementBase-anpqsq-0 kDETVz">Video</a></li><li class="LinkBarItem-sc-5q9par-0 hsqpJk"><a href="/sterke-historier" class="LinkBarElementBase-anpqsq-0 kDETVz">Sterke historier</a></li></ul></nav></header><main class="Main__MainStyle-exx3n0-0 dTcGgu lp_main video-main"><section class="Section-sc-1y0vh67-0 gJoWct"><div class="Col-sc-5osd9d-0 bqhA-DK"><div itemscope="" itemType="http://schema.org/WPAdBlock" style="flex:1" class="StickyAd__StickyWrapper-bordj0-1 gYeHUS"><div class="AdWrapper__AdBase-sc-13mqeo1-0 jooKax StickyAd__StyledAdWrapper-bordj0-0 cqcohC"><div class="AdWrapper__Attribution-sc-13mqeo1-1 pA-DQy">Annonse</div><div style="width:300px;height:600px"></div></div></div></div><div itemscope="" itemType="http://schema.org/WPAdBlock" style="flex:1" class="StickyAd__StickyWrapper-bordj0-1 kOruve"><div class="AdWrapper__AdBase-sc-13mqeo1-0 jooKax StickyAd__StyledAdWrapper-bordj0-0 jpGWwc"><div class="AdWrapper__Attribution-sc-13mqeo1-1 pA-DQy">Annonse</div><div style="width:300px;height:600px"></div></div></div><div class="FlexGrid__Grid-sc-2aiiwu-0 clDRLQ"><div class="FlexRow__Row-sc-1f9bdzv-0 gYDHBx"><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 gjhYzV"><section class="VideoSection__StyledRootSection-sc-1f40arj-1 kPjZYC"><h1 color="primary" class="Kicker-gbvny8-0 VideoSection__ShowKicker-sc-1f40arj-3 kwroOi">Rød løper</h1><section data-videoid="FdUXsm7Z" data-sticky="false" data-is-iframe="0" class="JWStyler-sc-1ajg9q1-0 gkYRrZ"><section class="placeholder__VideoRatioHandler-sc-84tgko-0 iJKgSP"><section class="Sticky__StyledPlayerWrapper-sc-14plne4-0 kprQeZ sticky-section"><div><button class="Button-k86ktg-0 UnmuteButton__StyledButton-sc-1fka7li-0 keoTWO unmute-btn"><span class="SvgIconWrapper-sc-1qohrk8-0 krphPd UnmuteButton__StyledIconWrapper-sc-1fka7li-2 vLyUS"><svg fill="none" stroke="none" width="100%" height="100%" viewBox="0 0 41 41"><rect width="41" height="41" fill="black"></rect><path fill-rule="evenodd" clip-rule="evenodd" d="M11.2285 14.115C10.2 14.115 9.36588 14.9599 9.36588 16.0025V23.9283C9.36588 24.9709 10.2 25.8161 11.2285 25.8161H16.3429L17.4952 26.7832L23.7795 32.0517C24.5147 32.6677 25.628 32.1373 25.628 31.1706V27.8147L12.1086 14.115H11.2285Z" fill="white"></path><mask id="mask0" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="27" height="28"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.48276 6.72034H34.6245V33.2105H8.48276V6.72034Z" fill="white"></path></mask><g mask="url(#mask0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M34.3656 31.682L25.628 22.8279V8.76042C25.628 7.79339 24.5146 7.26331 23.7795 7.87935L17.4955 13.1479L16.7183 13.7994L9.99109 6.98251C9.64613 6.63295 9.08662 6.63295 8.74166 6.98251C8.39634 7.33243 8.39634 7.89904 8.74166 8.24861L33.1162 32.9481C33.2886 33.1229 33.5148 33.2106 33.7407 33.2106C33.9669 33.2106 34.1931 33.1229 34.3656 32.9481C34.7109 32.5985 34.7109 32.0319 34.3656 31.682Z" fill="white"></path></g></svg></span><span class="UnmuteButton__Title-sc-1fka7li-1 kcVOIM">Skru På Lyd</span></button><div id="FdUXsm7Z"></div></div></section></section></section><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "/static/wf/video-assets.js";
		js.async = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'video-assets-script')</script><section style="display:none" class="JWStyler-sc-1ajg9q1-0 gkYRrZ video-paywall-FdUXsm7Z"><div class="VideoPaywall__Main-dm0pqv-0 iGWTMK overlay" style="display:none"><span class="VideoPaywall__Title-dm0pqv-1 kzWgsD">Error</span><span class="VideoPaywall__LoginSection-dm0pqv-3 fhertS paywall-footer">Allerede pluss-kunde?<a href="/app/dug/v1/client/login" class="Link-sc-1laasp4-0 VideoPaywall__LoginLink-dm0pqv-4 gfgUyz">Logg inn her</a></span></div><div class="VideoPaywall__Main-dm0pqv-0 iGWTMK error" style="display:none"><span class="VideoPaywall__Title-dm0pqv-1 kzWgsD">Error</span></div></section><div class="VideoSection__Meta-sc-1f40arj-5 kkqKYl"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="Rød løper" class="Image-p3ek8f-0 VideoSection__ShowImage-sc-1f40arj-4 qqcUG"/><h1 class="Heading__ProtoHeading-s1pcsc-0 kccjDk VideoPlugHeading-sc-1twiz3i-0 fIptUL">- Skjønner ikke at det skjer<!-- --> <button aria-label="Vis videobeskrivelse" title="Vis videobeskrivelse" class="BlockLink-sc-1b4yz3h-0-button LinkBarElementBase-anpqsq-0-BlockLink LinkBarButtonBase-sc-2jtx6f-0 difZCG VideoSection__SpoilerButton-sc-1f40arj-0 eYBCzh"><i class="Arrow-sc-1xpcfos-0 VideoSection__VideoArrow-sc-1f40arj-6 gDFYoC"></i></button></h1></div><div class="VideoSection__HidingBlock-sc-1f40arj-2 kyJMxl"><div class="styles__VideoDescription-sc-1eacjpu-0 cVIuuU">SNART FERDIG: Tone Damli er ikke bare opptatt med Grand Prix, andre prosjekter i livet er underveis. Video: Kine Falch</div><h2 class="styles__VideoPublished-sc-1eacjpu-1 jeAAso">31. januar 2020</h2></div></section></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 hScGNg"><section class="CarouselSection-s3p7oc-0 jPfOEb carousel__StyledCarousel-ugblld-0 bcGsYI"><h1 title="" class="Kicker-gbvny8-0 HKSd VideoKicker-sc-1rbzqjv-0 llHkdm">ANBEFALTE VIDEOER</h1><div class="CarouselBar-c88f5q-0 diuQmI"><div class="CarouselSlotList-sc-1yaio7q-0 bEcuRJ"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 jTmgDk"><article class="Article-jrhued-0 hYfTBW"><a href="/video/raser-mot-sophie-elise-i-takketalen/lVLMdaII" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lVLMdaII-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Raser mot Sophie Elise i takketalen" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lVLMdaII-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lVLMdaII-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Raser mot Sophie Elise i takketalen</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 jTmgDk"><article class="Article-jrhued-0 hYfTBW"><a href="/video/folte-seg-feil-fremstilt/9vcdPbAs" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9vcdPbAs-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Følte seg feil fremstilt" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9vcdPbAs-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9vcdPbAs-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Følte seg feil fremstilt</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 jTmgDk"><article class="Article-jrhued-0 hYfTBW"><a href="/video/fikk-onani-problemer-under-innspilling/t3bDSJBL" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/t3bDSJBL-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Fikk onani-problemer under innspilling" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/t3bDSJBL-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/t3bDSJBL-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Fikk onani-problemer under innspilling</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 jTmgDk"><article class="Article-jrhued-0 hYfTBW"><a href="/video/bekrefter-babyplaner/NUcxTtfG" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/NUcxTtfG-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Bekrefter babyplaner" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/NUcxTtfG-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/NUcxTtfG-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Bekrefter babyplaner</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 jTmgDk"><article class="Article-jrhued-0 hYfTBW"><a href="/video/nekter-a-delta-fikk-panikk/iwZKXIZN" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/iwZKXIZN-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Nekter å delta: - Fikk panikk" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/iwZKXIZN-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/iwZKXIZN-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Nekter å delta: - Fikk panikk</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 jTmgDk"><article class="Article-jrhued-0 hYfTBW"><a href="/video/realityprogrammene-vi-savner/yern7tiy" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yern7tiy-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Realityprogrammene vi savner" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yern7tiy-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/yern7tiy-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Realityprogrammene vi savner</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 jTmgDk"><article class="Article-jrhued-0 hYfTBW"><a href="/video/-jeg-blir-helt-gal/3lWlfIaM" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3lWlfIaM-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Jeg blir helt gal" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3lWlfIaM-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3lWlfIaM-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">- Jeg blir helt gal</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 jTmgDk"><article class="Article-jrhued-0 hYfTBW"><a href="/video/lokkes-inn-i-fristelsen/YyG8Ckof" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YyG8Ckof-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Lokkes inn i fristelsen" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YyG8Ckof-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YyG8Ckof-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Lokkes inn i fristelsen</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 jTmgDk"><article class="Article-jrhued-0 hYfTBW"><a href="/video/riises-klesforbruk-sjokkerer-fryktelig/8v2tq0a9" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8v2tq0a9-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Riises klesforbruk sjokkerer: - Fryktelig!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8v2tq0a9-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8v2tq0a9-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Riises klesforbruk sjokkerer: - Fryktelig!</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 jTmgDk"><article class="Article-jrhued-0 hYfTBW"><a href="/video/-klarer-jeg-a-vaere-trofast/lFUzLVti" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lFUzLVti-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Klarer jeg å være trofast?" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lFUzLVti-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lFUzLVti-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">- Klarer jeg å være trofast?</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 eYMYhp"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 KGPiT"></i></button></div></section></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 fKrsOZ"><div style="width:100%"><hr style='opacity:0.57;margin:1rem 0;'/></div></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 cGuEig"><section class="CarouselSection-s3p7oc-0 jJJRkl carousel__StyledCarousel-ugblld-0 hPImRZ"><h1 title="" class="Heading__ProtoHeading-s1pcsc-0 fuokkU FrontHeading__FrontSmallHeading-sc-1cvqm3c-0 VideoFrontHeading__FrontHeading-sc-137hwb5-0 gKCupA">MEST SETT AV RØD LØPER</h1><div class="CarouselBar-c88f5q-0 diuQmI"><div class="CarouselSlotList-sc-1yaio7q-0 epZpPd"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/raser-mot-sophie-elise-i-takketalen/lVLMdaII" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lVLMdaII-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Raser mot Sophie Elise i takketalen" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lVLMdaII-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lVLMdaII-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Raser mot Sophie Elise i takketalen</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/-skjonner-ikke-at-det-skjer/FdUXsm7Z" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/FdUXsm7Z-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Skjønner ikke at det skjer" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/FdUXsm7Z-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/FdUXsm7Z-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">- Skjønner ikke at det skjer</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/folte-seg-feil-fremstilt/9vcdPbAs" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9vcdPbAs-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Følte seg feil fremstilt" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9vcdPbAs-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9vcdPbAs-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Følte seg feil fremstilt</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/rod-loper-30-kine-skal-pa-sjekkern/Krw2voVk" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Krw2voVk-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Rød Løper #30: Kine skal på sjekker&#x27;n" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Krw2voVk-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Krw2voVk-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Rød Løper #30: Kine skal på sjekker&#x27;n</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/svarer-pa-pikante-rykter/LYNMlqXN" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LYNMlqXN-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Svarer på pikante rykter" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LYNMlqXN-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LYNMlqXN-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Svarer på pikante rykter</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/drikker-for-a-lindre-kjaerlighetssorg/Xf6HDj9O" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Xf6HDj9O-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Drikker for å lindre kjærlighetssorg" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Xf6HDj9O-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Xf6HDj9O-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Drikker for å lindre kjærlighetssorg</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/lokkes-inn-i-fristelsen/YyG8Ckof" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YyG8Ckof-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Lokkes inn i fristelsen" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YyG8Ckof-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YyG8Ckof-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Lokkes inn i fristelsen</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/matte-trekke-seg-forste-dagen-veldig-kjipt/jV1iU4Je" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/jV1iU4Je-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Måtte trekke seg første dagen: - Veldig kjipt" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/jV1iU4Je-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/jV1iU4Je-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Måtte trekke seg første dagen: - Veldig kjipt</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/nekter-a-delta-fikk-panikk/iwZKXIZN" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/iwZKXIZN-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Nekter å delta: - Fikk panikk" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/iwZKXIZN-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/iwZKXIZN-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Nekter å delta: - Fikk panikk</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/tester-ut-sextreff-overraskende/TYa18swM" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/TYa18swM-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Tester ut sextreff: - Overraskende!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/TYa18swM-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/TYa18swM-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Tester ut sextreff: - Overraskende!</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/skaper-frustrasjon-hvit-eller-svart/JMkIfUc9" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/JMkIfUc9-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Skaper frustrasjon: Hvit eller svart?" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/JMkIfUc9-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/JMkIfUc9-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Skaper frustrasjon: Hvit eller svart?</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/fikk-onani-problemer-under-innspilling/t3bDSJBL" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/t3bDSJBL-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Fikk onani-problemer under innspilling" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/t3bDSJBL-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/t3bDSJBL-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Fikk onani-problemer under innspilling</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/-grusomt-a-se-pa/wFc5zhjY" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/wFc5zhjY-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Grusomt å se på" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/wFc5zhjY-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/wFc5zhjY-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">- Grusomt å se på</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/skriker-av-superstjernens-overraskelse/1h1yPWzH" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/1h1yPWzH-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Skriker av superstjernens overraskelse" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/1h1yPWzH-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/1h1yPWzH-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Skriker av superstjernens overraskelse</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/bekrefter-babyplaner/NUcxTtfG" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/NUcxTtfG-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Bekrefter babyplaner" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/NUcxTtfG-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/NUcxTtfG-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Bekrefter babyplaner</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/instagram-stjerne-sjekker-inn-pa-realityprogram/UXVIMCy0" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/UXVIMCy0-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Instagram-stjerne sjekker inn på realityprogram" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/UXVIMCy0-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/UXVIMCy0-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Instagram-stjerne sjekker inn på realityprogram</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/-klarer-jeg-a-vaere-trofast/lFUzLVti" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lFUzLVti-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Klarer jeg å være trofast?" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lFUzLVti-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lFUzLVti-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">- Klarer jeg å være trofast?</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/-jeg-blir-helt-gal/3lWlfIaM" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3lWlfIaM-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Jeg blir helt gal" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3lWlfIaM-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3lWlfIaM-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">- Jeg blir helt gal</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/her-opererer-hun-rumpa-kvalm/oPbB4cqh" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/oPbB4cqh-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Her opererer hun rumpa: - Kvalm" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/oPbB4cqh-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/oPbB4cqh-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Her opererer hun rumpa: - Kvalm</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/riises-klesforbruk-sjokkerer-fryktelig/8v2tq0a9" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8v2tq0a9-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Riises klesforbruk sjokkerer: - Fryktelig!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8v2tq0a9-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8v2tq0a9-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Riises klesforbruk sjokkerer: - Fryktelig!</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 cwBjPg"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 iusZNU"></i></button></div></section></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 fKrsOZ"><div itemscope="" itemType="http://schema.org/WPAdBlock" style="flex:1" class="AdWrapper__AdBase-sc-13mqeo1-0 hkOuAs"><div class="AdWrapper__Attribution-sc-13mqeo1-1 pA-DQy">Annonse</div><div style="width:980px;height:300px"></div></div></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 cGuEig"><section class="CarouselSection-s3p7oc-0 jJJRkl carousel__StyledCarousel-ugblld-0 hPImRZ"><h1 title="" class="Heading__ProtoHeading-s1pcsc-0 fuokkU FrontHeading__FrontSmallHeading-sc-1cvqm3c-0 VideoFrontHeading__FrontHeading-sc-137hwb5-0 gKCupA">SISTE VIDEOER</h1><div class="CarouselBar-c88f5q-0 diuQmI"><div class="CarouselSlotList-sc-1yaio7q-0 epZpPd"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/raser-mot-sophie-elise-i-takketalen/lVLMdaII" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lVLMdaII-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Raser mot Sophie Elise i takketalen" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lVLMdaII-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lVLMdaII-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Raser mot Sophie Elise i takketalen</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/-skjonner-ikke-at-det-skjer/FdUXsm7Z" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/FdUXsm7Z-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Skjønner ikke at det skjer" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/FdUXsm7Z-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/FdUXsm7Z-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">- Skjønner ikke at det skjer</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/folte-seg-feil-fremstilt/9vcdPbAs" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9vcdPbAs-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Følte seg feil fremstilt" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9vcdPbAs-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9vcdPbAs-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Følte seg feil fremstilt</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/rod-loper-30-kine-skal-pa-sjekkern/Krw2voVk" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Krw2voVk-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Rød Løper #30: Kine skal på sjekker&#x27;n" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Krw2voVk-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Krw2voVk-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Rød Løper #30: Kine skal på sjekker&#x27;n</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/svarer-pa-pikante-rykter/LYNMlqXN" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LYNMlqXN-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Svarer på pikante rykter" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LYNMlqXN-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LYNMlqXN-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Svarer på pikante rykter</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/drikker-for-a-lindre-kjaerlighetssorg/Xf6HDj9O" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Xf6HDj9O-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Drikker for å lindre kjærlighetssorg" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Xf6HDj9O-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Xf6HDj9O-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Drikker for å lindre kjærlighetssorg</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/lokkes-inn-i-fristelsen/YyG8Ckof" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YyG8Ckof-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Lokkes inn i fristelsen" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YyG8Ckof-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YyG8Ckof-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Lokkes inn i fristelsen</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/matte-trekke-seg-forste-dagen-veldig-kjipt/jV1iU4Je" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/jV1iU4Je-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Måtte trekke seg første dagen: - Veldig kjipt" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/jV1iU4Je-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/jV1iU4Je-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Måtte trekke seg første dagen: - Veldig kjipt</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/nekter-a-delta-fikk-panikk/iwZKXIZN" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/iwZKXIZN-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Nekter å delta: - Fikk panikk" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/iwZKXIZN-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/iwZKXIZN-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Nekter å delta: - Fikk panikk</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/tester-ut-sextreff-overraskende/TYa18swM" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/TYa18swM-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Tester ut sextreff: - Overraskende!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/TYa18swM-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/TYa18swM-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Tester ut sextreff: - Overraskende!</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 cwBjPg"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 iusZNU"></i></button></div></section></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 fKrsOZ"><div itemscope="" itemType="http://schema.org/WPAdBlock" style="flex:1" class="AdWrapper__AdBase-sc-13mqeo1-0 hkOuAs"><div class="AdWrapper__Attribution-sc-13mqeo1-1 pA-DQy">Annonse</div><div style="width:980px;height:300px"></div></div></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 cGuEig"><section class="CarouselSection-s3p7oc-0 jJJRkl carousel__StyledCarousel-ugblld-0 hPImRZ"><h1 title="" class="Heading__ProtoHeading-s1pcsc-0 fuokkU FrontHeading__FrontSmallHeading-sc-1cvqm3c-0 VideoFrontHeading__FrontHeading-sc-137hwb5-0 gKCupA">POPULÆRE VIDEOER NÅ</h1><div class="CarouselBar-c88f5q-0 diuQmI"><div class="CarouselSlotList-sc-1yaio7q-0 epZpPd"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/raser-mot-sophie-elise-i-takketalen/lVLMdaII" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lVLMdaII-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Raser mot Sophie Elise i takketalen" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lVLMdaII-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lVLMdaII-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Raser mot Sophie Elise i takketalen</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/-skjonner-ikke-at-det-skjer/FdUXsm7Z" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/FdUXsm7Z-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Skjønner ikke at det skjer" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/FdUXsm7Z-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/FdUXsm7Z-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">- Skjønner ikke at det skjer</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/nekter-a-delta-fikk-panikk/iwZKXIZN" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/iwZKXIZN-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Nekter å delta: - Fikk panikk" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/iwZKXIZN-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/iwZKXIZN-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Nekter å delta: - Fikk panikk</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/folte-seg-feil-fremstilt/9vcdPbAs" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9vcdPbAs-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Følte seg feil fremstilt" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9vcdPbAs-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/9vcdPbAs-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Følte seg feil fremstilt</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/sensureres-av-reality-flort-ikke-greit/RMiw2cV7" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/RMiw2cV7-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Sensureres av reality-flørt: - Ikke greit!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/RMiw2cV7-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/RMiw2cV7-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Sensureres av reality-flørt: - Ikke greit!</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/lokkes-inn-i-fristelsen/YyG8Ckof" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YyG8Ckof-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Lokkes inn i fristelsen" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YyG8Ckof-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YyG8Ckof-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Lokkes inn i fristelsen</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/instagram-stjerne-sjekker-inn-pa-realityprogram/UXVIMCy0" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/UXVIMCy0-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Instagram-stjerne sjekker inn på realityprogram" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/UXVIMCy0-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/UXVIMCy0-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Instagram-stjerne sjekker inn på realityprogram</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/fikk-onani-problemer-under-innspilling/t3bDSJBL" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/t3bDSJBL-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Fikk onani-problemer under innspilling" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/t3bDSJBL-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/t3bDSJBL-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Fikk onani-problemer under innspilling</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/-klarer-jeg-a-vaere-trofast/lFUzLVti" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lFUzLVti-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Klarer jeg å være trofast?" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lFUzLVti-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/lFUzLVti-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">- Klarer jeg å være trofast?</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kxTyfH"><article class="Article-jrhued-0 hYfTBW"><a href="/video/se-forvandlingen-ekstremt/OlRnDU4A" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 iTqHyX"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/OlRnDU4A-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Se forvandlingen: - Ekstremt!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/OlRnDU4A-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/OlRnDU4A-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Se forvandlingen: - Ekstremt!</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 cwBjPg"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 iusZNU"></i></button></div></section></div></div></div></section></main><section class="Grid-sc-4qjak3-0-section Section-sc-1y0r5me-0 jSNavN"><h1 class="Heading__ProtoHeading-s1pcsc-0 fuokkU FrontHeading__FrontSmallHeading-sc-1cvqm3c-0 CouponHeading-gyn5g-0 goJIzV">Kommersielt samarbeid: Rabattkoder</h1><a href="https://www.kk.no/rabattkoder/ellos-rabattkode" target="_blank" class="BlockLink-sc-1b4yz3h-0 CouponLink-sc-5ni199-0 gIfmSq">Ellos rabattkoder</a><a href="https://www.dagbladet.no/rabattkode/lensway-rabattkode" target="_blank" class="BlockLink-sc-1b4yz3h-0 CouponLink-sc-5ni199-0 gIfmSq">Lensway rabattkoder</a><a href="https://www.dinside.no/rabattkode/apollo-rabattkode" target="_blank" class="BlockLink-sc-1b4yz3h-0 CouponLink-sc-5ni199-0 gIfmSq">Apollo rabattkoder</a><a href="https://www.kk.no/rabattkoder/room21-rabattkode" target="_blank" class="BlockLink-sc-1b4yz3h-0 CouponLink-sc-5ni199-0 gIfmSq">Room21 rabattkoder</a><a href="https://www.dagbladet.no/rabattkode/sportamore-rabattkode" target="_blank" class="BlockLink-sc-1b4yz3h-0 CouponLink-sc-5ni199-0 gIfmSq">Sportamore rabattkoder</a></section><footer itemType="http://schema.org/Organization" class="footer-components__Footer-sc-1a23k4o-9 hmwHTO"><div class="Grid-sc-4qjak3-0 dyqjgG"><div class="Row-riian3-0 cuXVfp"><div class="Col-sc-5osd9d-0 eTGTJf"><a itemProp="url" href="https://www.seher.no" title="Seher" class="BlockLink-sc-1b4yz3h-0 footer-components__LogoLink-sc-1a23k4o-5 kjvtTd"><svg viewBox="0 0 372 402" alt="Se og Hør"><rect class="backdrop" fill="#e3000b" width="372" height="402"></rect><g class="exploding-darkness" fill="#0c0000"><polygon points="348.55 90.19 273.23 127.25 273.26 90.17 348.55 90.19"></polygon><path d="M158.58,256.19l-49.76-1.57c-18.68-2.46-70.57-36.7-85.59-36.85.27-2.19,6.93-5.57,8.57-6.46,0,0,58.48-27.73,59.36-26.91L89,182.12,74.43,165.33c1.91.27-9.56-88.67-9.56-88.67L181.68,63.89,202,27.48V296.13s-14.16-19.27-18-25.6c1.63-2.75-17.42-14.92-16.12-17.25Z"></path><polygon points="348.56 231.92 273.24 231.92 273.24 189.92 348.56 231.92"></polygon></g><g class="se" fill="#ffffff"><path d="M148.13,30c18.34,7.9,34.43,25.21,36.55,45.84,1.71,10.86-.68,21.24-3.48,30.81-.82,1.84-2.22,1.64-4.43,1.64H119.34a13.93,13.93,0,0,0-2.22-17.15c-3.28-3.21-7.58-5.05-12.57-4-4.58,1.37-9,4.71-10.59,9.56-2.87,17.69,16.33,25.62,27.67,33.54,22.34,13,46.66,23.84,62.71,46.18,12.71,17.76,19.4,41.67,13.73,64.62-6.22,29.17-30.88,50.76-59.22,57.66-32.65,9.29-71.11,3.69-96-17.08-17-16.05-26.44-39.76-19.81-63.87l1.78-1.38,69.11,0c-2,2.6-2.11,4.44-1.68,8,.55,4.92,4.23,8.74,8.39,11.14,5.4,2.8,12.5,1.78,17.28-1.64,3.65-3,6.08-7,5.4-12.16-.89-6.49-6.9-10.93-11.82-15L93.69,196.05c-26.37-16.26-56.84-34.63-69.2-64.69C16.09,113.6,14.86,90,23.74,72,29.47,56,41.7,42.29,56,33.68,74.29,22.34,97.79,20,120.67,22.13A110.53,110.53,0,0,1,148.13,30"></path><polygon points="348.57 90.17 273.24 90.16 273.23 127.21 348.56 127.22 348.54 189.91 273.26 189.92 273.25 231.92 348.57 231.92 348.55 296.11 202.03 296.11 202.03 27.43 348.56 27.43 348.57 90.17"></polygon></g><g class="og-hoer" fill="#ffffff"><path class="o" d="M54.89,328.3c-5.05,1-8,5.6-9.15,10.18-1,8.68-1.09,19.74,6.9,25.41a10.9,10.9,0,0,0,7.79,1,10.66,10.66,0,0,0,6.28-4.78c4.17-7.72,3.07-17.42.27-25.21l-.27-.34c-2.53-4.17-6.56-7.1-11.82-6.22m30.81,1.23c5.06,10.93,5.67,26.3-.48,36.89-5.74,9.84-17.15,17.49-29.58,16.8-11.07-.41-20.49-7.38-25.55-16.6-5.47-8.95-6.42-22.07-2.87-32C30.09,323.79,39,313,51.34,310.88c14.55-2.39,29,5.88,34.36,18.65"></path><path class="g" d="M151.48,326c1.07,2.31,2.46,4.3,2.39,7-.47,1.3-3.16,1-5.12,1H133.92c-2.59,0-2.08-1-3.88-2.63-5-4.52-9.81-3.21-13.53,0-6,5.87-6.08,16.8-3.69,24.8a12.14,12.14,0,0,0,9.77,8.74,11.79,11.79,0,0,0,10.18-5.87,2.29,2.29,0,0,0,0-2.46c-.61-.84-5.23-.41-8.68-.36,0,0-1.18-.1-1.17-1.17,0-1.27,0-.85,0-10.29a2,2,0,0,1,1.52-2h30.33c.61.41,1.43.65,1.43,1.61.75,15.3-5.53,29-18.72,35.59-10,4.78-24.25,4-32.86-3.35-11.48-9.15-16-25.41-12.43-40.37,3.48-12.91,14.28-24.66,27.94-25.89A32.61,32.61,0,0,1,151.48,326"></path><polygon class="h" points="195.28 313.48 195.29 339.59 209.71 339.58 209.71 313.46 228.17 313.44 228.14 381.67 209.71 381.7 209.71 356.24 195.28 356.24 195.28 381.7 176.75 381.7 176.75 313.45 195.28 313.48"></polygon><path class="oe" d="M273.76,341.83l-16.39,20c-.62.89.27,1.64.75,2.39,2.8,2.32,7.65,2.32,10.86.61,6.69-4.44,7.17-13.25,6.42-21.11-.2-.75-.14-2.46-1.64-1.91m-7.65-12.43a11.5,11.5,0,0,0-9.56,2c-4.3,4.37-5.67,10.93-4.92,17.63.07,1.37.14,4,2,3.35l4.92-5.94s5.74-7.17,8.47-10.38c1-1.43,3.11-3,2.39-4.65a8.37,8.37,0,0,0-3.35-2m15.37-12.64c2.05.2,2.94-1.91,4.53-3.3h7.86c1.9,1.25-.36,3.09-.77,4.12-1.43,2.39-5.6,4.44-4,7.86,8.13,11.34,9.36,30.88,1.43,43.24-7.17,10.11-18.37,17.55-32.11,15-5.12-.55-9.36-3.69-13.73-5.74-1.84.21-3,2.78-4.13,3.74-3.12,0-4.92,0-8.44,0-.82-.48-.75-1.72.05-2.94l6-7.22c-.14-2.94-2-5.6-3.35-8.27-3.07-7.24-4.24-16.6-2-24.59.2-.07.14-.82.14-.82,3.35-12.91,13-24.73,26.85-26.5,8-1,15.3,1.57,21.72,5.4"></path><path class="r" d="M319,328.87s0,10.73.09,13.44c4.3,1,9.15.07,11.54-3.35a6.65,6.65,0,0,0,0-6c-1.43-2.19-2.42-3.43-6.11-3.89a22.91,22.91,0,0,0-5.53-.19m17.85-14.5c5,1.66,10.83,5.75,12.86,10.78,1.3,2.83,1.21,4.37,1.48,6.64a18.21,18.21,0,0,1-8,18,22.41,22.41,0,0,0-2.87,2.12c2.87,2.32,6,4.51,7,8.47,3.21,15.56,4.07,18,6.42,21.26l-18.15,0c-3.35-4-2.68-9.68-4.39-14.6a15.54,15.54,0,0,0-4.78-8.61c-1.85-1.5-7.38-.68-7.38-.68l-.1,23.86H299.73V313.44s27-.78,37.14.92"></path></g></svg><span itemProp="name" class="footer-components__Hide-sc-1a23k4o-8 fPgxzM">Se og Hør</span></a></div><div class="Col-sc-5osd9d-0 fglKZz"><dl class="footer-components__Box-sc-1a23k4o-0-dl footer-components__Dl-sc-1a23k4o-1 hMdelM"><dt class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 hjGYhb">Postadresse</dt><dd itemProp="address" itemType="http://schema.org/PostalAddress" class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 hOJmGD"><span itemProp="postOfficeBoxNumber">Boks 1184</span> Sentrum,<!-- --> <span itemProp="postalCode">0107</span> <span itemProp="addressLocality">Oslo</span></dd><dt class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 hjGYhb">Besøksadresse</dt><dd itemProp="location" itemType="http://schema.org/PostalAddress" class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 hOJmGD"><a href="https://goo.gl/maps/EmpIH" class="footer-components__Link-sc-1a23k4o-7 UKucD"><span itemProp="streetAddress">Karvesvingen 1</span>,<!-- --> <span itemProp="postalCode">0579</span> <span itemProp="addressLocality">Oslo</span></a></dd><dt class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 hjGYhb">Sentralbord</dt><dd class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 hOJmGD"><a href="tel:+4721301000" itemProp="telephone" class="footer-components__Link-sc-1a23k4o-7 UKucD">21 30 10 00</a></dd></dl></div><div class="Col-sc-5osd9d-0 fglKZz"><dl class="footer-components__Box-sc-1a23k4o-0-dl footer-components__Dl-sc-1a23k4o-1 hMdelM"><div itemType="http://schema.org/Person"><dt itemProp="jobTitle" class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 hjGYhb">Ansvarlig redaktør</dt><dd class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 hOJmGD"><a href="mailto:ulf.andre.andersen@aller.com" itemProp="email" class="footer-components__Link-sc-1a23k4o-7 UKucD"><span itemProp="name">Ulf André Andersen</span></a></dd></div><div itemType="http://schema.org/Person"><dt itemProp="jobTitle" class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 hjGYhb">Redaktør seher.no</dt><dd class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 hOJmGD"><a href="mailto:jonas@aller.no" itemProp="email" class="footer-components__Link-sc-1a23k4o-7 UKucD"><span itemProp="name">Jonas Jørstad</span></a></dd></div><dt class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 hjGYhb">Utgiverselskap</dt><dd class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 hOJmGD">Aller Media AS</dd><dt class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 hjGYhb">Powered by</dt><dd class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 hOJmGD">Labrador CMS</dd></dl></div><div class="Col-sc-5osd9d-0 fglKZz"><a href="mailto:2255@shf.no" class="footer-components__Box-sc-1a23k4o-0-a footer-components__TipsOssButton-sc-1a23k4o-6 iuzUcj">Tips oss på sms <span class="tel">2255</span></a><ul class="footer-components__Dl-sc-1a23k4o-1-ul dZRPsp"><li class="footer-components__Box-sc-1a23k4o-0-li footer-components__Li-sc-1a23k4o-2 dMYBEa"><a href="http://annonse.dagbladet.no/" class="footer-components__Link-sc-1a23k4o-7 UKucD">Annonseinfo</a></li><li class="footer-components__Box-sc-1a23k4o-0-li footer-components__Li-sc-1a23k4o-2 dMYBEa"><a href="http://www.mediebedriftene.no/informasjonskapsler" class="footer-components__Link-sc-1a23k4o-7 UKucD">Om informasjonskapsler</a></li><li class="footer-components__Box-sc-1a23k4o-0-li footer-components__Li-sc-1a23k4o-2 dMYBEa"><a href="mailto:2255@shf.no" class="footer-components__Link-sc-1a23k4o-7 UKucD">Redaksjonen</a></li><li class="footer-components__Box-sc-1a23k4o-0-li footer-components__Li-sc-1a23k4o-2 dMYBEa"><a href="http://www.seher.no/personvern" class="footer-components__Link-sc-1a23k4o-7 UKucD">Personvern</a></li><li class="footer-components__Box-sc-1a23k4o-0-li footer-components__Li-sc-1a23k4o-2 dMYBEa"><a href="http://www.kk.no/rabattkoder" class="footer-components__Link-sc-1a23k4o-7 UKucD">Rabattkoder</a></li></ul></div></div></div></footer><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "https://www.googletagmanager.com/gtm.js?id=GTM-MTQKPS";
		js.async = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'gtm')</script><script class="" src="https://apps.dagbladet.no/youtube-player/public/scripts/springstreams.js"></script><script class="" src="https://content.jwplatform.com/libraries/fIsv28h8.js"></script></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-4115f3fa67e65f377ba2.js"></script><script async="" data-next-page="/" src="/_next/static/UBDzxzfQkdZUl_LBb-7Ao/pages/index.js"></script><script async="" data-next-page="/_app" src="/_next/static/UBDzxzfQkdZUl_LBb-7Ao/pages/_app.js"></script><script async="" src="/_next/static/chunks/125.a79b350cc9c6c938abc7.js"></script><script async="" src="/_next/static/chunks/136.0f4ab19c07cc49df689a.js"></script><script async="" src="/_next/static/chunks/SeHerLogo.bc50b06ae4edae746e42.js"></script><script async="" src="/_next/static/chunks/VanillaDropdown.ead2937b382dbb0d43c1.js"></script><script async="" src="/_next/static/chunks/55.a502906093f0a6d41224.js"></script><script async="" src="/_next/static/chunks/170.5b5d21acb856c66dadfb.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.e09b36ad2e9682a6765b.js"></script><script async="" src="/_next/static/chunks/163.cbe7a1f3fee9200e8a04.js"></script><script async="" src="/_next/static/chunks/160.4b14a32d2fa11e4c61e9.js"></script><script async="" src="/_next/static/chunks/NoSound.385a414eac095d06d36c.js"></script><script async="" src="/_next/static/chunks/173.577fafd23222cd4ff33b.js"></script><script async="" src="/_next/static/chunks/VideoKicker.89e2ad22421fad73e1f1.js"></script><script async="" src="/_next/static/chunks/VideoFrontHeading.5fb68dc9a53badccdb4f.js"></script><script async="" src="/_next/static/chunks/141.2bb567bcd617c18790b3.js"></script><script src="/_next/static/runtime/webpack-80f5d91d7041aff18bb9.js" async=""></script><script src="/_next/static/chunks/framework.0bfd43c6146a5dba8d12.js" async=""></script><script src="/_next/static/chunks/commons.264cc12d39293f596463.js" async=""></script><script src="/_next/static/chunks/75e148c57daaf58d80f1e2de35021bf0e9c8efa6.92b0780a734ed6a804ef.js" async=""></script><script src="/_next/static/chunks/9488e80ea6ec2a9476b46b184317909e12105300.59df2df1d56971eb5dd0.js" async=""></script><script src="/_next/static/chunks/235ff4e8153515aa8f31abc9ce198bc4c13c9bde.6949f17e296ee652f8dd.js" async=""></script><script src="/_next/static/chunks/fd6c76aa2a278c68e5c106908cf99d3191c55359.10abd1fa9ba6a2c93eb8.js" async=""></script><script src="/_next/static/runtime/main-71dc89f2c954f1684767.js" async=""></script><script src="/_next/static/chunks/649fe99cf9a1044d584f2acd111cf82a17dc8340.f7f829c6b75adbd38839.js" async=""></script><script src="/_next/static/chunks/f08fd61f2dd74a9ee0ddd8c57bde0de398d5ecce.277a8c0429d19ca9307c.js" async=""></script><script src="/_next/static/chunks/adaf2d4061347ca8dcaf27c564400b9dfe5d563e.57cba07696a48744069f.js" async=""></script><script src="/_next/static/chunks/0fd8f68efd5bf6425980c3a2a5c130414c409d16.82725ecb295c0c69e738.js" async=""></script><script src="/_next/static/chunks/f402e0e192389242cd34066af9d0e2a679a763f5.1f614b3e71ea73c876eb.js" async=""></script><script src="/_next/static/chunks/fa6bdec8e3a4e685c66c4e07bb14a6caaead838f.10aaa3914a854905ec7d.js" async=""></script><script src="/_next/static/chunks/20c23af5b7c2343be3e99e66f7fa8e5b94a77e00.2e566672e4943bf71d31.js" async=""></script><script src="/_next/static/chunks/dfe83d3b5ecafd287040e7c0b96a995dea46cc64.caceae93269d44b3e8d7.js" async=""></script><script src="/_next/static/chunks/d387fb2164616b11356a7b553ea95abe6e0c141e.45b048a7845aea850382.js" async=""></script><script src="/_next/static/UBDzxzfQkdZUl_LBb-7Ao/_buildManifest.js" async=""></script></body></html>