<!DOCTYPE html><html lang="no" itemscope="" itemType="http://schema.org/WebPage"><head><link rel="preload" href="/video/static/wf/video-assets.js" as="script"/><link rel="preload" href="/video/prebid/prebid.js" as="script"/><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "//pp.lp4.io/app/4f/62/82/4f62822df925b31540000000.js";
		js.async = false;
		js.defer = true;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'linkpulse')</script><script src="//log.medietall.no/analytics.js" id="lp-script" defer=""></script><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "/video/prebid/prebid.js";
		js.async = false;
		js.defer = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'script-prebid')</script><script nomodule="" type="text/javascript" src="/video/static/wf/polyfills.js"></script><meta charSet="utf-8"/><title>«Sommerhytta»:  Det er full forvirring for Anna og Jone etter at de vant en konkurranse </title><link type="image/png" rel="icon" href="/assets/favicon/favicon-16.png" sizes="16x16"/><link type="image/png" rel="icon" href="/assets/favicon/favicon-32.png" sizes="32x32"/><link type="image/png" rel="icon" href="/assets/favicon/favicon-48.png" sizes="48x48"/><link type="image/png" rel="icon" href="/assets/favicon/favicon-96.png" sizes="96x96"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-57.png" sizes="57x57"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-64.png" sizes="64x64"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-72.png" sizes="72x72"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-120.png" sizes="120x120"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-128.png" sizes="128x128"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-144.png" sizes="144x144"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-152.png" sizes="152x152"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-195.png" sizes="195x195"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-228.png" sizes="228x228"/><meta name="keywords" content="show: underholdning, #sommerhytta, #annaogjone"/><meta name="title" content="«Sommerhytta»:  Det er full forvirring for Anna og Jone etter at de vant en konkurranse "/><meta name="twitter:title" content="- Nå må du slutte"/><meta name="lp:title" content="- Nå må du slutte"/><meta property="og:title" content="- Nå må du slutte"/><meta name="cXenseParse:title" content="- Nå må du slutte"/><meta property="og:url" content="https://www.seher.no/video/-na-ma-du-slutte/Tjv59Aj3"/><meta property="lp:url" content="https://www.seher.no/video/-na-ma-du-slutte/Tjv59Aj3"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta property="og:image" content="https://cdn.jwplayer.com/thumbs/Tjv59Aj3-1920.jpg"/><meta name="twitter:card" content="summary"/><meta name="twitter:image" content="/assets/favicon/favicon-228.png"/><meta property="og:type" content="website"/><meta name="description" content="FULL FORVIRRING: Etter at Anna og Jone vinner en konkurranse i «Sommerhytta» blir det full forvirring om hvilken premie de skulle ha valgt. Video: TV 2"/><meta name="twitter:description" content="FULL FORVIRRING: Etter at Anna og Jone vinner en konkurranse i «Sommerhytta» blir det full forvirring om hvilken premie de skulle ha valgt. Video: TV 2"/><meta property="og:description" content="FULL FORVIRRING: Etter at Anna og Jone vinner en konkurranse i «Sommerhytta» blir det full forvirring om hvilken premie de skulle ha valgt. Video: TV 2"/><meta property="fb:app_id" content="186809355606"/><meta name="twitter:site" content="seher"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="copyright" content="&quot;Copyright (c) 2021 DB Medialab AS, all rights reserved.&quot;"/><link rel="canonical" href="https://www.seher.no/video/-na-ma-du-slutte/Tjv59Aj3"/><link rel="manifest" href="/manifest.json"/><link rel="preconnect" href="https://personvern.aller.no" crossorigin="anonymous"/><link rel="preconnect" href="https://currency.prebid.org" crossorigin="anonymous"/><link rel="preconnect" href="https://ads.rubiconproject.com" crossorigin="anonymous"/><link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="anonymous"/><link rel="preconnect" href="https://code3.adtlgc.com" crossorigin="anonymous"/><meta name="next-head-count" content="43"/><noscript data-n-css=""></noscript><link rel="preload" href="/video/_next/static/chunks/47.6362356bdfc02ee5e273.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/46.2bcc168e954e1d7c57ab.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/SvgIconWrapper.f01b3e3942d3cb119232.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/commons.8e507d95aa3af9033466.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/NoSound.f586c7fff81cf9097205.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/20b3df98e5c054f039b5278d94ca91538eb33131.435a512423319ee08352.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/cb9305d17340047cbe94f831649781088f98b9c7.b7081ba4da6373a0ecf4.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/VideoKicker.a4fdd66f39870968b09e.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/VideoFrontHeading.e81d896936cba8db0d70.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.947e8450e2e800f3f451.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/100.4f505d2a740561184029.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/webpack-d1fca98e7a543b9b6190.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/framework.d9c6c5aeb54f9d2216bb.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/commons.8e507d95aa3af9033466.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/df256a9fc261026e6bd08e793a25af603a402cc5.5fd174c174bf2e3f8570.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/5ba9b50a7eba8f14c2c9155056d78fd07bca4ea6.daebfc0a12ffb96d26f4.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/main-b31720bd671b47b8c785.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/9f663cc2f898aa2956c644278b0e57cae1ac77d6.bded1a9ad5fd4cfb5766.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/350fe2be481537ea41420df3c6c37e8efc0dce32.a0bb846ab7653ba977df.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/pages/_app-40884f072c9477789770.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/131c48754911d4ce9ac9d6495c2fea99d3f4303c.78158949f5fc68f675fb.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/4973094ece2ff62e8e84a622a135406b734bd662.e6f967fa9b10a7f8e537.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/9efec8f17af6ce8141e8c7be35f38f247e6459fd.0ae41bac1531132d4051.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/bde2d5657df8367701a19123a5944ba0e39f04fb.5584a9315c336e461c6d.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/51d99fbbd46b9df98fe6ccfece59263ed2911430.3aa1735ddacc947c5217.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/71304b98e1ced7290aa612b8d0322d7c5611395c.debc55115fca75453649.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/a1f1868f660a51bc130a570307fd799a7143a058.4db900b15a95cc002e09.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/83830e48b0d094f26196a5bdf7751f26ba6027c5.abf01328b641795f6cdd.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/9adaaa93a6c450b0aaf5c5ba33b8a4f78092cb89.414e4375b1ace08c6d12.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/6dabbbda0f6ef66cf0e0c26f21ce57b23d60db02.18454091a934aceaa902.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/c0a937cf1393b21dd52c9252d742b319efc7f2b8.043e6f3d05d20b787ca6.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/8c7726acffeb2fa40b1a154f0e552315ed67d964.a5d0d2c29803258f979c.js" as="script"/><link rel="preload" href="/video/_next/static/chunks/pages/%5Bslug%5D/%5Bid%5D-a28469886914b8e8259b.js" as="script"/><style data-styled="" data-styled-version="5.2.1">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</style></head><script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });</script><body><div id="__next"><section data-testid="video-main-layout"><div data-testid="seher-header"><div class="esi-include containMe"><style data-styled="" data-styled-version="5.2.1">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</style><!-- nextStart stripped --><div class="SkipLink__Div-hgq3yh-1 cikwWK skip-link SkipLink__SeherSkipLink-sc-1gaahe9-0 fZjqSL"><a href="#main" aria-label="Hopp til hovedinnholdet" class="SkipLink__Link-hgq3yh-0 gwjnao">Hopp til hovedinnholdet</a></div><header class="seher__Header-sc-1v3tnra-0 idmHMT site-header"><div class="max-980"><a aria-label="Forsiden av Se og Hør" title="Se og Hør" href="/" class="HomeLink__A-sc-1041udi-0 gIacry"><svg width="70" height="50"><path fill="#FF0000" d="M0 0h70v50H0z"></path><path fill="#FFF" fill-rule="nonzero" d="M37.202 39.223H35.74v-2.639h-1.942v7.106h1.942v-2.638h1.463v2.638h1.942v-7.106h-1.942zM51.963 42.445c-.14-.784-.122-1.524-1.184-1.925a2.014 2.014 0 001.437-1.924 2.012 2.012 0 00-2.012-2.012h-3.3v7.106h1.941v-2.464s.218-.044.392-.009a.817.817 0 01.549.41l.035.06c.043.087.078.183.104.279l.166.801a4.9 4.9 0 00.278.923h2.047s-.322-.461-.453-1.245zm-2.404-2.813h-.714v-1.445h.715c.4 0 .722.322.722.722 0 .4-.322.723-.722.723zM23.077 36.863a3.01 3.01 0 00-1.68-.514c-1.846 0-3.353 1.698-3.353 3.806 0 .888.261 1.698.714 2.35.192.27.41.515.653.724a3.077 3.077 0 001.977.731c1.846 0 3.344-1.698 3.344-3.805 0-1.037-.357-1.96-.94-2.648a3.326 3.326 0 00-.715-.644zm-1.689 5.225c-.296 0-.566-.148-.784-.41-.217-.252-.374-.6-.444-1a2.531 2.531 0 01-.052-.523c0-1.063.575-1.934 1.28-1.934.183 0 .366.061.523.175.252.165.452.452.583.81.113.278.165.609.165.949 0 1.062-.566 1.933-1.271 1.933zM46.163 36.584h-1.201l-.218.279a3.01 3.01 0 00-1.68-.514c-1.847 0-3.354 1.698-3.354 3.806 0 .888.262 1.698.714 2.35l-.496.654-.392.514.026.017h1.159l.357-.47a3.077 3.077 0 001.976.731c1.847 0 3.344-1.698 3.344-3.805 0-1.036-.357-1.96-.94-2.647l.705-.915zm-4.371 3.57c0-1.062.574-1.933 1.28-1.933a.85.85 0 01.514.175l-1.742 2.281a2.13 2.13 0 01-.052-.522zm2.542 0c0 1.063-.574 1.934-1.27 1.934-.297 0-.567-.148-.785-.41l1.89-2.473c.105.279.166.601.166.95zM28.38 39.702v1.437h1.203c-.131.566-.627.931-1.098.931-.714 0-1.288-.862-1.288-1.924 0-.13.008-.27.034-.4.105-.915.627-1.612 1.254-1.612h.035c.166.009.331.061.48.166.138.096.27.226.382.392.026.034.044.07.061.104h2.22a2.273 2.273 0 00-.478-1.21A3.147 3.147 0 0030 36.67a3.54 3.54 0 00-1.359-.33c-.052 0-.104-.01-.157-.01-1.045 0-1.985.532-2.612 1.36l-.07.095a4.032 4.032 0 00-.731 2.351c0 .888.27 1.698.731 2.351.192.27.41.514.67.723a3.145 3.145 0 002.012.723c2.247 0 3.388-1.864 3.414-3.745 0-.165-.009-.34-.026-.505H28.38v.018zM52.407 13.246V6.749H37.16V34.6h15.248v-6.505H44.5V23.59h7.907v-6.505H44.5v-3.84z"></path><path fill="#000" fill-rule="nonzero" d="M52.407 28.094L44.5 23.59v4.503zM52.407 13.246l-7.907 3.84v-3.84zM37.15 6.75v27.849l-1.69-3.013c1.516-2.177 1.934-5.025.689-7.908-.967-2.22-2.935-3.605-4.938-4.885-1.019-.653-2.081-1.237-3.126-1.837-.862-.505-2.456-1.29-2.439-2.57 0-.818.662-1.48 1.472-1.48.81 0 1.472.662 1.472 1.48v.985h6.906v-2.082a6.531 6.531 0 00-.575-2.569l2.23-3.97zM27.318 28.694c-.888 0-1.715-.888-1.715-1.785v-.548h-7.08l5.565-3.17c.296.191.583.366.853.522 0 0 .819.47 1.176.662.409.253 2.037 1.054 2.638 1.855.732 1.01-.174 2.5-1.437 2.464z"></path><path d="M35.46 31.586c-1.61 2.316-4.475 3.875-7.889 3.875-4.38 0-7.777-2.412-8.752-5.817-.183-.645-.252-1.298-.27-1.96-.009-.461-.017-1.036-.026-1.323h7.071v.548c0 .897.836 1.785 1.716 1.785 1.262.035 2.177-1.454 1.437-2.464-.601-.81-2.23-1.611-2.639-1.855-.348-.192-1.176-.662-1.176-.662-.27-.157-.557-.33-.853-.522-2.508-1.568-5.826-4.215-6.018-8.369-.182-3.518 1.777-6.444 4.964-7.907 4.084-2.073 10.04-.348 11.887 3.788.348.775.557 1.637.575 2.569v2.081H28.58v-.975c0-.819-.662-1.48-1.472-1.48-.81 0-1.471.661-1.471 1.48-.009 1.28 1.576 2.064 2.438 2.569 1.045.6 2.107 1.184 3.126 1.837 2.003 1.272 3.971 2.656 4.938 4.886 1.254 2.89.836 5.747-.68 7.916z" fill="#FFF" fill-rule="nonzero"></path></svg></a><div class="SignIn__Signin-sc-1li139u-0 ffKtOu sign-in"><div id="cyclops-login" class="SignIn__Div-sc-1li139u-1 voVtE"></div></div><form class="SearchForm__Form-a4yo1x-0 pDvPd search" action="/tekstarkiv"><input type="text" aria-label="Søkefelt" name="q" placeholder="Søk..." class="SearchForm__Input-a4yo1x-1 dGIKLI"/><button type="button" aria-label="Søk" class="SearchForm__Button-a4yo1x-2 unWgn"><svg viewBox="0 0 24 24" width="24" height="24" stroke="currentColor" stroke-width="2" fill="none" stroke-linecap="round" stroke-linejoin="round" class="css-i6dzq1"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></button></form><button type="button" aria-label="Åpne menyen" class="ToggleMenuButton__Button-sc-1lo70w7-0 fXXzek toggle-menu" aria-expanded="false" name="toggle-menu-button" id="toggle-menu-button"><svg viewBox="0 0 36 36"><path class="menu-bars" d="M1.2 2.8h30.5M1.2 16.6h30.5M1.2 30.3h30.5"></path><path class="menu-cross" d="M1.4 1.5l30.2 30.2M31.6 1.5L1.4 31.7"></path></svg></button><script>
				document.getElementById('toggle-menu-button').addEventListener("click", function() {
					document.getElementById('site-nav').classList.toggle('open')
					document.getElementById('toggle-menu-button').classList.toggle('open')
				})
				</script></div></header><nav id="site-nav" class="HeaderNavigation__Nav-sc-16gm7hn-0 dPDWhc header-navigation"><h4 class="HeaderNavigation__Heading-sc-16gm7hn-5 bJYkoI">Kategorier</h4><ul class="HeaderNavigation__Ul-sc-16gm7hn-2 hZRJla"><li><a href="//www.seher.no/pluss" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR"><div aria-hidden="true" class="HeaderNavigation__Inliner-sc-16gm7hn-1 eYWKDj"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 54 54" width="13" height="13"><rect width="100%" height="100%" fill="red"></rect><path d="M12,27 42,27" stroke="#ffd601" stroke-width="7"></path><path d="M27,12 27,42" stroke="#ffd601" stroke-width="7"></path></svg></div> Pluss</a></li><li><a href="//www.seher.no/video" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Rød løper</a></li><li><a href="//www.seher.no/brudd-bryllup" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Brudd &amp; Bryllup</a></li><li><a href="//www.seher.no/reality" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Reality</a></li><li><a href="//www.seher.no/video" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Video</a></li><li><a href="//www.seher.no/hollywood" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Hollywood</a></li><li><a href="//www.seher.no/kongelig" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Kongelig</a></li><li><a href="//www.seher.no/emne/sterke%20historier" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Sterke historier</a></li><li><a href="//www.seher.no/kurs/" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Kurs</a></li></ul><h4 class="HeaderNavigation__Heading-sc-16gm7hn-5 bJYkoI ios-app-hide">Kommersielt samarbeid: Rabattkoder</h4><ul class="HeaderNavigation__Ul-sc-16gm7hn-2 HeaderNavigation__CommerciUl-sc-16gm7hn-3 hZRJla bUgKkb ios-app-hide"><li><a href="https://www.dagbladet.no/shopping/rabattkode/nelly-rabattkode" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Nelly rabattkode</a></li><li><a href="https://www.dagbladet.no/shopping/rabattkode/cdon-rabattkode" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Cdon rabattkode</a></li><li><a href="https://www.dagbladet.no/shopping/rabattkode/jotex-rabattkode" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Jotex rabattkode</a></li><li><a href="https://www.dagbladet.no/shopping/rabattkode/bubbleroom-rabattkode" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Bubbleroom rabattkode</a></li><li><a href="https://www.dagbladet.no/shopping/rabattkode/asos-rabattkode" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">ASOS rabattkode</a></li></ul><h4 class="HeaderNavigation__Heading-sc-16gm7hn-5 bJYkoI">Kommersielle tjenester</h4><ul class="HeaderNavigation__Ul-sc-16gm7hn-2 HeaderNavigation__CommerciUl-sc-16gm7hn-3 hZRJla fOQgBQ"><li><a href="https://www.dagbladet.no/forbrukslan/" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Forbrukslån</a></li><li><a href="https://www.dagbladet.no/refinansiering" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Refinansiering</a></li><li><a href="https://www.dagbladet.no/lan" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Lån</a></li><li><a href="https://www.dagbladet.no/kredittkort" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Kredittkort</a></li><li><a href="https://www.dagbladet.no/tjeneste/strom" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Strøm</a></li><li><a href="https://www.dagbladet.no/vpn" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">VPN</a></li><li><a href="https://www.dagbladet.no/billan" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Billån</a></li><li><a href="https://www.dagbladet.no/boliglan" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Boliglån</a></li><li><a href="https://www.dagbladet.no/mobilabonnement" class="HeaderNavigation__Link-sc-16gm7hn-4 egWPwR">Mobilabonnement</a></li></ul></nav><!-- nextEnd stripped --><script type="text/javascript">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</script><script type="text/javascript">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</script></div></div><main class="Main__MainStyle-exx3n0-0 cKcjRX lp_main video-main" data-testid="main"><section data-testid="video-page-desktop" class="Section-sc-1y0vh67-0 iRrMuY"><div class="FlexGrid__Grid-sc-2aiiwu-0 fWAnlz"><div class="FlexRow__Row-sc-1f9bdzv-0 hrvzJR"><div data-cy="video-page-palyer" class="FlexCol__Col-dnlgqm-0 izfqiI"><section class="Root-sc-1a1iolr-0 iRvNyr video-section" data-cy="" data-testid="video-section"><section data-videoid="Tjv59Aj3" data-is-iframe="0" data-is-content-marketing="0" class="JWStyler-sc-1ajg9q1-0 fxFbxJ jw-styler"><div class="AgeRating__AgeBadge-hit2e0-0 erijuX video-age-restriction-badge" style="display:none" color="#6db057"><span>A</span></div><section class="placeholder__VideoRatioHandler-sc-84tgko-0 iYQAJY"><section class="Sticky__StyledPlayerWrapper-sc-14plne4-0 fcURJe sticky-section stickySection-Tjv59Aj3"><button class="close-sticky-button__StyledButton-sc-18i82sy-0 jaZOZU close-sticky-btn"><span class="FontIcon__Icon-sc-1l3oo8a-0 iYMJns"></span></button><div><button class="Button-k86ktg-0 UnmuteButton__StyledButton-sc-1fka7li-0 dmENhd emHTXo unmute-btn"><span class="SvgIconWrapper-sc-1qohrk8-0 jndhHQ UnmuteButton__StyledIconWrapper-sc-1fka7li-2 hTlkMK"><svg fill="none" stroke="none" width="100%" height="100%" viewBox="0 0 41 41"><rect width="41" height="41" fill="black"></rect><path fill-rule="evenodd" clip-rule="evenodd" d="M11.2285 14.115C10.2 14.115 9.36588 14.9599 9.36588 16.0025V23.9283C9.36588 24.9709 10.2 25.8161 11.2285 25.8161H16.3429L17.4952 26.7832L23.7795 32.0517C24.5147 32.6677 25.628 32.1373 25.628 31.1706V27.8147L12.1086 14.115H11.2285Z" fill="white"></path><mask id="mask0" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="27" height="28"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.48276 6.72034H34.6245V33.2105H8.48276V6.72034Z" fill="white"></path></mask><g mask="url(#mask0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M34.3656 31.682L25.628 22.8279V8.76042C25.628 7.79339 24.5146 7.26331 23.7795 7.87935L17.4955 13.1479L16.7183 13.7994L9.99109 6.98251C9.64613 6.63295 9.08662 6.63295 8.74166 6.98251C8.39634 7.33243 8.39634 7.89904 8.74166 8.24861L33.1162 32.9481C33.2886 33.1229 33.5148 33.2106 33.7407 33.2106C33.9669 33.2106 34.1931 33.1229 34.3656 32.9481C34.7109 32.5985 34.7109 32.0319 34.3656 31.682Z" fill="white"></path></g></svg></span><span class="UnmuteButton__Title-sc-1fka7li-1 gcicfS">Skru På Lyd</span></button><div id="Tjv59Aj3"></div></div></section></section></section><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "https://content.jwplatform.com/libraries/fIsv28h8.js";
		js.async = false;
		js.defer = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'jw-player-script-fIsv28h8')</script><script class="" src="https://src.litix.io/jwplayer/3/jwplayer-mux.js"></script><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "/video/static/wf/video-assets.js";
		js.async = false;
		js.defer = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'video-assets-script')</script><section style="display:none" class="JWStyler-sc-1ajg9q1-0 fxFbxJ video-paywall-Tjv59Aj3"><div class="VideoPaywall__Main-dm0pqv-0 kioluV overlay" style="display:none"><span class="VideoPaywall__Title-dm0pqv-1 jwFBJe">Error</span><span class="VideoPaywall__LoginSection-dm0pqv-3 bGxjJF paywall-footer">Allerede pluss-kunde?<a href="/app/dug/v1/client/login" class="Link-sc-1laasp4-0 VideoPaywall__LoginLink-dm0pqv-4 bjnkWu byKyjD"> Logg inn her</a></span></div><div class="VideoPaywall__Main-dm0pqv-0 kioluV error" style="display:none"><span class="VideoPaywall__Title-dm0pqv-1 jwFBJe">Error</span></div></section><div class="Meta-k7quih-0 kOmPLl video-meta-section"><h1 class="Heading__Heading1-s1pcsc-0 eUCHcK VideoPlugHeading-sc-1twiz3i-0">- Nå må du slutte<!-- --> <button aria-label="Vis videobeskrivelse" title="Vis videobeskrivelse" class="BlockLink-sc-1b4yz3h-0-button LinkBarElementBase-anpqsq-0-BlockLink LinkBarButtonBase-sc-2jtx6f-0 lokTrV jzjaQm jENEIa SpoilerButton-sc-1gii6eh-0 bOsXEr"><i class="Arrow-sc-1xpcfos-0 Arrow-sc-1g60rps-0 zaLdq bvehMH"></i></button><span class="AgeRating-sc-6cvgll-0 kderbM">A</span></h1></div><div class="HidingBlock-sc-1r60zql-0 gSGQzJ"><div class="Description-sc-1p7wd7z-0 lgocXj">FULL FORVIRRING: Etter at Anna og Jone vinner en konkurranse i «Sommerhytta» blir det full forvirring om hvilken premie de skulle ha valgt. Video: TV 2</div></div></section></div><div class="FlexCol__Col-dnlgqm-0 dfejtw"><section data-testid="vertical-video-carousel" class="CarouselSection-s3p7oc-0 cjeOhO carousel__StyledCarousel-ugblld-0 hkezNj"><h2 title="" class="Kicker__KickerH2-gbvny8-1 dvwdQj VideoKicker-sc-1rbzqjv-0 hVhXZJ">ANBEFALTE VIDEOER</h2><div class="CarouselBar-c88f5q-0 kVetyZ"><div class="CarouselSlotList-sc-1yaio7q-0 fJGBAW"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/nakendating-tok-bra-vending/3lW2ysTS" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3lW2ysTS-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Nakendating tok brå vending" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3lW2ysTS-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3lW2ysTS-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Nakendating tok brå vending</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/-kjenner-jeg-blir-irritert/CCnAoHlF" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/CCnAoHlF-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Kjenner jeg blir irritert" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/CCnAoHlF-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/CCnAoHlF-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">- Kjenner jeg blir irritert</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/norges-toffeste-stjernen-matte-pa-legevakten-etter-dette/UkAMpOwX" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/UkAMpOwX-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: «Norges tøffeste»-stjernen måtte på legevakten etter dette" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/UkAMpOwX-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/UkAMpOwX-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">«Norges tøffeste»-stjernen måtte på legevakten etter dette</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/slakter-tv-date/pCGTemce" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/pCGTemce-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Slakter TV-date" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/pCGTemce-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/pCGTemce-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Slakter TV-date</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/matte-ta-hormonsproyte/pC1x7iDg" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/pC1x7iDg-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Måtte ta hormonsprøyte" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/pC1x7iDg-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/pC1x7iDg-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Måtte ta hormonsprøyte</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/her-blir-de-tatt-pa-fersken/SFVOnIYK" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/SFVOnIYK-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Her blir de tatt på fersken" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/SFVOnIYK-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/SFVOnIYK-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Her blir de tatt på fersken</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/her-kommer-de-med-sjokkbeskjeden/Fo9CnI3I" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Fo9CnI3I-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Her kommer de med sjokkbeskjeden" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Fo9CnI3I-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Fo9CnI3I-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Her kommer de med sjokkbeskjeden</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/hor-lille-archie-snakke/A2tGm3vk" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/A2tGm3vk-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Hør lille Archie snakke" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/A2tGm3vk-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/A2tGm3vk-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Hør lille Archie snakke</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/-na-blir-det-trekant/0yGBZhES" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/0yGBZhES-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Nå blir det trekant" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/0yGBZhES-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/0yGBZhES-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">- Nå blir det trekant</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 bYEwax fDVmxz"><article class="Article-jrhued-0 bNsXCh"><a href="/video/-tenkte-hva-faen-gjor-jeg-na/KX2Xiwaa" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/KX2Xiwaa-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Tenkte hva faen gjør jeg nå?" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/KX2Xiwaa-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/KX2Xiwaa-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">- Tenkte hva faen gjør jeg nå?</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 fajMDt"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 zaLdq axiFS"></i></button></div></section></div><div class="FlexCol__Col-dnlgqm-0 iVgpsM"><div width="0.2" data-testid="horizontal-line" color="#a9a9a9" class="Div-sc-1q82uae-0 HorizontalLine-sc-1bxsjc6-0 pQoZc bJsxbK"></div></div><div data-cy="video-page-horisontal" class="FlexCol__Col-dnlgqm-0 YMwRM"><section data-testid="horizontal-video-carousel" class="CarouselSection-s3p7oc-0 eTyfHC carousel__StyledCarousel-ugblld-0 jNNLzA"><h2 title="" class="Heading__Heading2-s1pcsc-1 eVfzni FrontHeading__FrontSmallHeading-sc-1cvqm3c-0 VideoFrontHeading__FrontHeading-sc-137hwb5-0 qJPoM">SISTE VIDEOER</h2><div class="CarouselBar-c88f5q-0 kVetyZ"><div class="CarouselSlotList-sc-1yaio7q-0 fqlwuI"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/myter-om-analsex-/LeEczAA4" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LeEczAA4-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Myter om analsex " data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LeEczAA4-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LeEczAA4-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Myter om analsex </h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="/app/bildr/api/v1/process?image-url=https://graphics.dbstatic.no/Grafikk/tvprogram/sexpaa60_2.png&amp;processors=scale&amp;new-width=56&amp;new-height=56" alt="show: sexpå60" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/-sykt/LPFEWwjc" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LPFEWwjc-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Sykt!" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LPFEWwjc-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/LPFEWwjc-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">- Sykt!</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/ser-ikke-loven/acxdmjHP" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/acxdmjHP-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Ser ikke løven" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/acxdmjHP-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/acxdmjHP-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Ser ikke løven</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/elefanten-klikker-pa-babyen/mmA0ap8E" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/mmA0ap8E-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Elefanten klikker på babyen" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/mmA0ap8E-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/mmA0ap8E-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Elefanten klikker på babyen</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/-na-ma-du-slutte/Tjv59Aj3" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tjv59Aj3-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Nå må du slutte" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tjv59Aj3-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tjv59Aj3-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">- Nå må du slutte</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/sjokk-comeback/ewMdw9hm" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ewMdw9hm-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Sjokk-comeback" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ewMdw9hm-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ewMdw9hm-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Sjokk-comeback</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/-kjenner-jeg-blir-irritert/CCnAoHlF" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/CCnAoHlF-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Kjenner jeg blir irritert" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/CCnAoHlF-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/CCnAoHlF-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">- Kjenner jeg blir irritert</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/norges-toffeste-stjernen-matte-pa-legevakten-etter-dette/UkAMpOwX" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/UkAMpOwX-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: «Norges tøffeste»-stjernen måtte på legevakten etter dette" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/UkAMpOwX-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/UkAMpOwX-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">«Norges tøffeste»-stjernen måtte på legevakten etter dette</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/nakendating-tok-bra-vending/3lW2ysTS" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3lW2ysTS-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Nakendating tok brå vending" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3lW2ysTS-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3lW2ysTS-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Nakendating tok brå vending</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/la-17-dager-i-koma-/jl6vkao0" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/jl6vkao0-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Lå 17 dager i koma " data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/jl6vkao0-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/jl6vkao0-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Lå 17 dager i koma </h2></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 dkXtSI"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 efyJOH axiFS"></i></button></div></section></div><div data-cy="video-page-horisontal" class="FlexCol__Col-dnlgqm-0 YMwRM"><div style="height:324px"></div><section data-testid="horizontal-video-carousel" class="CarouselSection-s3p7oc-0 eTyfHC carousel__StyledCarousel-ugblld-0 jNNLzA"><h2 title="" class="Heading__Heading2-s1pcsc-1 eVfzni FrontHeading__FrontSmallHeading-sc-1cvqm3c-0 VideoFrontHeading__FrontHeading-sc-137hwb5-0 qJPoM">POPULÆRE VIDEOER NÅ</h2><div class="CarouselBar-c88f5q-0 kVetyZ"><div class="CarouselSlotList-sc-1yaio7q-0 fqlwuI"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/norges-toffeste-stjernen-matte-pa-legevakten-etter-dette/UkAMpOwX" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/UkAMpOwX-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: «Norges tøffeste»-stjernen måtte på legevakten etter dette" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/UkAMpOwX-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/UkAMpOwX-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">«Norges tøffeste»-stjernen måtte på legevakten etter dette</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/nakendating-tok-bra-vending/3lW2ysTS" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3lW2ysTS-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Nakendating tok brå vending" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3lW2ysTS-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/3lW2ysTS-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Nakendating tok brå vending</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/-na-ma-du-slutte/Tjv59Aj3" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tjv59Aj3-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Nå må du slutte" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tjv59Aj3-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Tjv59Aj3-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">- Nå må du slutte</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/-kjenner-jeg-blir-irritert/CCnAoHlF" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/CCnAoHlF-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Kjenner jeg blir irritert" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/CCnAoHlF-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/CCnAoHlF-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">- Kjenner jeg blir irritert</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/her-kommer-de-med-sjokkbeskjeden/Fo9CnI3I" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Fo9CnI3I-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Her kommer de med sjokkbeskjeden" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Fo9CnI3I-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Fo9CnI3I-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Her kommer de med sjokkbeskjeden</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/-det-er-frekt/Cf9VoeFz" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Cf9VoeFz-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Det er frekt" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Cf9VoeFz-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/Cf9VoeFz-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">- Det er frekt</h2></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/slakter-tv-date/pCGTemce" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/pCGTemce-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Slakter TV-date" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/pCGTemce-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/pCGTemce-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Slakter TV-date</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/her-blir-de-tatt-pa-fersken/SFVOnIYK" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/SFVOnIYK-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Her blir de tatt på fersken" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/SFVOnIYK-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/SFVOnIYK-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Her blir de tatt på fersken</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/-tenkte-hva-faen-gjor-jeg-na/KX2Xiwaa" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/KX2Xiwaa-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Tenkte hva faen gjør jeg nå?" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/KX2Xiwaa-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/KX2Xiwaa-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">- Tenkte hva faen gjør jeg nå?</h2><footer class="OverlayingImageLabels__Footer-zc5yah-0 cDKwQj"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="show: rødløper" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 jTURVB jrbIzd"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 kGyPX jcOBMK"><article class="Article-jrhued-0 bNsXCh"><a href="/video/hor-lille-archie-snakke/A2tGm3vk" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 fpRicG eurtuO"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 bOYfDS"><picture class="Picture__StyledPicture-dd60zb-0 aBOUL"><source media="" data-srcset="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/A2tGm3vk-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Hør lille Archie snakke" data-sizes="auto" src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/A2tGm3vk-40.jpg&amp;processors=to-nextgen" data-src="/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/A2tGm3vk-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 jTURVB lazyload blur-up "/></picture></figure><h2 class="Heading__Heading2-s1pcsc-1 itdhka VideoPlugHeading-sc-1twiz3i-0">Hør lille Archie snakke</h2></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 dkXtSI"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 efyJOH axiFS"></i></button></div></section></div></div></div></section><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"- Nå må du slutte","description":"FULL FORVIRRING: Etter at Anna og Jone vinner en konkurranse i «Sommerhytta» blir det full forvirring om hvilken premie de skulle ha valgt. Video: TV 2","embedUrl":"https://www.seher.no/video/-na-ma-du-slutte/Tjv59Aj3","thumbnailUrl":["https://cdn.jwplayer.com/thumbs/Tjv59Aj3-320.jpg","https://cdn.jwplayer.com/thumbs/Tjv59Aj3-720.jpg","https://cdn.jwplayer.com/thumbs/Tjv59Aj3-1920.jpg","https://cdn.jwplayer.com/thumbs/Tjv59Aj3-40.jpg"],"uploadDate":"2021-05-12T14:24:43.000Z","duration":"PT90S"}</script></main><script class="">
	if ('serviceWorker' in navigator) {
		window.addEventListener('load', function () {
			navigator.serviceWorker.register('/service-worker.js')
		})
	}
</script></section></div><div id="db-modal"></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/video/_next/static/chunks/polyfills-cf244ca21f43598f3653.js"></script><script async="" src="/video/_next/static/chunks/47.6362356bdfc02ee5e273.js"></script><script async="" src="/video/_next/static/chunks/46.2bcc168e954e1d7c57ab.js"></script><script async="" src="/video/_next/static/chunks/SvgIconWrapper.f01b3e3942d3cb119232.js"></script><script async="" src="/video/_next/static/chunks/NoSound.f586c7fff81cf9097205.js"></script><script async="" src="/video/_next/static/chunks/20b3df98e5c054f039b5278d94ca91538eb33131.435a512423319ee08352.js"></script><script async="" src="/video/_next/static/chunks/cb9305d17340047cbe94f831649781088f98b9c7.b7081ba4da6373a0ecf4.js"></script><script async="" src="/video/_next/static/chunks/VideoKicker.a4fdd66f39870968b09e.js"></script><script async="" src="/video/_next/static/chunks/VideoFrontHeading.e81d896936cba8db0d70.js"></script><script async="" src="/video/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.947e8450e2e800f3f451.js"></script><script async="" src="/video/_next/static/chunks/100.4f505d2a740561184029.js"></script><script src="/video/_next/static/chunks/webpack-d1fca98e7a543b9b6190.js" async=""></script><script src="/video/_next/static/chunks/framework.d9c6c5aeb54f9d2216bb.js" async=""></script><script src="/video/_next/static/chunks/commons.8e507d95aa3af9033466.js" async=""></script><script src="/video/_next/static/chunks/df256a9fc261026e6bd08e793a25af603a402cc5.5fd174c174bf2e3f8570.js" async=""></script><script src="/video/_next/static/chunks/5ba9b50a7eba8f14c2c9155056d78fd07bca4ea6.daebfc0a12ffb96d26f4.js" async=""></script><script src="/video/_next/static/chunks/main-b31720bd671b47b8c785.js" async=""></script><script src="/video/_next/static/chunks/9f663cc2f898aa2956c644278b0e57cae1ac77d6.bded1a9ad5fd4cfb5766.js" async=""></script><script src="/video/_next/static/chunks/350fe2be481537ea41420df3c6c37e8efc0dce32.a0bb846ab7653ba977df.js" async=""></script><script src="/video/_next/static/chunks/pages/_app-40884f072c9477789770.js" async=""></script><script src="/video/_next/static/chunks/131c48754911d4ce9ac9d6495c2fea99d3f4303c.78158949f5fc68f675fb.js" async=""></script><script src="/video/_next/static/chunks/4973094ece2ff62e8e84a622a135406b734bd662.e6f967fa9b10a7f8e537.js" async=""></script><script src="/video/_next/static/chunks/9efec8f17af6ce8141e8c7be35f38f247e6459fd.0ae41bac1531132d4051.js" async=""></script><script src="/video/_next/static/chunks/bde2d5657df8367701a19123a5944ba0e39f04fb.5584a9315c336e461c6d.js" async=""></script><script src="/video/_next/static/chunks/51d99fbbd46b9df98fe6ccfece59263ed2911430.3aa1735ddacc947c5217.js" async=""></script><script src="/video/_next/static/chunks/71304b98e1ced7290aa612b8d0322d7c5611395c.debc55115fca75453649.js" async=""></script><script src="/video/_next/static/chunks/a1f1868f660a51bc130a570307fd799a7143a058.4db900b15a95cc002e09.js" async=""></script><script src="/video/_next/static/chunks/83830e48b0d094f26196a5bdf7751f26ba6027c5.abf01328b641795f6cdd.js" async=""></script><script src="/video/_next/static/chunks/9adaaa93a6c450b0aaf5c5ba33b8a4f78092cb89.414e4375b1ace08c6d12.js" async=""></script><script src="/video/_next/static/chunks/6dabbbda0f6ef66cf0e0c26f21ce57b23d60db02.18454091a934aceaa902.js" async=""></script><script src="/video/_next/static/chunks/c0a937cf1393b21dd52c9252d742b319efc7f2b8.043e6f3d05d20b787ca6.js" async=""></script><script src="/video/_next/static/chunks/8c7726acffeb2fa40b1a154f0e552315ed67d964.a5d0d2c29803258f979c.js" async=""></script><script src="/video/_next/static/chunks/pages/%5Bslug%5D/%5Bid%5D-a28469886914b8e8259b.js" async=""></script><script src="/video/_next/static/qUcdegclJa1cUK1uuDrLC/_buildManifest.js" async=""></script><script src="/video/_next/static/qUcdegclJa1cUK1uuDrLC/_ssgManifest.js" async=""></script><script class="" src="https://www.googletagservices.com/tag/js/gpt.js" defer=""></script></body></html>