<!DOCTYPE html><html lang="no" itemscope="" itemType="http://schema.org/WebPage"><head><script src="https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js"></script><style>
								body {
								background: undefined !important;
								color: #272727;
								font-family: Lato, sans-serif !important;
								font-size: 1.8rem;
								line-height: 2.7rem;
								font-weight: 300;
							}</style><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>- Bomma med over en halv million | Se og Hør</title><meta name="title" content="- Bomma med over en halv million"/><meta property="og:url" content="https://www.seher.no/video/-bomma-med-over-en-halv-million/qAkyf2Jq"/><meta property="lp:url" content="https://www.seher.no/video/-bomma-med-over-en-halv-million/qAkyf2Jq"/><meta property="twitter:title" content="- Bomma med over en halv million"/><meta property="lp:title" content="- Bomma med over en halv million"/><meta property="og:title" content="- Bomma med over en halv million"/><meta property="cXenseParse:title" content="- Bomma med over en halv million"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta property="og:image" content="https://cdn.jwplayer.com/thumbs/qAkyf2Jq-1920.jpg"/><meta property="twitter:card" content="summary"/><meta property="og:type" content="website"/><meta name="description" content="«LUKSUSFELLEN»: I «Luksusfellen» tror deltaker Stian at han har rundt 500 000 kroner i gjeld. Da han får vite den egentlige summen, får han bakoversveis. Video: Viaplay"/><meta property="twitter:description" content="«LUKSUSFELLEN»: I «Luksusfellen» tror deltaker Stian at han har rundt 500 000 kroner i gjeld. Da han får vite den egentlige summen, får han bakoversveis. Video: Viaplay"/><meta property="og:description" content="«LUKSUSFELLEN»: I «Luksusfellen» tror deltaker Stian at han har rundt 500 000 kroner i gjeld. Da han får vite den egentlige summen, får han bakoversveis. Video: Viaplay"/><meta property="article:section" content="video"/><meta property="article:modified_time" content="2020-10-28T06:00:17.000Z"/><meta property="article:published_time" content="2020-10-28T06:00:17.000Z"/><meta property="og:site_name" content="Seher"/><meta property="fb:app_id" content="186809355606"/><meta property="twitter:site" content="seher"/><meta name="theme_color" content="#E5E1D9"/><meta property="vs:keywords" content="luksusfellen, økonomi, reality, gjeld, show: underholdning"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="copyright" content="Copyright (c) 2020 DB Medialab AS, all rights reserved."/><meta property="twitter:image" content="https://styleguide.seher.no/assets/favicon/seher/favicon-228.png"/><link rel="canonical" href="https://www.seher.no/video/-bomma-med-over-en-halv-million/qAkyf2Jq"/><link rel="manifest" href="https://www.seher.no/manifest.json"/><link rel="preconnect" href="https://personvern.aller.no" crossorigin="anonymous"/><link rel="preconnect" href="https://currency.prebid.org" crossorigin="anonymous"/><link rel="preconnect" href="https://ads.rubiconproject.com" crossorigin="anonymous"/><link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="anonymous"/><link rel="preconnect" href="https://code3.adtlgc.com" crossorigin="anonymous"/><link rel="preconnect" href="https://js-agent.newrelic.com" crossorigin="anonymous"/><link rel="preconnect" href="https://bam.nr-data.net" crossorigin="anonymous"/><link rel="icon" type="image/png" href="https://www.seher.no/assets/favicon/favicon-16.png" sizes="16x16"/><link rel="icon" type="image/png" href="https://www.seher.no/assets/favicon/favicon-32.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://www.seher.no/assets/favicon/favicon-48.png" sizes="48x48"/><link rel="icon" type="image/png" href="https://www.seher.no/assets/favicon/favicon-96.png" sizes="96x96"/><link rel="apple-touch-icon" type="image/png" href="https://www.seher.no/assets/favicon/favicon-57.png" sizes="57x57"/><link rel="apple-touch-icon" type="image/png" href="https://www.seher.no/assets/favicon/favicon-64.png" sizes="64x64"/><link rel="apple-touch-icon" type="image/png" href="https://www.seher.no/assets/favicon/favicon-72.png" sizes="72x72"/><link rel="apple-touch-icon" type="image/png" href="https://www.seher.no/assets/favicon/favicon-120.png" sizes="120x120"/><link rel="apple-touch-icon" type="image/png" href="https://www.seher.no/assets/favicon/favicon-128.png" sizes="128x128"/><link rel="apple-touch-icon" type="image/png" href="https://www.seher.no/assets/favicon/favicon-144.png" sizes="144x144"/><link rel="apple-touch-icon" type="image/png" href="https://www.seher.no/assets/favicon/favicon-152.png" sizes="152x152"/><link rel="apple-touch-icon" type="image/png" href="https://www.seher.no/assets/favicon/favicon-195.png" sizes="195x195"/><link rel="apple-touch-icon" type="image/png" href="https://www.seher.no/assets/favicon/favicon-228.png" sizes="228x228"/><script type="application/ld+json" class="">{"@context":"http://schema.org","@type":"VideoObject","description":"«LUKSUSFELLEN»: I «Luksusfellen» tror deltaker Stian at han har rundt 500 000 kroner i gjeld. Da han får vite den egentlige summen, får han bakoversveis. Video: Viaplay","thumbnailUrl":"https://cdn.jwplayer.com/thumbs/qAkyf2Jq-1920.jpg","name":"- Bomma med over en halv million","uploadDate":"2020-10-28T06:00:17.000Z","publication":null}</script><link type="image/png" rel="icon" href="/assets/favicon/favicon-16.png" sizes="16x16"/><link type="image/png" rel="icon" href="/assets/favicon/favicon-32.png" sizes="32x32"/><link type="image/png" rel="icon" href="/assets/favicon/favicon-48.png" sizes="48x48"/><link type="image/png" rel="icon" href="/assets/favicon/favicon-96.png" sizes="96x96"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-57.png" sizes="57x57"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-64.png" sizes="64x64"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-72.png" sizes="72x72"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-120.png" sizes="120x120"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-128.png" sizes="128x128"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-144.png" sizes="144x144"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-152.png" sizes="152x152"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-195.png" sizes="195x195"/><link type="image/png" rel="apple-touch-icon" href="/assets/favicon/favicon-228.png" sizes="228x228"/><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "/_next/static/prebid-4.13.0/prebid.js";
		js.async = false;
		js.defer = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'script-prebid')</script><noscript data-n-css="true"></noscript><link rel="preload" href="/_next/static/chunks/70.9eecb56739913f2569e5.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.6e2ec2d9cb6079ec447d.js" as="script"/><link rel="preload" href="/_next/static/chunks/24.2faf07937e6c57922c99.js" as="script"/><link rel="preload" href="/_next/static/chunks/238.905693fcfe8c20eba89b.js" as="script"/><link rel="preload" href="/_next/static/chunks/231.8dba27d9b188b4e9110f.js" as="script"/><link rel="preload" href="/_next/static/chunks/157.71796f00441b83bb59e7.js" as="script"/><link rel="preload" href="/_next/static/chunks/SvgIconWrapper.c52ebdbcec1ea67e0173.js" as="script"/><link rel="preload" href="/_next/static/chunks/NoSound.1cf48cd8b5569192aba3.js" as="script"/><link rel="preload" href="/_next/static/chunks/241.bfd7d37197673ca219ed.js" as="script"/><link rel="preload" href="/_next/static/chunks/VideoKicker.3c58b399f13fe9636362.js" as="script"/><link rel="preload" href="/_next/static/chunks/VideoFrontHeading.d4c34084fcad93798e1d.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.97fa84ef20540191e268.js" as="script"/><link rel="preload" href="/_next/static/chunks/138.e38eed40c58dc7b384d1.js" as="script"/><link rel="preload" href="/_next/static/chunks/242.f41919e6d28284ea48d7.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-83164b0c30769067e3d1.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-48589d395fe05b6692b5.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.97fa84ef20540191e268.js" as="script"/><link rel="preload" href="/_next/static/chunks/14ed09e0bf109576c621760089fdb519e560dfb8.3a121c40e36e78e27bec.js" as="script"/><link rel="preload" href="/_next/static/chunks/fd4195585c9ed44f7df7c842c63d12d48314d296.0b3c2096ca64b038215e.js" as="script"/><link rel="preload" href="/_next/static/chunks/371ca623cc4f9acb774ff4e80558741045bd9f81.949c846666956ea3bf87.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-1cc205f03e55c2f28ac9.js" as="script"/><link rel="preload" href="/_next/static/chunks/86f27c513d6a1d8db74d8c0922f8012881436d9e.e3d9da9f8ce15dfe258e.js" as="script"/><link rel="preload" href="/_next/static/chunks/776851dc7d7daf3522bc7155d6d8ecad85b3f3b6.92b6b8f77e6d1fa5483b.js" as="script"/><link rel="preload" href="/_next/static/chunks/53d705531b3df4642ad6bc8272835f50055f0c40.603ab58450a14b4d0478.js" as="script"/><link rel="preload" href="/_next/static/chunks/541f4b8138a9ade1ea64ca85fadb7340d161564f.cfc501bac10a61d95e07.js" as="script"/><link rel="preload" href="/_next/static/chunks/3261756889cdab65e707958c0fe9d8b2622c32d8.cf96ffb466c714e5ebe9.js" as="script"/><link rel="preload" href="/_next/static/chunks/52b758441254028a8ecab1ea8615418d3a530607.05a462c9cbb25423c278.js" as="script"/><link rel="preload" href="/_next/static/chunks/19139ddc00d49e8e0672d015b71add62d0237b2c.958721b0e3ae1295d380.js" as="script"/><link rel="preload" href="/_next/static/chunks/d403f40b082c4bcaf9428409c6414ae20f17c1b8.fb1b8453b26cde3a054e.js" as="script"/><link rel="preload" href="/_next/static/chunks/04f860eb559ea6d726de6bb26981d4b969e08a94.43cb01828af5d32ca6ad.js" as="script"/><link rel="preload" href="/_next/static/chunks/dd189c48878447e8fa3711656deaf81549f3715b.5921a7eb9d63b56e6bba.js" as="script"/><link rel="preload" href="/_next/static/chunks/8908bf495885498e86192d5863d37a4cd0d66503.b21ab75c04f810707c66.js" as="script"/><link rel="preload" href="/_next/static/chunks/245e10b513394a2172a3417c3ff487ce5741dacc.c0ba6de7978b16b11cc7.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/index-9fe7beb9002c3117cae1.js" as="script"/><style data-styled="" data-styled-version="5.0.0">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</style></head><body class="Body-ooobq0-0 lfA-dhG"><div id="__next"><div><script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });</script><div><div class="esi-include containMe"><style data-styled="" data-styled-version="5.0.0">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</style><!-- nextStart stripped --><div class="SkipLink__Div-hgq3yh-1 bA-Dhcd skip-link SkipLink__SeherSkipLink-sc-1gaahe9-0 kpOTGY"><a href="#main" aria-label="Hopp til hovedinnholdet" class="SkipLink__Link-hgq3yh-0 fjfpNP">Hopp til hovedinnholdet</a></div><header class="seher__Header-sc-1v3tnra-0 hAwfPm site-header"><div class="max-980"><a aria-label="Forsiden av Se og Hør" title="Se og Hør" href="/" class="HomeLink__A-sc-1041udi-0 iFCJYP"><svg width="70" height="50"><path fill="#FF0000" d="M0 0h70v50H0z"></path><path fill="#FFF" fill-rule="nonzero" d="M37.202 39.223H35.74v-2.639h-1.942v7.106h1.942v-2.638h1.463v2.638h1.942v-7.106h-1.942zM51.963 42.445c-.14-.784-.122-1.524-1.184-1.925a2.014 2.014 0 001.437-1.924 2.012 2.012 0 00-2.012-2.012h-3.3v7.106h1.941v-2.464s.218-.044.392-.009a.817.817 0 01.549.41l.035.06c.043.087.078.183.104.279l.166.801a4.9 4.9 0 00.278.923h2.047s-.322-.461-.453-1.245zm-2.404-2.813h-.714v-1.445h.715c.4 0 .722.322.722.722 0 .4-.322.723-.722.723zM23.077 36.863a3.01 3.01 0 00-1.68-.514c-1.846 0-3.353 1.698-3.353 3.806 0 .888.261 1.698.714 2.35.192.27.41.515.653.724a3.077 3.077 0 001.977.731c1.846 0 3.344-1.698 3.344-3.805 0-1.037-.357-1.96-.94-2.648a3.326 3.326 0 00-.715-.644zm-1.689 5.225c-.296 0-.566-.148-.784-.41-.217-.252-.374-.6-.444-1a2.531 2.531 0 01-.052-.523c0-1.063.575-1.934 1.28-1.934.183 0 .366.061.523.175.252.165.452.452.583.81.113.278.165.609.165.949 0 1.062-.566 1.933-1.271 1.933zM46.163 36.584h-1.201l-.218.279a3.01 3.01 0 00-1.68-.514c-1.847 0-3.354 1.698-3.354 3.806 0 .888.262 1.698.714 2.35l-.496.654-.392.514.026.017h1.159l.357-.47a3.077 3.077 0 001.976.731c1.847 0 3.344-1.698 3.344-3.805 0-1.036-.357-1.96-.94-2.647l.705-.915zm-4.371 3.57c0-1.062.574-1.933 1.28-1.933a.85.85 0 01.514.175l-1.742 2.281a2.13 2.13 0 01-.052-.522zm2.542 0c0 1.063-.574 1.934-1.27 1.934-.297 0-.567-.148-.785-.41l1.89-2.473c.105.279.166.601.166.95zM28.38 39.702v1.437h1.203c-.131.566-.627.931-1.098.931-.714 0-1.288-.862-1.288-1.924 0-.13.008-.27.034-.4.105-.915.627-1.612 1.254-1.612h.035c.166.009.331.061.48.166.138.096.27.226.382.392.026.034.044.07.061.104h2.22a2.273 2.273 0 00-.478-1.21A3.147 3.147 0 0030 36.67a3.54 3.54 0 00-1.359-.33c-.052 0-.104-.01-.157-.01-1.045 0-1.985.532-2.612 1.36l-.07.095a4.032 4.032 0 00-.731 2.351c0 .888.27 1.698.731 2.351.192.27.41.514.67.723a3.145 3.145 0 002.012.723c2.247 0 3.388-1.864 3.414-3.745 0-.165-.009-.34-.026-.505H28.38v.018zM52.407 13.246V6.749H37.16V34.6h15.248v-6.505H44.5V23.59h7.907v-6.505H44.5v-3.84z"></path><path fill="#000" fill-rule="nonzero" d="M52.407 28.094L44.5 23.59v4.503zM52.407 13.246l-7.907 3.84v-3.84zM37.15 6.75v27.849l-1.69-3.013c1.516-2.177 1.934-5.025.689-7.908-.967-2.22-2.935-3.605-4.938-4.885-1.019-.653-2.081-1.237-3.126-1.837-.862-.505-2.456-1.29-2.439-2.57 0-.818.662-1.48 1.472-1.48.81 0 1.472.662 1.472 1.48v.985h6.906v-2.082a6.531 6.531 0 00-.575-2.569l2.23-3.97zM27.318 28.694c-.888 0-1.715-.888-1.715-1.785v-.548h-7.08l5.565-3.17c.296.191.583.366.853.522 0 0 .819.47 1.176.662.409.253 2.037 1.054 2.638 1.855.732 1.01-.174 2.5-1.437 2.464z"></path><path d="M35.46 31.586c-1.61 2.316-4.475 3.875-7.889 3.875-4.38 0-7.777-2.412-8.752-5.817-.183-.645-.252-1.298-.27-1.96-.009-.461-.017-1.036-.026-1.323h7.071v.548c0 .897.836 1.785 1.716 1.785 1.262.035 2.177-1.454 1.437-2.464-.601-.81-2.23-1.611-2.639-1.855-.348-.192-1.176-.662-1.176-.662-.27-.157-.557-.33-.853-.522-2.508-1.568-5.826-4.215-6.018-8.369-.182-3.518 1.777-6.444 4.964-7.907 4.084-2.073 10.04-.348 11.887 3.788.348.775.557 1.637.575 2.569v2.081H28.58v-.975c0-.819-.662-1.48-1.472-1.48-.81 0-1.471.661-1.471 1.48-.009 1.28 1.576 2.064 2.438 2.569 1.045.6 2.107 1.184 3.126 1.837 2.003 1.272 3.971 2.656 4.938 4.886 1.254 2.89.836 5.747-.68 7.916z" fill="#FFF" fill-rule="nonzero"></path></svg></a><div class="SignIn__Signin-sc-1li139u-0 gwEedn sign-in"><div id="cyclops-login" class="SignIn__Div-sc-1li139u-1 fsHuHX"></div></div><form class="SearchForm__Form-a4yo1x-0 bcmIAA search" action="/tekstarkiv"><input type="text" aria-label="Søkefelt" name="q" placeholder="Søk..." class="SearchForm__Input-a4yo1x-1 gTTjUx"/><button type="button" aria-label="Søk" class="SearchForm__Button-a4yo1x-2 iOJLoK"><svg viewBox="0 0 24 24" width="24" height="24" stroke="currentColor" stroke-width="2" fill="none" stroke-linecap="round" stroke-linejoin="round" class="css-i6dzq1"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></button></form><button type="button" aria-label="Åpne menyen" class="ToggleMenuButton__Button-sc-1lo70w7-0 fDOXzT toggle-menu" aria-expanded="false" name="toggle-menu-button" id="toggle-menu-button"><svg viewBox="0 0 36 36"><path class="menu-bars" d="M1.2 2.8h30.5M1.2 16.6h30.5M1.2 30.3h30.5"></path><path class="menu-cross" d="M1.4 1.5l30.2 30.2M31.6 1.5L1.4 31.7"></path></svg></button><script>
				document.getElementById('toggle-menu-button').addEventListener("click", function() {
					document.getElementById('site-nav').classList.toggle('open')
					document.getElementById('toggle-menu-button').classList.toggle('open')
				})
				</script></div></header><nav id="site-nav" class="HeaderNavigation__Nav-sc-16gm7hn-0 bGLcLd header-navigation"><h2 class="HeaderNavigation__Heading-sc-16gm7hn-5 koarYF">Kategorier</h2><ul class="HeaderNavigation__Ul-sc-16gm7hn-2 eMqGGf"><li><a href="//www.seher.no/eksklusivt" class="HeaderNavigation__Link-sc-16gm7hn-4 cUpfJO"><div aria-hidden="true" class="HeaderNavigation__Inliner-sc-16gm7hn-1 cZTHXW"><svg class="star_eksklusivt" viewBox="0 0 18 17"><g fill-rule="evenodd"><path fill="#FED528" d="M8.82 0L6.093 5.522 0 6.408l4.41 4.298-1.041 6.07 5.45-2.866 5.45 2.865-1.04-6.07 4.41-4.297-6.094-.886z"></path><path fill="#FBF5C8" d="M8.82 0L6.093 5.522l.35.692L8.82 1.38z"></path><path fill="#EEC54E" d="M0 6.408l1.357.503 5.088-.697-.351-.692z"></path><path fill="#E4A91E" d="M4.41 10.706l.69-.35L1.357 6.91 0 6.408z"></path><path fill="#FBF5C8" d="M4.41 10.706l-1.041 6.07.976-1.132.755-5.288z"></path><path fill="#E4A91E" d="M4.345 15.644l-.976 1.131 5.45-2.865.037-.714z"></path><path fill="#EEC54E" d="M8.82 13.91l5.45 2.865-.54-.867-4.874-2.712z"></path><path fill="#E4A91E" d="M13.73 15.918l.54.857-1.041-6.07-.544-.173z"></path><path fill="#EEC54E" d="M16.66 6.718l-3.975 3.814.544.174 4.41-4.298zM8.82 0v1.38l2.24 4.673.485-.53z"></path><path fill="#E4A91E" d="M11.06 6.053l5.6.674.979-.32-6.094-.885z"></path></g></svg></div> Eksklusivt</a></li><li><a href="//www.seher.no/video" class="HeaderNavigation__Link-sc-16gm7hn-4 cUpfJO">Rød løper</a></li><li><a href="//www.seher.no/brudd-bryllup" class="HeaderNavigation__Link-sc-16gm7hn-4 cUpfJO">Brudd &amp; Bryllup</a></li><li><a href="//www.seher.no/reality" class="HeaderNavigation__Link-sc-16gm7hn-4 cUpfJO">Reality</a></li><li><a href="//www.seher.no/video" class="HeaderNavigation__Link-sc-16gm7hn-4 cUpfJO">Video</a></li><li><a href="//www.seher.no/hollywood" class="HeaderNavigation__Link-sc-16gm7hn-4 cUpfJO">Hollywood</a></li><li><a href="//www.seher.no/kongelig" class="HeaderNavigation__Link-sc-16gm7hn-4 cUpfJO">Kongelig</a></li><li><a href="//www.seher.no/sterke-historier" class="HeaderNavigation__Link-sc-16gm7hn-4 cUpfJO">Sterke historier</a></li></ul><h2 class="HeaderNavigation__Heading-sc-16gm7hn-5 koarYF">Kommersielt samarbeid: Rabattkoder</h2><ul class="HeaderNavigation__Ul-sc-16gm7hn-2 HeaderNavigation__CommerciUl-sc-16gm7hn-3 kMqkAT"><li><a rel="nofollow" href="https://www.dagbladet.no/shopping/rabattkode/nelly-rabattkode" class="HeaderNavigation__Link-sc-16gm7hn-4 cUpfJO">Nelly rabattkode</a></li><li><a rel="nofollow" href="https://www.dagbladet.no/shopping/rabattkode/cdon-rabattkode" class="HeaderNavigation__Link-sc-16gm7hn-4 cUpfJO">Cdon rabattkode</a></li><li><a rel="nofollow" href="https://www.dagbladet.no/shopping/rabattkode/jotex-rabattkode" class="HeaderNavigation__Link-sc-16gm7hn-4 cUpfJO">Jotex rabattkode</a></li><li><a rel="nofollow" href="https://www.dagbladet.no/shopping/rabattkode/bubbleroom-rabattkode" class="HeaderNavigation__Link-sc-16gm7hn-4 cUpfJO">Bubbleroom rabattkode</a></li><li><a rel="nofollow" href="https://www.dagbladet.no/shopping/rabattkode/asos-rabattkode" class="HeaderNavigation__Link-sc-16gm7hn-4 cUpfJO">ASOS rabattkode</a></li></ul></nav><!-- nextEnd stripped --><script type="text/javascript">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</script></div></div><main class="Main__MainStyle-exx3n0-0 dTcGgu lp_main video-main"><section class="Section-sc-1y0vh67-0 gJoWct"><div class="Col-sc-5osd9d-0 dFRInm"><div itemscope="" itemType="http://schema.org/WPAdBlock" style="flex:1" class="StickyAd__StickyWrapper-bordj0-1 vtCLu"><div class="AdWrapper__AdBase-sc-13mqeo1-0 jooKax StickyAd__StyledAdWrapper-bordj0-0 cqcohC"><div class="AdWrapper__Attribution-sc-13mqeo1-1 pA-DQy">Annonse</div><div style="width:300px;height:600px"></div></div></div></div><div itemscope="" itemType="http://schema.org/WPAdBlock" style="flex:1" class="StickyAd__StickyWrapper-bordj0-1 deCqFG"><div class="AdWrapper__AdBase-sc-13mqeo1-0 jooKax StickyAd__StyledAdWrapper-bordj0-0 jpGWwc"><div class="AdWrapper__Attribution-sc-13mqeo1-1 pA-DQy">Annonse</div><div style="width:300px;height:600px"></div></div></div><div class="FlexGrid__Grid-sc-2aiiwu-0 dPsstM"><div class="FlexRow__Row-sc-1f9bdzv-0 judpgd"><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 fVcubx"><section class="Root-sc-1a1iolr-0 VkyBe video-section"><section data-videoid="qAkyf2Jq" data-is-iframe="0" class="JWStyler-sc-1ajg9q1-0 gFmBXC jw-styler"><div class="AgeRating__AgeBadge-hit2e0-0 iZarig video-age-restriction-badge" style="display:none" color="#6db057"><span>A</span></div><section class="placeholder__VideoRatioHandler-sc-84tgko-0 iJKgSP"><section class="Sticky__StyledPlayerWrapper-sc-14plne4-0 gFxSFt sticky-section stickySection-qAkyf2Jq"><button class="close-sticky-button__StyledButton-sc-18i82sy-0 jMZCWv close-sticky-btn"><span class="FontIcon__Icon-sc-1l3oo8a-0 fnHIdj"></span></button><div><button class="Button-k86ktg-0 UnmuteButton__StyledButton-sc-1fka7li-0 kgLDkw unmute-btn"><span class="SvgIconWrapper-sc-1qohrk8-0 krphPd UnmuteButton__StyledIconWrapper-sc-1fka7li-2 vLyUS"><svg fill="none" stroke="none" width="100%" height="100%" viewBox="0 0 41 41"><rect width="41" height="41" fill="black"></rect><path fill-rule="evenodd" clip-rule="evenodd" d="M11.2285 14.115C10.2 14.115 9.36588 14.9599 9.36588 16.0025V23.9283C9.36588 24.9709 10.2 25.8161 11.2285 25.8161H16.3429L17.4952 26.7832L23.7795 32.0517C24.5147 32.6677 25.628 32.1373 25.628 31.1706V27.8147L12.1086 14.115H11.2285Z" fill="white"></path><mask id="mask0" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="27" height="28"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.48276 6.72034H34.6245V33.2105H8.48276V6.72034Z" fill="white"></path></mask><g mask="url(#mask0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M34.3656 31.682L25.628 22.8279V8.76042C25.628 7.79339 24.5146 7.26331 23.7795 7.87935L17.4955 13.1479L16.7183 13.7994L9.99109 6.98251C9.64613 6.63295 9.08662 6.63295 8.74166 6.98251C8.39634 7.33243 8.39634 7.89904 8.74166 8.24861L33.1162 32.9481C33.2886 33.1229 33.5148 33.2106 33.7407 33.2106C33.9669 33.2106 34.1931 33.1229 34.3656 32.9481C34.7109 32.5985 34.7109 32.0319 34.3656 31.682Z" fill="white"></path></g></svg></span><span class="UnmuteButton__Title-sc-1fka7li-1 kcVOIM">Skru På Lyd</span></button><div id="qAkyf2Jq"></div></div></section></section></section><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "https://content.jwplatform.com/libraries/fIsv28h8.js";
		js.async = false;
		js.defer = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'jw-player-script-fIsv28h8')</script><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "/static/wf/video-assets.js";
		js.async = false;
		js.defer = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'video-assets-script')</script><section style="display:none" class="JWStyler-sc-1ajg9q1-0 gFmBXC video-paywall-qAkyf2Jq"><div class="VideoPaywall__Main-dm0pqv-0 kViepb overlay" style="display:none"><span class="VideoPaywall__Title-dm0pqv-1 kzWgsD">Error</span><span class="VideoPaywall__LoginSection-dm0pqv-3 fhertS paywall-footer">Allerede pluss-kunde?<a href="/app/dug/v1/client/login" class="Link-sc-1laasp4-0 VideoPaywall__LoginLink-dm0pqv-4 gfgUyz"> Logg inn her</a></span></div><div class="VideoPaywall__Main-dm0pqv-0 kViepb error" style="display:none"><span class="VideoPaywall__Title-dm0pqv-1 kzWgsD">Error</span></div></section><div class="Meta-k7quih-0 dWSWyI video-meta-section"><h1 class="Heading__ProtoHeading-s1pcsc-0 kccjDk VideoPlugHeading-sc-1twiz3i-0 fIptUL">- Bomma med over en halv million<!-- --> <button aria-label="Vis videobeskrivelse" title="Vis videobeskrivelse" class="BlockLink-sc-1b4yz3h-0-button LinkBarElementBase-anpqsq-0-BlockLink LinkBarButtonBase-sc-2jtx6f-0 difZCG SpoilerButton-sc-1gii6eh-0 hGpkew"><i class="Arrow-sc-1xpcfos-0 Arrow-sc-1g60rps-0 khbUAa"></i></button><span class="AgeRating-sc-6cvgll-0 jsLfhr">A<!-- --> år</span></h1></div><div class="HidingBlock-sc-1r60zql-0 iaEeSJ"><div class="Description-sc-1p7wd7z-0 foVreG">«LUKSUSFELLEN»: I «Luksusfellen» tror deltaker Stian at han har rundt 500 000 kroner i gjeld. Da han får vite den egentlige summen, får han bakoversveis. Video: Viaplay</div><h2 class="Published-sc-1bfjzxt-0 hwCtTO">28. oktober 2020</h2></div></section></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 fFgVAI"><section class="CarouselSection-s3p7oc-0 jPfOEb carousel__StyledCarousel-ugblld-0 bcGsYI"><h1 title="" class="Kicker-gbvny8-0 HKSd VideoKicker-sc-1rbzqjv-0 llHkdm">ANBEFALTE VIDEOER</h1><div class="CarouselBar-c88f5q-0 diuQmI"><div class="CarouselSlotList-sc-1yaio7q-0 bEcuRJ"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hXkbDc"><article class="Article-jrhued-0 hYfTBW"><a href="/video/kollega-om-jon-kvalm-type/8wTDMYRA" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8wTDMYRA-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Kollega om Jon: - Kvalm type!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8wTDMYRA-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8wTDMYRA-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Kollega om Jon: - Kvalm type!</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hXkbDc"><article class="Article-jrhued-0 hYfTBW"><a href="/video/avslorer-jeg-er-bifil/NoKHQDSb" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/NoKHQDSb-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Avslører: - Jeg er bifil" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/NoKHQDSb-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/NoKHQDSb-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Avslører: - Jeg er bifil</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hXkbDc"><article class="Article-jrhued-0 hYfTBW"><a href="/video/tjente-45-000-etter-tv-date/YRuUoxGV" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YRuUoxGV-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Tjente 45 000 etter TV-date" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YRuUoxGV-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YRuUoxGV-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Tjente 45 000 etter TV-date</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hXkbDc"><article class="Article-jrhued-0 hYfTBW"><a href="/video/spoiler-raser-etter-denne-lognen/RHOUMCR3" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/RHOUMCR3-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: SPOILER: Raser etter denne løgnen" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/RHOUMCR3-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/RHOUMCR3-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">SPOILER: Raser etter denne løgnen</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hXkbDc"><article class="Article-jrhued-0 hYfTBW"><a href="/video/testes-av-svigerfar-hva-faen/T7Uth6Ym" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/T7Uth6Ym-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Testes av svigerfar: - Hva faen?" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/T7Uth6Ym-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/T7Uth6Ym-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Testes av svigerfar: - Hva faen?</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hXkbDc"><article class="Article-jrhued-0 hYfTBW"><a href="/video/bildetabben-gikk-viralt/HBwVklPW" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HBwVklPW-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Bildetabben gikk viralt" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HBwVklPW-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/HBwVklPW-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Bildetabben gikk viralt</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hXkbDc"><article class="Article-jrhued-0 hYfTBW"><a href="/video/her-knekker-triana-sammen/CKu9r4tn" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/CKu9r4tn-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Her knekker Triana sammen" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/CKu9r4tn-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/CKu9r4tn-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Her knekker Triana sammen</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hXkbDc"><article class="Article-jrhued-0 hYfTBW"><a href="/video/-motbydelig/k42CclV0" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/k42CclV0-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Motbydelig!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/k42CclV0-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/k42CclV0-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">- Motbydelig!</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hXkbDc"><article class="Article-jrhued-0 hYfTBW"><a href="/video/matte-stoppe-tv-produksjon-etter-dette/PWwNEkYh" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/PWwNEkYh-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Måtte stoppe TV-produksjon etter dette" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/PWwNEkYh-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/PWwNEkYh-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Måtte stoppe TV-produksjon etter dette</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hXkbDc"><article class="Article-jrhued-0 hYfTBW"><a href="/video/nb-sterke-bilder-sett-av-78-millioner/cay8o0Ih" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/cay8o0Ih-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: NB: Sterke bilder: Sett av 78 millioner" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/cay8o0Ih-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/cay8o0Ih-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">NB: Sterke bilder: Sett av 78 millioner</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 eYMYhp"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 KGPiT"></i></button></div></section></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 gTOgzN"><div style="width:100%"><hr style='opacity:0.57;margin:1rem 0;'/></div></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 fwENjQ"><section class="CarouselSection-s3p7oc-0 jJJRkl carousel__StyledCarousel-ugblld-0 hPImRZ"><h1 title="" class="Heading__ProtoHeading-s1pcsc-0 fuokkU FrontHeading__FrontSmallHeading-sc-1cvqm3c-0 VideoFrontHeading__FrontHeading-sc-137hwb5-0 gKCupA">SISTE VIDEOER</h1><div class="CarouselBar-c88f5q-0 diuQmI"><div class="CarouselSlotList-sc-1yaio7q-0 epZpPd"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hrjUPz"><article class="Article-jrhued-0 hYfTBW"><a href="/video/onanerer-pa-tv/ocApkJ1m" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ocApkJ1m-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Onanerer på TV" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ocApkJ1m-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ocApkJ1m-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Onanerer på TV</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hrjUPz"><article class="Article-jrhued-0 hYfTBW"><a href="/video/tjente-45-000-etter-tv-date/YRuUoxGV" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YRuUoxGV-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Tjente 45 000 etter TV-date" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YRuUoxGV-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YRuUoxGV-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Tjente 45 000 etter TV-date</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hrjUPz"><article class="Article-jrhued-0 hYfTBW"><a href="/video/forsvant-sporlost-na-kommer-serien/IQDxLsxO" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/IQDxLsxO-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Forsvant sporløst - nå kommer serien." data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/IQDxLsxO-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/IQDxLsxO-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Forsvant sporløst - nå kommer serien.</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hrjUPz"><article class="Article-jrhued-0 hYfTBW"><a href="/video/hor-lyden-som-deler-nettet/cimZNAHO" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/cimZNAHO-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Hør lyden som deler nettet" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/cimZNAHO-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/cimZNAHO-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Hør lyden som deler nettet</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hrjUPz"><article class="Article-jrhued-0 hYfTBW"><a href="/video/tar-seg-en-titt/G8l5TD8Q" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/G8l5TD8Q-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Tar seg en titt" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/G8l5TD8Q-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/G8l5TD8Q-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Tar seg en titt</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hrjUPz"><article class="Article-jrhued-0 hYfTBW"><a href="/video/avslorer-jeg-er-bifil/NoKHQDSb" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/NoKHQDSb-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Avslører: - Jeg er bifil" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/NoKHQDSb-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/NoKHQDSb-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Avslører: - Jeg er bifil</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hrjUPz"><article class="Article-jrhued-0 hYfTBW"><a href="/video/avslorer-jeg-er-bifil/szphIjVR" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/szphIjVR-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Avslører: - Jeg er bifil" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/szphIjVR-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/szphIjVR-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Avslører: - Jeg er bifil</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hrjUPz"><article class="Article-jrhued-0 hYfTBW"><a href="/video/spoiler-raser-etter-denne-lognen/RHOUMCR3" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/RHOUMCR3-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: SPOILER: Raser etter denne løgnen" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/RHOUMCR3-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/RHOUMCR3-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">SPOILER: Raser etter denne løgnen</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hrjUPz"><article class="Article-jrhued-0 hYfTBW"><a href="/video/kollega-om-jon-kvalm-type/8wTDMYRA" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8wTDMYRA-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Kollega om Jon: - Kvalm type!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8wTDMYRA-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8wTDMYRA-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Kollega om Jon: - Kvalm type!</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hrjUPz"><article class="Article-jrhued-0 hYfTBW"><a href="/video/trailer-the-life-and-trials-of-oscar-pistorius/ClU8YGfK" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ClU8YGfK-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Trailer: «The Life and Trials of Oscar Pistorius»" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ClU8YGfK-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/ClU8YGfK-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Trailer: «The Life and Trials of Oscar Pistorius»</h1></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 cwBjPg"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 iusZNU"></i></button></div></section></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 gTOgzN"><div itemscope="" itemType="http://schema.org/WPAdBlock" style="flex:1" class="AdWrapper__AdBase-sc-13mqeo1-0 hkOuAs"><div class="AdWrapper__Attribution-sc-13mqeo1-1 pA-DQy">Annonse</div><div style="width:980px;height:300px"></div></div></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 fwENjQ"><section class="CarouselSection-s3p7oc-0 jJJRkl carousel__StyledCarousel-ugblld-0 hPImRZ"><h1 title="" class="Heading__ProtoHeading-s1pcsc-0 fuokkU FrontHeading__FrontSmallHeading-sc-1cvqm3c-0 VideoFrontHeading__FrontHeading-sc-137hwb5-0 gKCupA">POPULÆRE VIDEOER NÅ</h1><div class="CarouselBar-c88f5q-0 diuQmI"><div class="CarouselSlotList-sc-1yaio7q-0 epZpPd"><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hrjUPz"><article class="Article-jrhued-0 hYfTBW"><a href="/video/kollega-om-jon-kvalm-type/8wTDMYRA" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8wTDMYRA-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Kollega om Jon: - Kvalm type!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8wTDMYRA-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/8wTDMYRA-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Kollega om Jon: - Kvalm type!</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hrjUPz"><article class="Article-jrhued-0 hYfTBW"><a href="/video/tjente-45-000-etter-tv-date/YRuUoxGV" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YRuUoxGV-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Tjente 45 000 etter TV-date" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YRuUoxGV-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/YRuUoxGV-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Tjente 45 000 etter TV-date</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hrjUPz"><article class="Article-jrhued-0 hYfTBW"><a href="/video/avslorer-jeg-er-bifil/NoKHQDSb" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/NoKHQDSb-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Avslører: - Jeg er bifil" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/NoKHQDSb-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/NoKHQDSb-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Avslører: - Jeg er bifil</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hrjUPz"><article class="Article-jrhued-0 hYfTBW"><a href="/video/nb-sterke-bilder-sett-av-78-millioner/cay8o0Ih" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/cay8o0Ih-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: NB: Sterke bilder: Sett av 78 millioner" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/cay8o0Ih-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/cay8o0Ih-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">NB: Sterke bilder: Sett av 78 millioner</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hrjUPz"><article class="Article-jrhued-0 hYfTBW"><a href="/video/-motbydelig/k42CclV0" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/k42CclV0-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Motbydelig!" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/k42CclV0-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/k42CclV0-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">- Motbydelig!</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hrjUPz"><article class="Article-jrhued-0 hYfTBW"><a href="/video/tar-seg-en-titt/G8l5TD8Q" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/G8l5TD8Q-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Tar seg en titt" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/G8l5TD8Q-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/G8l5TD8Q-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Tar seg en titt</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hrjUPz"><article class="Article-jrhued-0 hYfTBW"><a href="/video/-bomma-med-over-en-halv-million/qAkyf2Jq" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/qAkyf2Jq-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: - Bomma med over en halv million" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/qAkyf2Jq-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/qAkyf2Jq-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">- Bomma med over en halv million</h1></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hrjUPz"><article class="Article-jrhued-0 hYfTBW"><a href="/video/jentesex-pa-paradise-hotel/rmdSi7EN" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/rmdSi7EN-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Jentesex på «Paradise Hotel»" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/rmdSi7EN-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/rmdSi7EN-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Jentesex på «Paradise Hotel»</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hrjUPz"><article class="Article-jrhued-0 hYfTBW"><a href="/video/spoiler-raser-etter-denne-lognen/RHOUMCR3" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/RHOUMCR3-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: SPOILER: Raser etter denne løgnen" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/RHOUMCR3-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/RHOUMCR3-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">SPOILER: Raser etter denne løgnen</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div><div class="Col-sc-5osd9d-0 CarouselSlot-sc-19y7415-0 hrjUPz"><article class="Article-jrhued-0 hYfTBW"><a href="/video/testes-av-svigerfar-hva-faen/T7Uth6Ym" class="BlockLink-sc-1b4yz3h-0 TrysilPlug__PlugLink-sc-1yhw0lv-0 jNAYov"><figure class="LazyProgressiveImage__Figure-sc-153a8bv-0 cBzvJT"><picture class="Picture__StyledPicture-dd60zb-0 hBltqk"><source media="" data-srcset="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/T7Uth6Ym-320.jpg&amp;processors=to-nextgen" srcSet="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAF0lEQVR42mN8++b9fwYKAOOoAaMGAAEA4ukiCUCbW0cAAAAASUVORK5CYII="/><img itemProp="image" alt="Bilde: Testes av svigerfar: - Hva faen?" data-sizes="auto" src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/T7Uth6Ym-40.jpg&amp;processors=to-nextgen" data-src="https://www.dagbladet.no/app/bildr/api/v1/process?image-url=https://cdn.jwplayer.com/thumbs/T7Uth6Ym-40.jpg&amp;processors=to-nextgen" data-expand="50" class="Image-p3ek8f-0 fuOqSK lazyload blur-up "/></picture></figure><h1 class="Heading__ProtoHeading-s1pcsc-0 fodDlY VideoPlugHeading-sc-1twiz3i-0 fIptUL">Testes av svigerfar: - Hva faen?</h1><footer class="OverlayingImageLabels__Footer-zc5yah-0 dfqvKg"><img src="https://graphics.dbstatic.no/Grafikk/tvprogram/rod-loper-thumb.svg" alt="" class="Image-p3ek8f-0 OverlayingImageLabel-z6aubf-0 bWOYkx"/></footer></a></article></div></div><button aria-label="Scroll to next items" class="CarouselButton-sc-17nt0n8-0 cwBjPg"><i class="Arrow-sc-1xpcfos-0 Carousel__CarouselArrow-qzp67k-0 iusZNU"></i></button></div></section></div><div class="Col-sc-5osd9d-0 Col__StyledCol-sc-1elvid7-0 gTOgzN"><div itemscope="" itemType="http://schema.org/WPAdBlock" style="flex:1" class="AdWrapper__AdBase-sc-13mqeo1-0 hkOuAs"><div class="AdWrapper__Attribution-sc-13mqeo1-1 pA-DQy">Annonse</div><div style="width:980px;height:300px"></div></div></div></div></div></section></main><section class="Grid-sc-4qjak3-0-section Section-sc-1y0r5me-0 kqqYgx"><h1 class="Heading__ProtoHeading-s1pcsc-0 fuokkU FrontHeading__FrontSmallHeading-sc-1cvqm3c-0 CouponHeading-gyn5g-0 goJIzV">Kommersielt samarbeid: Rabattkoder</h1><a href="https://www.dagbladet.no/shopping/rabattkode/ellos-rabattkode" target="_blank" class="BlockLink-sc-1b4yz3h-0 CouponLink-sc-5ni199-0 gIfmSq">Ellos rabattkoder</a><a href="https://www.dagbladet.no/shopping/rabattkode/lensway-rabattkode" target="_blank" class="BlockLink-sc-1b4yz3h-0 CouponLink-sc-5ni199-0 gIfmSq">Lensway rabattkoder</a><a href="https://www.dagbladet.no/shopping/rabattkode/apollo-rabattkode" target="_blank" class="BlockLink-sc-1b4yz3h-0 CouponLink-sc-5ni199-0 gIfmSq">Apollo rabattkoder</a><a href="https://www.dagbladet.no/shopping/rabattkode/rum21-rabattkode" target="_blank" class="BlockLink-sc-1b4yz3h-0 CouponLink-sc-5ni199-0 gIfmSq">Room21 rabattkoder</a><a href="https://www.dagbladet.no/shopping/rabattkode/sportamore-rabattkode" target="_blank" class="BlockLink-sc-1b4yz3h-0 CouponLink-sc-5ni199-0 gIfmSq">Sportamore rabattkoder</a></section><footer itemType="http://schema.org/Organization" class="footer-components__Footer-sc-1a23k4o-9 hmwHTO"><div class="Grid-sc-4qjak3-0 eAVGeC"><div class="Row-riian3-0 jPWFUd"><div class="Col-sc-5osd9d-0 fNFSIX"><a itemProp="url" href="https://www.seher.no" title="Seher" class="BlockLink-sc-1b4yz3h-0 footer-components__LogoLink-sc-1a23k4o-5 kjvtTd"><svg viewBox="0 0 372 402" alt="Se og Hør"><rect class="backdrop" fill="#e3000b" width="372" height="402"></rect><g class="exploding-darkness" fill="#0c0000"><polygon points="348.55 90.19 273.23 127.25 273.26 90.17 348.55 90.19"></polygon><path d="M158.58,256.19l-49.76-1.57c-18.68-2.46-70.57-36.7-85.59-36.85.27-2.19,6.93-5.57,8.57-6.46,0,0,58.48-27.73,59.36-26.91L89,182.12,74.43,165.33c1.91.27-9.56-88.67-9.56-88.67L181.68,63.89,202,27.48V296.13s-14.16-19.27-18-25.6c1.63-2.75-17.42-14.92-16.12-17.25Z"></path><polygon points="348.56 231.92 273.24 231.92 273.24 189.92 348.56 231.92"></polygon></g><g class="se" fill="#ffffff"><path d="M148.13,30c18.34,7.9,34.43,25.21,36.55,45.84,1.71,10.86-.68,21.24-3.48,30.81-.82,1.84-2.22,1.64-4.43,1.64H119.34a13.93,13.93,0,0,0-2.22-17.15c-3.28-3.21-7.58-5.05-12.57-4-4.58,1.37-9,4.71-10.59,9.56-2.87,17.69,16.33,25.62,27.67,33.54,22.34,13,46.66,23.84,62.71,46.18,12.71,17.76,19.4,41.67,13.73,64.62-6.22,29.17-30.88,50.76-59.22,57.66-32.65,9.29-71.11,3.69-96-17.08-17-16.05-26.44-39.76-19.81-63.87l1.78-1.38,69.11,0c-2,2.6-2.11,4.44-1.68,8,.55,4.92,4.23,8.74,8.39,11.14,5.4,2.8,12.5,1.78,17.28-1.64,3.65-3,6.08-7,5.4-12.16-.89-6.49-6.9-10.93-11.82-15L93.69,196.05c-26.37-16.26-56.84-34.63-69.2-64.69C16.09,113.6,14.86,90,23.74,72,29.47,56,41.7,42.29,56,33.68,74.29,22.34,97.79,20,120.67,22.13A110.53,110.53,0,0,1,148.13,30"></path><polygon points="348.57 90.17 273.24 90.16 273.23 127.21 348.56 127.22 348.54 189.91 273.26 189.92 273.25 231.92 348.57 231.92 348.55 296.11 202.03 296.11 202.03 27.43 348.56 27.43 348.57 90.17"></polygon></g><g class="og-hoer" fill="#ffffff"><path class="o" d="M54.89,328.3c-5.05,1-8,5.6-9.15,10.18-1,8.68-1.09,19.74,6.9,25.41a10.9,10.9,0,0,0,7.79,1,10.66,10.66,0,0,0,6.28-4.78c4.17-7.72,3.07-17.42.27-25.21l-.27-.34c-2.53-4.17-6.56-7.1-11.82-6.22m30.81,1.23c5.06,10.93,5.67,26.3-.48,36.89-5.74,9.84-17.15,17.49-29.58,16.8-11.07-.41-20.49-7.38-25.55-16.6-5.47-8.95-6.42-22.07-2.87-32C30.09,323.79,39,313,51.34,310.88c14.55-2.39,29,5.88,34.36,18.65"></path><path class="g" d="M151.48,326c1.07,2.31,2.46,4.3,2.39,7-.47,1.3-3.16,1-5.12,1H133.92c-2.59,0-2.08-1-3.88-2.63-5-4.52-9.81-3.21-13.53,0-6,5.87-6.08,16.8-3.69,24.8a12.14,12.14,0,0,0,9.77,8.74,11.79,11.79,0,0,0,10.18-5.87,2.29,2.29,0,0,0,0-2.46c-.61-.84-5.23-.41-8.68-.36,0,0-1.18-.1-1.17-1.17,0-1.27,0-.85,0-10.29a2,2,0,0,1,1.52-2h30.33c.61.41,1.43.65,1.43,1.61.75,15.3-5.53,29-18.72,35.59-10,4.78-24.25,4-32.86-3.35-11.48-9.15-16-25.41-12.43-40.37,3.48-12.91,14.28-24.66,27.94-25.89A32.61,32.61,0,0,1,151.48,326"></path><polygon class="h" points="195.28 313.48 195.29 339.59 209.71 339.58 209.71 313.46 228.17 313.44 228.14 381.67 209.71 381.7 209.71 356.24 195.28 356.24 195.28 381.7 176.75 381.7 176.75 313.45 195.28 313.48"></polygon><path class="oe" d="M273.76,341.83l-16.39,20c-.62.89.27,1.64.75,2.39,2.8,2.32,7.65,2.32,10.86.61,6.69-4.44,7.17-13.25,6.42-21.11-.2-.75-.14-2.46-1.64-1.91m-7.65-12.43a11.5,11.5,0,0,0-9.56,2c-4.3,4.37-5.67,10.93-4.92,17.63.07,1.37.14,4,2,3.35l4.92-5.94s5.74-7.17,8.47-10.38c1-1.43,3.11-3,2.39-4.65a8.37,8.37,0,0,0-3.35-2m15.37-12.64c2.05.2,2.94-1.91,4.53-3.3h7.86c1.9,1.25-.36,3.09-.77,4.12-1.43,2.39-5.6,4.44-4,7.86,8.13,11.34,9.36,30.88,1.43,43.24-7.17,10.11-18.37,17.55-32.11,15-5.12-.55-9.36-3.69-13.73-5.74-1.84.21-3,2.78-4.13,3.74-3.12,0-4.92,0-8.44,0-.82-.48-.75-1.72.05-2.94l6-7.22c-.14-2.94-2-5.6-3.35-8.27-3.07-7.24-4.24-16.6-2-24.59.2-.07.14-.82.14-.82,3.35-12.91,13-24.73,26.85-26.5,8-1,15.3,1.57,21.72,5.4"></path><path class="r" d="M319,328.87s0,10.73.09,13.44c4.3,1,9.15.07,11.54-3.35a6.65,6.65,0,0,0,0-6c-1.43-2.19-2.42-3.43-6.11-3.89a22.91,22.91,0,0,0-5.53-.19m17.85-14.5c5,1.66,10.83,5.75,12.86,10.78,1.3,2.83,1.21,4.37,1.48,6.64a18.21,18.21,0,0,1-8,18,22.41,22.41,0,0,0-2.87,2.12c2.87,2.32,6,4.51,7,8.47,3.21,15.56,4.07,18,6.42,21.26l-18.15,0c-3.35-4-2.68-9.68-4.39-14.6a15.54,15.54,0,0,0-4.78-8.61c-1.85-1.5-7.38-.68-7.38-.68l-.1,23.86H299.73V313.44s27-.78,37.14.92"></path></g></svg><span itemProp="name" class="footer-components__Hide-sc-1a23k4o-8 fPgxzM">Se og Hør</span></a></div><div class="Col-sc-5osd9d-0 iDWlUv"><dl class="footer-components__Box-sc-1a23k4o-0-dl footer-components__Dl-sc-1a23k4o-1 hMdelM"><dt class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 hjGYhb">Postadresse</dt><dd itemProp="address" itemType="http://schema.org/PostalAddress" class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 hOJmGD"><span itemProp="postOfficeBoxNumber">Boks 1184</span> Sentrum,<!-- --> <span itemProp="postalCode">0107</span> <span itemProp="addressLocality">Oslo</span></dd><dt class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 hjGYhb">Besøksadresse</dt><dd itemProp="location" itemType="http://schema.org/PostalAddress" class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 hOJmGD"><a href="https://goo.gl/maps/EmpIH" class="footer-components__Link-sc-1a23k4o-7 UKucD"><span itemProp="streetAddress">Karvesvingen 1</span>,<!-- --> <span itemProp="postalCode">0579</span> <span itemProp="addressLocality">Oslo</span></a></dd><dt class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 hjGYhb">Sentralbord</dt><dd class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 hOJmGD"><a href="tel:+4721301000" itemProp="telephone" class="footer-components__Link-sc-1a23k4o-7 UKucD">21 30 10 00</a></dd></dl></div><div class="Col-sc-5osd9d-0 iDWlUv"><dl class="footer-components__Box-sc-1a23k4o-0-dl footer-components__Dl-sc-1a23k4o-1 hMdelM"><div itemType="http://schema.org/Person"><dt itemProp="jobTitle" class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 hjGYhb">Ansvarlig redaktør</dt><dd class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 hOJmGD"><a href="/cdn-cgi/l/email-protection#4e3b2228602f202a3c2b602f202a2b3c3d2b200e2f22222b3c602d2123" itemProp="email" class="footer-components__Link-sc-1a23k4o-7 UKucD"><span itemProp="name">Ulf André Andersen</span></a></dd></div><div itemType="http://schema.org/Person"><dt itemProp="jobTitle" class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 hjGYhb">Redaktør seher.no</dt><dd class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 hOJmGD"><a href="/cdn-cgi/l/email-protection#fc9693929d8fbc9d9090998ed29293" itemProp="email" class="footer-components__Link-sc-1a23k4o-7 UKucD"><span itemProp="name">Jonas Jørstad</span></a></dd></div><dt class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 hjGYhb">Utgiverselskap</dt><dd class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 hOJmGD">Aller Media AS</dd><dt class="footer-components__Dd-sc-1a23k4o-3-dt footer-components__Dt-sc-1a23k4o-4 hjGYhb">Powered by</dt><dd class="footer-components__Li-sc-1a23k4o-2-dd footer-components__Dd-sc-1a23k4o-3 hOJmGD">Labrador CMS</dd></dl></div><div class="Col-sc-5osd9d-0 iDWlUv"><a href="/cdn-cgi/l/email-protection#182a2a2d2d586b707e367677" class="footer-components__Box-sc-1a23k4o-0-a footer-components__TipsOssButton-sc-1a23k4o-6 iuzUcj">Tips oss på sms <span class="tel">2255</span></a><ul class="footer-components__Dl-sc-1a23k4o-1-ul dZRPsp"><li class="footer-components__Box-sc-1a23k4o-0-li footer-components__Li-sc-1a23k4o-2 dMYBEa"><a href="http://annonse.dagbladet.no/" class="footer-components__Link-sc-1a23k4o-7 UKucD">Annonseinfo</a></li><li class="footer-components__Box-sc-1a23k4o-0-li footer-components__Li-sc-1a23k4o-2 dMYBEa"><a href="http://www.mediebedriftene.no/informasjonskapsler" class="footer-components__Link-sc-1a23k4o-7 UKucD">Om informasjonskapsler</a></li><li class="footer-components__Box-sc-1a23k4o-0-li footer-components__Li-sc-1a23k4o-2 dMYBEa"><a href="/cdn-cgi/l/email-protection#a694949393e6d5cec088c8c9" class="footer-components__Link-sc-1a23k4o-7 UKucD">Redaksjonen</a></li><li class="footer-components__Box-sc-1a23k4o-0-li footer-components__Li-sc-1a23k4o-2 dMYBEa"><a href="http://www.seher.no/personvern" class="footer-components__Link-sc-1a23k4o-7 UKucD">Personvern</a></li><li class="footer-components__Box-sc-1a23k4o-0-li footer-components__Li-sc-1a23k4o-2 dMYBEa"><a href="http://www.kk.no/rabattkoder" class="footer-components__Link-sc-1a23k4o-7 UKucD">Rabattkoder</a></li></ul></div></div></div></footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script class="">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-62477307-14', 'auto');
	ga('set', 'anonymizeIp', true);
	ga('set', 'dimension43', navigator.userAgent);
	ga('send', 'pageview');
</script><script class="">
 var _comscore = _comscore || [];
  var isMetaRefresh = sessionStorage.getItem('wasMetaRefreshed') || 'false';
  var consent = "1"; // We can assume consent, because comscore's script is blocked from running when no consent is given
  if (isMetaRefresh === 'true') {
    _comscore.push({ c1: "2", c2: "23665831", cs_ucfr: consent, options: { url_append: "comscorekw=refresh" } });
  } else {
    _comscore.push({ c1: "2", c2: "23665831", cs_ucfr: consent });
  }
</script><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "https://sb.scorecardresearch.com/beacon.js";
		js.async = true;
		js.defer = false;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'comscores')</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=23665831&amp;cv=2.0&amp;cj=1&amp;cs_ucfr=1" alt=""/></noscript><script>(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)){ return; }
		js = d.createElement(s); js.id = id;
		js.src = "//pp.lp4.io/app/4f/62/82/4f62822df925b31540000000.js";
		js.async = false;
		js.defer = true;
		fjs.parentNode.insertBefore(js, fjs);
	})(document, 'script', 'linkpulse')</script></div></div><div id="db-modal"></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-86d78ac2b1d24e5c1d66.js"></script><script async="" src="/_next/static/chunks/70.9eecb56739913f2569e5.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.6e2ec2d9cb6079ec447d.js"></script><script async="" src="/_next/static/chunks/24.2faf07937e6c57922c99.js"></script><script async="" src="/_next/static/chunks/238.905693fcfe8c20eba89b.js"></script><script async="" src="/_next/static/chunks/231.8dba27d9b188b4e9110f.js"></script><script async="" src="/_next/static/chunks/157.71796f00441b83bb59e7.js"></script><script async="" src="/_next/static/chunks/SvgIconWrapper.c52ebdbcec1ea67e0173.js"></script><script async="" src="/_next/static/chunks/NoSound.1cf48cd8b5569192aba3.js"></script><script async="" src="/_next/static/chunks/241.bfd7d37197673ca219ed.js"></script><script async="" src="/_next/static/chunks/VideoKicker.3c58b399f13fe9636362.js"></script><script async="" src="/_next/static/chunks/VideoFrontHeading.d4c34084fcad93798e1d.js"></script><script async="" src="/_next/static/chunks/138.e38eed40c58dc7b384d1.js"></script><script async="" src="/_next/static/chunks/242.f41919e6d28284ea48d7.js"></script><script src="/_next/static/chunks/main-83164b0c30769067e3d1.js" async=""></script><script src="/_next/static/chunks/webpack-48589d395fe05b6692b5.js" async=""></script><script src="/_next/static/chunks/framework.97fa84ef20540191e268.js" async=""></script><script src="/_next/static/chunks/14ed09e0bf109576c621760089fdb519e560dfb8.3a121c40e36e78e27bec.js" async=""></script><script src="/_next/static/chunks/fd4195585c9ed44f7df7c842c63d12d48314d296.0b3c2096ca64b038215e.js" async=""></script><script src="/_next/static/chunks/371ca623cc4f9acb774ff4e80558741045bd9f81.949c846666956ea3bf87.js" async=""></script><script src="/_next/static/chunks/pages/_app-1cc205f03e55c2f28ac9.js" async=""></script><script src="/_next/static/chunks/86f27c513d6a1d8db74d8c0922f8012881436d9e.e3d9da9f8ce15dfe258e.js" async=""></script><script src="/_next/static/chunks/776851dc7d7daf3522bc7155d6d8ecad85b3f3b6.92b6b8f77e6d1fa5483b.js" async=""></script><script src="/_next/static/chunks/53d705531b3df4642ad6bc8272835f50055f0c40.603ab58450a14b4d0478.js" async=""></script><script src="/_next/static/chunks/541f4b8138a9ade1ea64ca85fadb7340d161564f.cfc501bac10a61d95e07.js" async=""></script><script src="/_next/static/chunks/3261756889cdab65e707958c0fe9d8b2622c32d8.cf96ffb466c714e5ebe9.js" async=""></script><script src="/_next/static/chunks/52b758441254028a8ecab1ea8615418d3a530607.05a462c9cbb25423c278.js" async=""></script><script src="/_next/static/chunks/19139ddc00d49e8e0672d015b71add62d0237b2c.958721b0e3ae1295d380.js" async=""></script><script src="/_next/static/chunks/d403f40b082c4bcaf9428409c6414ae20f17c1b8.fb1b8453b26cde3a054e.js" async=""></script><script src="/_next/static/chunks/04f860eb559ea6d726de6bb26981d4b969e08a94.43cb01828af5d32ca6ad.js" async=""></script><script src="/_next/static/chunks/dd189c48878447e8fa3711656deaf81549f3715b.5921a7eb9d63b56e6bba.js" async=""></script><script src="/_next/static/chunks/8908bf495885498e86192d5863d37a4cd0d66503.b21ab75c04f810707c66.js" async=""></script><script src="/_next/static/chunks/245e10b513394a2172a3417c3ff487ce5741dacc.c0ba6de7978b16b11cc7.js" async=""></script><script src="/_next/static/chunks/pages/index-9fe7beb9002c3117cae1.js" async=""></script><script src="/_next/static/CgrL88ZMuBLpGJyalDohR/_buildManifest.js" async=""></script><script src="/_next/static/CgrL88ZMuBLpGJyalDohR/_ssgManifest.js" async=""></script></body></html>